<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="de-DE"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="de-DE"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="de-DE"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="//gmpg.org/xfn/11"/><link rel="pingback" href="/xmlrpc.php"/><style type="text/css" id="aoatfcss" media="all">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</style><!-- <link rel="preload" as="style" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_81f7acc6c92c269d0e6cf4e187980e08.css" onload="this.rel='stylesheet'"/> -->
<link rel="stylesheet" type="text/css" href="//www.rebelgamer.de/wp-content/cache/wpfc-minified/739d3de1d72619e0095b5cd03f78e204/1514369392index.css" media="all"/><noscript id="aonoscrcss"><link type="text/css" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_81f7acc6c92c269d0e6cf4e187980e08.css" rel="stylesheet"/></noscript><title>Du kannst dich jetzt bei Rocksteady bewerben – dem Studio hinter der Batman-Arkham-Reihe | RebelGamer.de</title><meta property="og:description" content=""/><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta name="description" content="Das neue Jahr hat begonnen und vielleicht habt ihr ja vor, euch 2018 beruflich neu zu orientieren. Falls ihr einen Job als Spieleentwickler sucht, hätte ic"/><link rel="canonical" href="http://www.rebelgamer.de/2018/01/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe/64671"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.rebelgamer.de\/","name":"RebelGamer.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.rebelgamer.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rebelgamer.de\/2018\/01\/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe\/64671","sameAs":[],"@id":"#organization","name":"RebelGamer.de","logo":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2013\/12\/RebelGamer-TV.jpg"}</script> <link rel='dns-prefetch' href="//s0.wp.com/"/><link rel='dns-prefetch' href="//spreadshirt.github.io/"/><link rel='dns-prefetch' href="//fonts.googleapis.com/"/><link rel='dns-prefetch' href="//s.w.org/"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="/comments/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Du kannst dich jetzt bei Rocksteady bewerben – dem Studio hinter der Batman-Arkham-Reihe Kommentar-Feed" href="64671/feed"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css' href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1" type='text/css' media='all'/> <script src='//www.rebelgamer.de/wp-content/cache/wpfc-minified/4c0317a6c0a96e14e5319206f04d3137/1514370287index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.rebelgamer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <script type='text/javascript'>var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"64671","token":"a160e9fe16"};</script> <script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.9.1'></script> <script type='text/javascript'>var ajax_object = {"textHideDesc":"Verstecke Artikelbeschreibung","textShowDesc":"Zeige Artikelbeschreibung","textProdHideDesc":"Verstecke Produktbeschreibung","textProdShowDesc":"Zeige Produktbeschreibung","loadingImage":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"Keine weiteren Artikel verf\u00fcgbar","pageLink":"http:\/\/www.rebelgamer.de\/2018\/01\/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe\/64671","pageCheckoutUseIframe":"0","textButtonAdd":"In den Warenkorb","textButtonAdded":"F\u00fcge ein...","textButtonFailed":"Hinzuf\u00fcgen fehlgeschlagen","ajaxLocation":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php?pageid=64671&nonce=5e758177c2","display":"0","infiniteScroll":"0","lazyLoad":"0","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"1004062","designerTargetId":"spreadplugin-designer","designerPlatform":"EU","designerLocale":"de_DE","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"280"};</script> <link rel='https://api.w.org/' href="/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href="https://wp.me/p4t2S0-gP5"/><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F01%2Fdu-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe%2F64671"/><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F01%2Fdu-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe%2F64671&#038;format=xml"/><link rel='dns-prefetch' href="//v0.wordpress.com/"/><link rel='dns-prefetch' href="//i0.wp.com/"/><link rel='dns-prefetch' href="//i1.wp.com/"/><link rel='dns-prefetch' href="//i2.wp.com/"/><link rel="amphtml" href="64671/amp"/><meta property="og:type" content="article"/><meta property="og:title" content="Du kannst dich jetzt bei Rocksteady bewerben – dem Studio hinter der Batman-Arkham-Reihe"/><meta property="og:url" content="http://www.rebelgamer.de/2018/01/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe/64671"/><meta property="og:description" content="Das neue Jahr hat begonnen und vielleicht habt ihr ja vor, euch 2018 beruflich neu zu orientieren. Falls ihr einen Job als Spieleentwickler sucht, hätte ich da etwas für euch. Und zwar sucht Rockst…"/><meta property="article:published_time" content="2018-01-05T15:20:40+00:00"/><meta property="article:modified_time" content="2018-01-04T14:43:43+00:00"/><meta property="og:site_name" content="RebelGamer.de"/><meta property="og:image" content="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=843%2C499"/><meta property="og:image:width" content="843"/><meta property="og:image:height" content="499"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@RebelGamer_de"/><meta name="twitter:text:title" content="Du kannst dich jetzt bei Rocksteady bewerben – dem Studio hinter der Batman-Arkham-Reihe"/><meta name="twitter:image" content="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=843%2C499&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@RebelGamer_de"/> <script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828117-1/naMediaAd.js"></script> </head><body class="post-template-default single single-post postid-64671 single-format-standard g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original"><div class="g1-row-inner"><div class="g1-column g1-dropable"></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper" href="/" rel="home"> <img class="g1-logo g1-logo-default" width="543" height="106" src="/wp-content/uploads/2016/02/RebelGamer-.png" alt="RebelGamer.de"/> </a></p></div><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="/">News</a></li><li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="/tag/pc">PC</a></li><li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="/tag/ps4">PS4</a></li><li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="/category/specials">Specials</a></li><li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="/?s="> <i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" name="s" title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px 0 10px 0;text-align:center;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3394996144926889" data-ad-slot="3789941054" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-64671" class="entry-tpl-classic post-64671 post type-post status-publish format-standard has-post-thumbnail category-action tag-aaction tag-batman tag-batman-arkham-knight tag-pc tag-ps4 tag-rocksteady-studios tag-xbox-one" itemtype="http://schema.org/Article"><header class="entry-header entry-header-01"><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Du kannst dich jetzt bei Rocksteady bewerben – dem Studio hinter der Batman-Arkham-Reihe</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">von</span> <a href="/author/florian" title="Posts von" rel="author"> <img alt='' src="//1.gravatar.com/avatar/49aa1505ab6fe29ed46bbd68b817548a?s=40&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/49aa1505ab6fe29ed46bbd68b817548a?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/> <strong itemprop="name">Flo</strong> </a> </span> <time class="entry-date" datetime="2018-01-05T16:20:40" itemprop="datePublished">5. Januar 2018, 16:20</time> </span> <span class="entry-meta-wrap"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">88</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F01%2Fdu-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe%2F64671" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Du%20kannst%20dich%20jetzt%20bei%20Rocksteady%20bewerben%20%E2%80%93%20dem%20Studio%20hinter%20der%20Batman-Arkham-Reihe&url=http://www.rebelgamer.de/2018/01/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe/64671" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F01%2Fdu-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe%2F64671" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><figure class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 59.23482850%;"><img width="758" height="449" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=758%2C449" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?w=843 843w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?resize=165%2C99 165w" sizes="(max-width: 758px) 100vw, 758px" data-attachment-id="40875" data-permalink="http://www.rebelgamer.de/2015/02/batman-arkham-knight-erscheint-nicht-nur-als-videospiel/40699/batman-arkham-knight-4" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Batman Arkham Knight" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=662%2C392"/></span></span><meta itemprop="url" content="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=843%2C499"/><meta itemprop="width" content="843"/><meta itemprop="height" content="499"/></figure><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><div class="wabtn_container"><a href="whatsapp://send?text=Du kannst dich jetzt bei Rocksteady bewerben – dem Studio hinter der Batman-Arkham-Reihe - http/www.rebelgamer.de/2018/01/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe/64671" class="wabtn">Share this on WhatsApp</a></div><p>Das neue Jahr hat begonnen und vielleicht habt ihr ja vor, euch 2018 beruflich neu zu orientieren. Falls ihr einen Job als Spieleentwickler sucht, hätte ich da etwas für euch. Und zwar sucht Rocksteady – das Studio hinter der Batman-Arkham-Reihe – neue Mitarbeiter.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;"><div id="naMediaAd_MEDIUM_RECTANGLE"> <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script> </div></div><p>Rocksteady sucht Miatrbeiter in den unterschiedlichsten Abteilungen. Über diesen <a href="//rocksteadyltd.com/#jobs" rel="noopener" target="_blank">Link</a> findet ihr die Stellen, die besetzt werden. Und hier noch der Tweet des Studios zu den Stellen:</p><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Happy New Year! We&#39;re recruiting across multiple teams and departments. Check out our vacancies right here <a href="https://t.co/0kKWe3atdc">https://t.co/0kKWe3atdc</a> <a href="https://twitter.com/hashtag/GameDev?src=hash&amp;ref_src=twsrc%5Etfw">#GameDev</a> <a href="https://twitter.com/hashtag/GamesJobs?src=hash&amp;ref_src=twsrc%5Etfw">#GamesJobs</a> <a href="https://twitter.com/hashtag/LondonJobs?src=hash&amp;ref_src=twsrc%5Etfw">#LondonJobs</a> <a href="https://t.co/yxkU0upXBQ">pic.twitter.com/yxkU0upXBQ</a></p><p>&mdash; Rocksteady Studios (@RocksteadyGames) <a href="https://twitter.com/RocksteadyGames/status/948154493392310272?ref_src=twsrc%5Etfw">2. Januar 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><strong>Das denken wir:</strong><br/> Neues Jahr, neuer Job.</p><p> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B01DXSSPA2&asins=B01DXSSPA2&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00ISNYNXG&asins=B00ISNYNXG&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B01G3TC46O&asins=B01G3TC46O&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00KR5YVRQ&asins=B00KR5YVRQ&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe></p><div class="wabtn_container"><a href="whatsapp://send?text=Du kannst dich jetzt bei Rocksteady bewerben – dem Studio hinter der Batman-Arkham-Reihe - http/www.rebelgamer.de/2018/01/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe/64671" class="wabtn">Share this on WhatsApp</a></div></div><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">88</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F01%2Fdu-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe%2F64671" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Du%20kannst%20dich%20jetzt%20bei%20Rocksteady%20bewerben%20%E2%80%93%20dem%20Studio%20hinter%20der%20Batman-Arkham-Reihe&url=http://www.rebelgamer.de/2018/01/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe/64671" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F01%2Fdu-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe%2F64671" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><div class="g1-comments" id="comments-section"><section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="64671#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="372ae256b0"  name="2507613274"  placeholder="Comment*"  cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e2fb343058189ea29964fbafd27548d1" );document.getElementById("372ae256b0").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" size="30" maxlength="245" aria-required='true' required='required'/></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" size="30" maxlength="200"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='64671' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018"/> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off"/></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" autocomplete="off"/></p></form></div></section><div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="64671"><p class="g1-notice g1-notice-loading">Loading&hellip;</p><div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="64671" data-bimber-nonce="dc124ac156"> <span class="disqus-comment-count" data-disqus-url="http://www.rebelgamer.de/2018/01/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe/64671"></span></div><div class="g1-comment-list"></div></div></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="../eiji-aonuma-zukuenftige-zelda-titel-sollen-die-freiheit-von-breath-of-the-wilds-beibehalten/64699" rel="prev"><strong>Vorherige News</strong> <span class="g1-gamma g1-gamma-1st">Eiji Aonuma &#8211; Zukünftige Zelda-Titel sollen die Freiheit von Breath of the Wild beibehalten</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><div class="g1-advertisement g1-advertisement-before-related-entries"><div class="quads-location quads-ad5" id="quads-ad5" style="float:left;margin:10px 10px 10px 0;"><div id="naMediaAd_MEDIUM_RECTANGLE"> <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script> </div></div></div><aside class="g1-related-entries"><h2 class="g1-beta g1-beta-2nd">Das könnte dich auch interessieren</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items "><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-36403 post type-post status-publish format-standard has-post-thumbnail category-featured category-news tag-action tag-adventure tag-batman-arkham-knight tag-pc tag-ps4 tag-rocksteady-studios tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2014/10/batman-arkham-knight-wird-der-ultimative-batman-simulator/36403"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2014/09/Batman-Arkham-Knight.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2014/09/Batman-Arkham-Knight.jpg?w=635 635w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2014/09/Batman-Arkham-Knight.jpg?resize=600%2C336 600w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="35917" data-permalink="http://www.rebelgamer.de/2014/09/batman-arkham-knight-screen-video-zeigt-das-batmobil-aktion/35915/batman-arkham-knight-3" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2014/09/Batman-Arkham-Knight.jpg?fit=635%2C356" data-orig-size="635,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Batman Arkham Knight" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2014/09/Batman-Arkham-Knight.jpg?fit=635%2C356" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2014/09/Batman-Arkham-Knight.jpg?fit=600%2C336"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2014/10/batman-arkham-knight-wird-der-ultimative-batman-simulator/36403" rel="bookmark">Batman: Arkham Knight wird der &#8220;ultimative Batman Simulator&#8221;</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-49653 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-action tag-batman-arkham-knight tag-pc tag-ps4 tag-warner-bros tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2015/11/batman-arkham-knight-warner-bros-bietet-rueckgabe-der-steam-version-an/49653"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?zoom=2&amp;resize=364%2C205 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="46563" data-permalink="http://www.rebelgamer.de/batman-arkham-knight-test-4" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Batman Arkham Knight Test &#8211; 4" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2015/11/batman-arkham-knight-warner-bros-bietet-rueckgabe-der-steam-version-an/49653" rel="bookmark">Batman: Arkham Knight – Warner Bros. bietet Rückgabe der Steam-Version an</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-49427 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-action tag-batman-arkham-knight tag-pc tag-ps4 tag-warner-bros tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2015/10/batman-arkham-knight-pc-version-geht-am-28-oktober-erneut-an-den-start/49427"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?zoom=2&amp;resize=364%2C205 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="46563" data-permalink="http://www.rebelgamer.de/batman-arkham-knight-test-4" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Batman Arkham Knight Test &#8211; 4" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-4.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2015/10/batman-arkham-knight-pc-version-geht-am-28-oktober-erneut-an-den-start/49427" rel="bookmark">Batman: Arkham Knight – PC-Version geht am 28. Oktober erneut an den Start</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-48944 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-action tag-batman-arkham-knight tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2015/10/batman-arkham-knight-ab-ende-oktober-wieder-fuer-pc-erhaeltlich/48944"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-Logo.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-Logo.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-Logo.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="46559" data-permalink="http://www.rebelgamer.de/2016/02/batman-arkham-knight-versionen-fuer-mac-und-linux-offiziell-gecancelt/51648/batman-arkham-knight-test-logo" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-Logo.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Batman Arkham Knight Test Logo" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-Logo.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Test-Logo.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2015/10/batman-arkham-knight-ab-ende-oktober-wieder-fuer-pc-erhaeltlich/48944" rel="bookmark">Batman: Arkham Knight – Ab Ende Oktober wieder für PC erhältlich</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-47110 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-batman-arkham-knight tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2015/08/batman-arkham-knight-in-dieser-mod-teilt-butler-alfed-kraeftig-aus/47110"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Alfred.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Alfred.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Alfred.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="47111" data-permalink="http://www.rebelgamer.de/2015/08/batman-arkham-knight-in-dieser-mod-teilt-butler-alfed-kraeftig-aus/47110/batman-arkham-knight-alfred" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Alfred.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Batman Arkham Knight Alfred" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Alfred.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/07/Batman-Arkham-Knight-Alfred.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2015/08/batman-arkham-knight-in-dieser-mod-teilt-butler-alfed-kraeftig-aus/47110" rel="bookmark">Batman: Arkham Knight – In dieser Mod teilt Butler Alfed kräftig aus</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-46496 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-batman-arkham-knight tag-pc tag-ps4 tag-rocksteady-games tag-warner-bros tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2015/06/batman-arkham-knight-die-ersten-patches-sind-auf-dem-weg/46496"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?zoom=2&amp;resize=364%2C205 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="40875" data-permalink="http://www.rebelgamer.de/2015/02/batman-arkham-knight-erscheint-nicht-nur-als-videospiel/40699/batman-arkham-knight-4" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Batman Arkham Knight" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/02/Batman-Arkham-Knight.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2015/06/batman-arkham-knight-die-ersten-patches-sind-auf-dem-weg/46496" rel="bookmark">Batman: Arkham Knight – Die ersten Patches sind auf dem Weg</a></h3></header></div></article></li></ul></div></div></aside><div class="g1-advertisement g1-advertisement-before-dont-miss"><div class="quads-location quads-ad6" id="quads-ad6" style="float:right;margin:10px 0 10px 10px;"><center><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwrebelgamer-21&o=3&p=48&l=bn1&mode=video-games-de&browse=300992&fc1=000000&lt1=_blank&lc1=3366FF&bg1=FFFFFF&f=ifr" marginwidth="0" marginheight="0" width="728" height="90" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe></center></div></div><aside class="g1-dont-miss"><h2 class="g1-beta g1-beta-2nd">Nicht verpassen</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64578 post type-post status-publish format-standard has-post-thumbnail category-news tag-emma tag-horrorfilm"><figure class="entry-featured-media "><a class="g1-frame" href="../emma-ist-ein-super-gruseliger-15-sekunden-horrorfilm/64578"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64579" data-permalink="http://www.rebelgamer.de/2018/01/emma-ist-ein-super-gruseliger-15-sekunden-horrorfilm/64578/emma" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emma" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../emma-ist-ein-super-gruseliger-15-sekunden-horrorfilm/64578" rel="bookmark">&#8220;Emma&#8221; ist ein super gruseliger 15-Sekunden-Horrorfilm</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2018-01-01T08:14:12">1. Januar 2018, 08:14</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64406 post type-post status-publish format-standard has-post-thumbnail category-action tag-donkey-kong-country-2 tag-hd tag-jump-and-run tag-pc"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/12/ein-fan-hat-ein-ziemlich-geniales-hd-remake-von-donkey-kong-country-2-erstellt/64406"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64407" data-permalink="http://www.rebelgamer.de/2017/12/ein-fan-hat-ein-ziemlich-geniales-hd-remake-von-donkey-kong-country-2-erstellt/64406/donkey-kong-country-2-hd" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donkey Kong Country 2 HD" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Donkey-Kong-Country-2-HD.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/12/ein-fan-hat-ein-ziemlich-geniales-hd-remake-von-donkey-kong-country-2-erstellt/64406" rel="bookmark">Ein Fan hat ein ziemlich geniales HD-Remake von Donkey Kong Country 2 erstellt</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2017-12-26T18:33:25">26. Dezember 2017, 18:33</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64592 post type-post status-publish format-standard has-post-thumbnail category-action tag-ps4 tag-sony"><figure class="entry-featured-media "><a class="g1-frame" href="../dieses-bild-zeigt-warum-du-jetzt-deine-ps4-reinigen-solltest/64592"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="42493" data-permalink="http://www.rebelgamer.de/2015/03/ps4-neue-bloodborne-und-playstation-symbols-faceplate-verfuegbar/42492/playstation-4-faceplate-symbol" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PlayStation 4 Faceplate Symbol" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../dieses-bild-zeigt-warum-du-jetzt-deine-ps4-reinigen-solltest/64592" rel="bookmark">Dieses Bild zeigt, warum du jetzt deine PS4 reinigen solltest</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2018-01-01T16:47:24">1. Januar 2018, 16:47</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64403 post type-post status-publish format-standard has-post-thumbnail category-action tag-acion tag-no-mans-sky tag-pc tag-ps4 tag-weltraum tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/12/diese-modifikation-macht-no-mans-sky-wieder-schoen/64403"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/No-Mans-Sky.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/No-Mans-Sky.jpg?zoom=2&amp;resize=364%2C205 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/No-Mans-Sky.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="46278" data-permalink="http://www.rebelgamer.de/2015/06/no-mans-sky-pc-version-wurde-bestaetigt/46277/no-mans-sky-4" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/No-Mans-Sky.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="No Man&#8217;s Sky" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/No-Mans-Sky.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/No-Mans-Sky.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/12/diese-modifikation-macht-no-mans-sky-wieder-schoen/64403" rel="bookmark">Diese Modifikation macht No Man&#8217;s Sky wieder schön</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2017-12-26T16:45:53">26. Dezember 2017, 16:45</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64496 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-aqp tag-gta tag-pc"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/12/da-arbeitet-gerade-jemand-an-einem-open-world-spiel-im-stile-von-gta-und-das-sieht-ziemlich-cool-aus/64496"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64497" data-permalink="http://www.rebelgamer.de/2017/12/da-arbeitet-gerade-jemand-an-einem-open-world-spiel-im-stile-von-gta-und-das-sieht-ziemlich-cool-aus/64496/aqp" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?fit=834%2C499" data-orig-size="834,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AQP" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?fit=834%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?fit=662%2C396"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/12/da-arbeitet-gerade-jemand-an-einem-open-world-spiel-im-stile-von-gta-und-das-sieht-ziemlich-cool-aus/64496" rel="bookmark">Da arbeitet gerade jemand an einem Open-World-Spiel im Stile von GTA – und das sieht ziemlich cool aus</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2017-12-29T09:21:59">29. Dezember 2017, 09:21</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64394 post type-post status-publish format-standard has-post-thumbnail category-action tag-blade-runner-2049 tag-filme tag-hideo-kojima tag-kino tag-logan tag-marosa tag-paterson tag-shape-of-water"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/12/das-sind-die-top-5-filme-von-hideo-kojima-2017/64394"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="48121" data-permalink="http://www.rebelgamer.de/2015/09/metal-gear-solid-5-hier-ist-das-emotionalste-video-das-ihr-heute-sehen-werdet/48120/hideo-kojima-5" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hideo Kojima" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/12/das-sind-die-top-5-filme-von-hideo-kojima-2017/64394" rel="bookmark">Das sind die Top 5 Filme von Hideo Kojima 2017</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2017-12-26T16:09:55">26. Dezember 2017, 16:09</time></p></footer></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="http://www.rebelgamer.de/2018/01/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe/64671"/><meta itemprop="dateModified" content="2018-01-04T15:43:43"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RebelGamer.de"/><meta itemprop="url" content="http://www.rebelgamer.de"/> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png"/> </span> </span></article></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="naMediaAd_MEDIUM_RECTANGLE"> <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script> </div></center></div></aside><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Facebook</h2></header><div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div></aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">YouTube</h2></header><div class="textwidget"><center><iframe src="//www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0"> </iframe></center></div></aside><aside id="text-52" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Apps</h2></header><div class="textwidget"><a href="https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt='Jetzt bei Google Play' src="https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png?w=662&#038;ssl=1" data-recalc-dims="1"/></a><center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank"><img src="https://i0.wp.com/www.rebelgamer.de/Appstore.jpg?w=662" data-recalc-dims="1"/></a></center></div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending</h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-numbered"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-64578 post type-post status-publish format-standard has-post-thumbnail category-news tag-emma tag-horrorfilm"><figure class="entry-featured-media "><a class="g1-frame" href="../emma-ist-ein-super-gruseliger-15-sekunden-horrorfilm/64578"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64579" data-permalink="http://www.rebelgamer.de/2018/01/emma-ist-ein-super-gruseliger-15-sekunden-horrorfilm/64578/emma" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emma" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Emma.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../emma-ist-ein-super-gruseliger-15-sekunden-horrorfilm/64578" rel="bookmark">&#8220;Emma&#8221; ist ein super gruseliger 15-Sekunden-Horrorfilm</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-64592 post type-post status-publish format-standard has-post-thumbnail category-action tag-ps4 tag-sony"><figure class="entry-featured-media "><a class="g1-frame" href="../dieses-bild-zeigt-warum-du-jetzt-deine-ps4-reinigen-solltest/64592"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?zoom=2&amp;resize=364%2C156 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?zoom=3&amp;resize=364%2C156 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="42493" data-permalink="http://www.rebelgamer.de/2015/03/ps4-neue-bloodborne-und-playstation-symbols-faceplate-verfuegbar/42492/playstation-4-faceplate-symbol" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PlayStation 4 Faceplate Symbol" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../dieses-bild-zeigt-warum-du-jetzt-deine-ps4-reinigen-solltest/64592" rel="bookmark">Dieses Bild zeigt, warum du jetzt deine PS4 reinigen solltest</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-64496 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-aqp tag-gta tag-pc"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/12/da-arbeitet-gerade-jemand-an-einem-open-world-spiel-im-stile-von-gta-und-das-sieht-ziemlich-cool-aus/64496"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64497" data-permalink="http://www.rebelgamer.de/2017/12/da-arbeitet-gerade-jemand-an-einem-open-world-spiel-im-stile-von-gta-und-das-sieht-ziemlich-cool-aus/64496/aqp" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?fit=834%2C499" data-orig-size="834,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AQP" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?fit=834%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/AQP.jpg?fit=662%2C396"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="/2017/12/da-arbeitet-gerade-jemand-an-einem-open-world-spiel-im-stile-von-gta-und-das-sieht-ziemlich-cool-aus/64496" rel="bookmark">Da arbeitet gerade jemand an einem Open-World-Spiel im Stile von GTA – und das sieht ziemlich cool aus</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-64563 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-god-of-war tag-ps4 tag-statue"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/12/god-of-war-fuer-349-dollar-kannst-du-dir-jetzt-eine-ziemlich-epische-statue-von-kratos-und-dessen-sohn-bestellen/64563"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/God-of-War-1.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/God-of-War-1.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/God-of-War-1.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64564" data-permalink="http://www.rebelgamer.de/2017/12/god-of-war-fuer-349-dollar-kannst-du-dir-jetzt-eine-ziemlich-epische-statue-von-kratos-und-dessen-sohn-bestellen/64563/god-of-war-7" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/God-of-War-1.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="God of War" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/God-of-War-1.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/God-of-War-1.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="/2017/12/god-of-war-fuer-349-dollar-kannst-du-dir-jetzt-eine-ziemlich-epische-statue-von-kratos-und-dessen-sohn-bestellen/64563" rel="bookmark">God of War: Für 349 Dollar kannst du dir jetzt eine ziemlich epische Statue von Kratos und dessen Sohn bestellen</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-64619 post type-post status-publish format-standard has-post-thumbnail category-action tag-black-sabbath tag-star-wars tag-war-pigs"><figure class="entry-featured-media "><a class="g1-frame" href="../video-es-kommt-ziemlich-cool-wenn-man-szenen-aus-star-wars-mit-war-pigs-von-black-sabbath-unterlegt/64619"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Star-Wars.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Star-Wars.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Star-Wars.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64620" data-permalink="http://www.rebelgamer.de/2018/01/video-es-kommt-ziemlich-cool-wenn-man-szenen-aus-star-wars-mit-war-pigs-von-black-sabbath-unterlegt/64619/star-wars-23" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Star-Wars.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Wars" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Star-Wars.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Star-Wars.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../video-es-kommt-ziemlich-cool-wenn-man-szenen-aus-star-wars-mit-war-pigs-von-black-sabbath-unterlegt/64619" rel="bookmark">Video: Es kommt ziemlich cool, wenn man Szenen aus &#8220;Star Wars&#8221; mit &#8220;War Pigs&#8221; von Black Sabbath unterlegt</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-64547 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-ps4 tag-red-dead-redemption-2 tag-rockstar-games tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/12/anscheinend-wurde-der-release-termin-von-red-dead-redemption-2-geleakt/64547"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Red-Dead-Redemption-2-1.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Red-Dead-Redemption-2-1.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Red-Dead-Redemption-2-1.jpg?zoom=2&amp;resize=364%2C156 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="57788" data-permalink="http://www.rebelgamer.de/2017/03/red-dead-redemption-2-release-termin-geleakt/57787/red-dead-redemption-2-9" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Red-Dead-Redemption-2-1.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Red Dead Redemption 2" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Red-Dead-Redemption-2-1.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Red-Dead-Redemption-2-1.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="/2017/12/anscheinend-wurde-der-release-termin-von-red-dead-redemption-2-geleakt/64547" rel="bookmark">Anscheinend wurde der Release-Termin von Red Dead Redemption 2 geleakt</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Über uns</h2></header><div class="textwidget"><img src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2014/08/Rebelgamer-Logo-Footer.png?w=662" alt="RebelGamer_Footer_Logo" data-recalc-dims="1"> <br><br> Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen, Interviews und Berichte zu den Themen Games und Digital Entertainment. <br><br> Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div class="g1-column g1-column-1of3"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">RebelGamer Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail!</p><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1515165658"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside></div><div class="g1-column g1-column-1of3"><aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Freunde</h2></header><div class="textwidget"><a href="//www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1"/> <a href="//www.blogtraffic.de/" target="blank"><img src="//www.blogtraffic.de/track/track.php?uid=17070" border="0" alt=""/></a></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><a href="/shop"><img src="https://i1.wp.com/www.rebelgamer.de/Shop2.jpg?w=662" data-recalc-dims="1"></a></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">Copyright 2010 - 2018 RebelGamer.de</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu"><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li><li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li><li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="/mediadaten">Mediadaten</a></li><li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="/redaktion">Redaktion</a></li><li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="/bewirb-dich-als-redakteur">Jobs</a></li><li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="/wp-login.php">Login</a></li><li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="/wp-login.php?action=register">Registrieren</a></li><li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="/impressum">Impressum</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" name="s" title="Search for:"/> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="/tag/pc">PC</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="/tag/ps4">PS4</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="/category/specials">Specials</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','http://www.rebelgamer.de/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-34429135-1', 'auto');ga('send', 'pageview');setTimeout("ga('send','event','adjusted bounce rate','30 seconds')",30000);</script> <div style="display:none"><div class="grofile-hash-map-71df5af3e1d9c7ff5f1b0258adcd7a48"></div></div> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type='text/javascript'>var mashsb = {"shares":"88","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.rebelgamer.de\/2018\/01\/du-kannst-dich-jetzt-bei-rocksteady-bewerben-dem-studio-hinter-der-batman-arkham-reihe\/64671","title":"Du+kannst+dich+jetzt+bei+Rocksteady+bewerben+%E2%80%93+dem+Studio+hinter+der+Batman-Arkham-Reihe","image":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2015\/02\/Batman-Arkham-Knight.jpg","desc":"Das neue Jahr hat begonnen und vielleicht habt ihr ja vor, euch 2018 beruflich neu zu orientieren. Falls ihr einen Job als Spieleentwickler sucht, h\u00e4tte ich da etwas f\u00fcr euch. Und zwar sucht Rocksteady \u2013 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var ajax_script = {"ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};</script> <script type='text/javascript'>var countVars = {"disqusShortname":"rebelgamer"};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src="/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.13"></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'66027892',post:'64671',tz:'1',srv:'www.rebelgamer.de'} ]);
	_stq.push([ 'clickTrackerInit', '66027892', '64671' ]);</script> <div id="fb-root"></div> <script type="text/javascript">(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);</script> <script type="text/javascript" defer src="http://www.rebelgamer.de/wp-content/cache/autoptimize/js/autoptimize_d615c7a7538a2eab5f305fb0581d0f2f.js"></script><script data-cfasync='false'>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></body></html><!-- WP Fastest Cache file was created in 3.6164908409119 seconds, on 05-01-18 16:21:01 -->