<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="de-DE"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="de-DE"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="de-DE"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="//gmpg.org/xfn/11"/><link rel="pingback" href="/xmlrpc.php"/><style type="text/css" id="aoatfcss" media="all">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</style><!-- <link rel="preload" as="style" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_e279a50db0358a081c926b77c2d4d073.css" onload="this.rel='stylesheet'"/> -->
<link rel="stylesheet" type="text/css" href="//www.rebelgamer.de/wp-content/cache/wpfc-minified/be28632146a5a02698642a5eca91436c/1517749376index.css" media="all"/><noscript id="aonoscrcss"><link type="text/css" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_e279a50db0358a081c926b77c2d4d073.css" rel="stylesheet"/></noscript><title>Bayonetta: Hier sind viele neue Spielszenen der Switch-Version | RebelGamer.de</title><meta property="og:description" content=""/><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta name="description" content="Bayonetta 3 soll ja noch im Laufe des Jahres für die Nintendo Switch erscheinen, die beiden Vrogänger erscheinen hingegen schon am 16. Februar. Und wenn du"/><link rel="canonical" href="http://www.rebelgamer.de/2018/02/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version/65696"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.rebelgamer.de\/","name":"RebelGamer.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.rebelgamer.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rebelgamer.de\/2018\/02\/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version\/65696","sameAs":[],"@id":"#organization","name":"RebelGamer.de","logo":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2013\/12\/RebelGamer-TV.jpg"}</script> <link rel='dns-prefetch' href="//s0.wp.com/"/><link rel='dns-prefetch' href="//spreadshirt.github.io/"/><link rel='dns-prefetch' href="//fonts.googleapis.com/"/><link rel='dns-prefetch' href="//s.w.org/"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="/comments/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Bayonetta: Hier sind viele neue Spielszenen der Switch-Version Kommentar-Feed" href="65696/feed"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css' href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1" type='text/css' media='all'/> <script src='//www.rebelgamer.de/wp-content/cache/wpfc-minified/4c0317a6c0a96e14e5319206f04d3137/1514370287index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.rebelgamer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <script type='text/javascript'>var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"65696","token":"be55ecb619"};</script> <script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.9.2'></script> <script type='text/javascript'>var ajax_object = {"textHideDesc":"Verstecke Artikelbeschreibung","textShowDesc":"Zeige Artikelbeschreibung","textProdHideDesc":"Verstecke Produktbeschreibung","textProdShowDesc":"Zeige Produktbeschreibung","loadingImage":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"Keine weiteren Artikel verf\u00fcgbar","pageLink":"http:\/\/www.rebelgamer.de\/2018\/02\/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version\/65696","pageCheckoutUseIframe":"0","textButtonAdd":"In den Warenkorb","textButtonAdded":"F\u00fcge ein...","textButtonFailed":"Hinzuf\u00fcgen fehlgeschlagen","ajaxLocation":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php?pageid=65696&nonce=41ece5f299","display":"0","infiniteScroll":"0","lazyLoad":"0","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"1004062","designerTargetId":"spreadplugin-designer","designerPlatform":"EU","designerLocale":"de_DE","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"280"};</script> <link rel='https://api.w.org/' href="/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href="https://wp.me/p4t2S0-h5C"/><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F02%2Fbayonetta-hier-sind-viele-neue-spielszenen-der-switch-version%2F65696"/><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F02%2Fbayonetta-hier-sind-viele-neue-spielszenen-der-switch-version%2F65696&#038;format=xml"/><link rel='dns-prefetch' href="//v0.wordpress.com/"/><link rel='dns-prefetch' href="//i0.wp.com/"/><link rel='dns-prefetch' href="//i1.wp.com/"/><link rel='dns-prefetch' href="//i2.wp.com/"/><link rel="amphtml" href="65696/amp"><meta property="og:type" content="article"/><meta property="og:title" content="Bayonetta: Hier sind viele neue Spielszenen der Switch-Version"/><meta property="og:url" content="http://www.rebelgamer.de/2018/02/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version/65696"/><meta property="og:description" content="Bayonetta 3 soll ja noch im Laufe des Jahres für die Nintendo Switch erscheinen, die beiden Vrogänger erscheinen hingegen schon am 16. Februar. Und wenn du dir noch immer unsicher bist, ob du dir d…"/><meta property="article:published_time" content="2018-02-05T15:31:51+00:00"/><meta property="article:modified_time" content="2018-02-04T08:40:31+00:00"/><meta property="og:site_name" content="RebelGamer.de"/><meta property="og:image" content="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?fit=843%2C499"/><meta property="og:image:width" content="843"/><meta property="og:image:height" content="499"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@RebelGamer_de"/><meta name="twitter:text:title" content="Bayonetta: Hier sind viele neue Spielszenen der Switch-Version"/><meta name="twitter:image" content="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?fit=843%2C499&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@RebelGamer_de"/> <script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828117-1/naMediaAd.js"></script> </head><body class="post-template-default single single-post postid-65696 single-format-standard g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original"><div class="g1-row-inner"><div class="g1-column g1-dropable"></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper" href="/" rel="home"> <img class="g1-logo g1-logo-default" width="543" height="106" src="/wp-content/uploads/2016/02/RebelGamer-.png" alt="RebelGamer.de"/> </a></p></div><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="/">News</a></li><li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="/tag/pc">PC</a></li><li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="/tag/ps4">PS4</a></li><li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="/category/specials">Specials</a></li><li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="/?s="> <i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" name="s" title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px 0 10px 0;text-align:center;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3394996144926889" data-ad-slot="3789941054" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-65696" class="entry-tpl-classic post-65696 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-bayonetta tag-bayonetta-1 tag-bayonetta-2 tag-bayonetta-3 tag-nintendo-switch" itemtype="http://schema.org/Article"><header class="entry-header entry-header-01"><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Bayonetta: Hier sind viele neue Spielszenen der Switch-Version</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">von</span> <a href="/author/florian" title="Posts von" rel="author"> <img alt='' src="//1.gravatar.com/avatar/49aa1505ab6fe29ed46bbd68b817548a?s=40&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/49aa1505ab6fe29ed46bbd68b817548a?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/> <strong itemprop="name">Flo</strong> </a> </span> <time class="entry-date" datetime="2018-02-05T16:31:51" itemprop="datePublished">5. Februar 2018, 16:31</time> </span> <span class="entry-meta-wrap"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">54</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F02%2Fbayonetta-hier-sind-viele-neue-spielszenen-der-switch-version%2F65696" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bayonetta%3A%20Hier%20sind%20viele%20neue%20Spielszenen%20der%20Switch-Version&url=http://www.rebelgamer.de/2018/02/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version/65696" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F02%2Fbayonetta-hier-sind-viele-neue-spielszenen-der-switch-version%2F65696" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><figure class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 59.23482850%;"><img width="758" height="449" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?fit=758%2C449" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?w=843 843w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?resize=768%2C455 768w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?resize=364%2C215 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?resize=758%2C449 758w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?resize=608%2C360 608w" sizes="(max-width: 758px) 100vw, 758px" data-attachment-id="65697" data-permalink="http://www.rebelgamer.de/2018/02/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version/65696/bayonetta-9" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bayonetta" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?fit=662%2C392"/></span></span><meta itemprop="url" content="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Bayonetta.jpg?fit=843%2C499"/><meta itemprop="width" content="843"/><meta itemprop="height" content="499"/></figure><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><div class="wabtn_container"><a href="whatsapp://send?text=Bayonetta: Hier sind viele neue Spielszenen der Switch-Version - http/www.rebelgamer.de/2018/02/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version/65696" class="wabtn">Share this on WhatsApp</a></div><p>Bayonetta 3 soll ja noch im Laufe des Jahres für die <a class="aalmanual" target="_blank" href="//amzn.to/2tudeMG">Nintendo Switch</a> erscheinen, die beiden Vrogänger erscheinen hingegen schon am 16. Februar.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;"><div id="naMediaAd_MEDIUM_RECTANGLE"> <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script> </div></div><p>Und wenn du dir noch immer unsicher bist, ob du dir diese Wii U-Ports für deine <a class="aalmanual" target="_blank" href="//amzn.to/2tudeMG">Switch</a> holst, solltest du dir die neuesten Videos anschauen, die die beiden Spiele auf der <a class="aalmanual" target="_blank" href="//amzn.to/2tudeMG">Switch</a> zeige.</p><p>In den Videos bekommt ihr viele Over-the-Top-Action-Szenen zu sehen – genau das, wofür die Bayonetta-Serie berühmt ist. Und die Ports wirken auf den ersten Blick auf jeden Fall sehr gelungen. Aber überzeugt euch am besten selbst.</p><p>Hier die Clips:</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/vIu2y1dXIkM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/w-kbGRjll3U" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/PcZhsr_gGAM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/sSOhifEGdYs" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p><strong>Das denken wir:</strong><br/> Cool, dass Bayonetta auf der <a class="aalmanual" target="_blank" href="//amzn.to/2tudeMG">Switch</a> fortgesetzt wird.</p><p> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B078G9TJLF&asins=B078G9TJLF&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B077ZKSYYL&asins=B077ZKSYYL&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00Q8SKOWW&asins=B00Q8SKOWW&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B077XXJ9XB&asins=B077XXJ9XB&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe></p><div class="wabtn_container"><a href="whatsapp://send?text=Bayonetta: Hier sind viele neue Spielszenen der Switch-Version - http/www.rebelgamer.de/2018/02/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version/65696" class="wabtn">Share this on WhatsApp</a></div></div><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">54</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F02%2Fbayonetta-hier-sind-viele-neue-spielszenen-der-switch-version%2F65696" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bayonetta%3A%20Hier%20sind%20viele%20neue%20Spielszenen%20der%20Switch-Version&url=http://www.rebelgamer.de/2018/02/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version/65696" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F02%2Fbayonetta-hier-sind-viele-neue-spielszenen-der-switch-version%2F65696" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><div class="g1-comments" id="comments-section"><section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="65696#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="1fae80d0a3"  name="8d381bcee7"  placeholder="Comment*"  cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "b12b3abeef5dc284c20286d0cbbed514" );document.getElementById("1fae80d0a3").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" size="30" maxlength="245" aria-required='true' required='required'/></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" size="30" maxlength="200"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='65696' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018"/> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off"/></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" autocomplete="off"/></p></form></div></section><div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="65696"><p class="g1-notice g1-notice-loading">Loading&hellip;</p><div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="65696" data-bimber-nonce="a722c089e6"> <span class="disqus-comment-count" data-disqus-url="http://www.rebelgamer.de/2018/02/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version/65696"></span></div><div class="g1-comment-list"></div></div></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="../du-kannst-god-of-war-schon-jetzt-spielen-im-facebook-messenger/65683" rel="prev"><strong>Vorherige News</strong> <span class="g1-gamma g1-gamma-1st">Du kannst God of War schon jetzt spielen – im Facebook-Messenger</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><div class="g1-advertisement g1-advertisement-before-related-entries"><div class="quads-location quads-ad5" id="quads-ad5" style="float:left;margin:10px 10px 10px 0;"><div id="naMediaAd_MEDIUM_RECTANGLE"> <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script> </div></div></div><aside class="g1-related-entries"><h2 class="g1-beta g1-beta-2nd">Das könnte dich auch interessieren</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items "><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64798 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-bayonetta-3 tag-metroid-prime-4 tag-nintendo tag-nintendo-switch"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/metroid-prime-4-und-bayonetta-3-erscheinen-2018/64798"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Metroid-Prime-4.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Metroid-Prime-4.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Metroid-Prime-4.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="59872" data-permalink="http://www.rebelgamer.de/2017/06/nintendo-hat-metroid-prime-4-fuer-die-switch-angekuendigt/59870/metroid-prime-4" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Metroid-Prime-4.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Metroid Prime 4" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Metroid-Prime-4.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Metroid-Prime-4.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/metroid-prime-4-und-bayonetta-3-erscheinen-2018/64798" rel="bookmark">Metroid Prime 4 und Bayonetta 3 erscheinen 2018</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-65522 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-nintendo tag-nintendo-switch tag-zelda-breath-of-the-wild"><figure class="entry-featured-media "><a class="g1-frame" href="../zelda-breath-of-the-wild-hat-ein-weiteres-update-spendiert-bekommen/65522"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="57418" data-permalink="http://www.rebelgamer.de/2017/03/das-passiert-wenn-man-versucht-in-zelda-breath-of-the-wild-von-einer-bruecke-zu-springen/57415/zelda-breath-of-the-wild-2" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zelda Breath of the Wild" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../zelda-breath-of-the-wild-hat-ein-weiteres-update-spendiert-bekommen/65522" rel="bookmark">Zelda: Breath of the Wild hat ein weiteres Update spendiert bekommen</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-65319 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-nintendo-switch tag-splatoon-2"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/splatoon-2-die-neue-waffe-rapid-blaster-deco-ist-jetzt-verfuegbar/65319"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65320" data-permalink="http://www.rebelgamer.de/2018/01/splatoon-2-die-neue-waffe-rapid-blaster-deco-ist-jetzt-verfuegbar/65319/splatoon-2-4" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Splatoon 2" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Splatoon-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/splatoon-2-die-neue-waffe-rapid-blaster-deco-ist-jetzt-verfuegbar/65319" rel="bookmark">Splatoon 2: Die neue Waffe Rapid Blaster Deco ist jetzt verfügbar</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-65256 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-attack-on-titan-2 tag-nintendo-switch tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/attack-on-titan-2-hier-sind-10-minuten-aus-dem-multiplayer-modus-switch/65256"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Attack-on-Titan.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Attack-on-Titan.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Attack-on-Titan.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="61558" data-permalink="http://www.rebelgamer.de/2017/08/koei-tecmo-und-omega-force-haben-attack-on-titan-2-angekuendigt/61557/attack-on-titan" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Attack-on-Titan.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Attack on Titan" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Attack-on-Titan.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Attack-on-Titan.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/attack-on-titan-2-hier-sind-10-minuten-aus-dem-multiplayer-modus-switch/65256" rel="bookmark">Attack on Titan 2: Hier sind 10 Minuten aus dem Multiplayer-Modus (Switch)</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-65196 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-nintendo tag-nintendo-switch tag-rollenspiel tag-zelda-breath-of-the-wild"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/jemand-hat-zelda-breath-of-the-wild-in-nur-41-minuten-durchgezockt-video/65196"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="57418" data-permalink="http://www.rebelgamer.de/2017/03/das-passiert-wenn-man-versucht-in-zelda-breath-of-the-wild-von-einer-bruecke-zu-springen/57415/zelda-breath-of-the-wild-2" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zelda Breath of the Wild" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Zelda-Breath-of-the-Wild.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/jemand-hat-zelda-breath-of-the-wild-in-nur-41-minuten-durchgezockt-video/65196" rel="bookmark">Jemand hat Zelda: Breath of the Wild in nur 41 Minuten durchgezockt (Video)</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64847 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-nintendo tag-nintendo-switch tag-rollenspiel tag-skyrim tag-zelda-breath-of-the-wild"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/so-hat-skyrim-die-entwicklung-von-zelda-breath-of-the-wild-beeinflusst/64847"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Skyrim.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Skyrim.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Skyrim.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="59832" data-permalink="http://www.rebelgamer.de/2017/06/skyrim-switch-dank-amiibo-support-koennt-ihr-als-link-spielen/59830/skyrim-31" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Skyrim.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Skyrim" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Skyrim.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Skyrim.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/so-hat-skyrim-die-entwicklung-von-zelda-breath-of-the-wild-beeinflusst/64847" rel="bookmark">So hat Skyrim die Entwicklung von Zelda: Breath of the Wild beeinflusst</a></h3></header></div></article></li></ul></div></div></aside><div class="g1-advertisement g1-advertisement-before-dont-miss"><div class="quads-location quads-ad6" id="quads-ad6" style="float:right;margin:10px 0 10px 10px;"><center><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwrebelgamer-21&o=3&p=48&l=bn1&mode=video-games-de&browse=300992&fc1=000000&lt1=_blank&lc1=3366FF&bg1=FFFFFF&f=ifr" marginwidth="0" marginheight="0" width="728" height="90" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe></center></div></div><aside class="g1-dont-miss"><h2 class="g1-beta g1-beta-2nd">Nicht verpassen</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-65486 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-insurgency-sandstorm tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../r-i-p-call-of-duty-mit-insurgency-sandstorm-erwartet-uns-ein-ultra-realistischer-e-sport-shooter/65486"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65492" data-permalink="http://www.rebelgamer.de/2018/02/r-i-p-call-of-duty-mit-insurgency-sandstorm-erwartet-uns-ein-ultra-realistischer-e-sport-shooter/65486/insurgency-sandstorm" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Insurgency Sandstorm" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../r-i-p-call-of-duty-mit-insurgency-sandstorm-erwartet-uns-ein-ultra-realistischer-e-sport-shooter/65486" rel="bookmark">R.I.P Call of Duty? Mit Insurgency: Sandstorm erwartet uns ein ultra-realistischer E-Sport-Shooter</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2018-02-03T08:13:31">3. Februar 2018, 08:13</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-65103 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-alicia-vikander tag-film tag-kino tag-lara-croft tag-tomb-raider"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/hier-ist-der-neue-trailer-zu-tomb-raider-mit-alicia-vikander-als-lara-croft/65103"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65104" data-permalink="http://www.rebelgamer.de/2018/01/hier-ist-der-neue-trailer-zu-tomb-raider-mit-alicia-vikander-als-lara-croft/65103/tomb-raider-10" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tomb Raider" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Tomb-Raider.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/hier-ist-der-neue-trailer-zu-tomb-raider-mit-alicia-vikander-als-lara-croft/65103" rel="bookmark">Hier ist der neue Trailer zu &#8220;Tomb Raider&#8221; mit Alicia Vikander als Lara Croft</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2018-01-19T18:22:25">19. Januar 2018, 18:22</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64325 post type-post status-publish format-standard has-post-thumbnail category-news tag-8575 tag-a-way-out tag-days-gone tag-detroit-become-human tag-frostpunk tag-highlights tag-i-hate-running-backwards tag-pc tag-playstation tag-red-dead-redemption-2 tag-spider-man tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/highlights-2018-top-spiele/64325"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64719" data-permalink="http://www.rebelgamer.de/2018/01/highlights-2018-top-spiele/64325/games-4" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Games" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Games.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/highlights-2018-top-spiele/64325" rel="bookmark">Highlights 2018 &#8211; Auf diese Spiele freuen wir uns ganz besonders</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2018-01-06T17:22:10">6. Januar 2018, 17:22</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64744 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-pc tag-shooter tag-us-army"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/ja-die-us-army-entwickelt-tatsaechlich-gerade-einen-amok-shooter-der-lehrer-auf-das-schlimmste-vorbereiten-soll/64744"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64746" data-permalink="http://www.rebelgamer.de/2018/01/ja-die-us-army-entwickelt-tatsaechlich-gerade-einen-amok-shooter-der-lehrer-auf-das-schlimmste-vorbereiten-soll/64744/shooter" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shooter" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Shooter.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/ja-die-us-army-entwickelt-tatsaechlich-gerade-einen-amok-shooter-der-lehrer-auf-das-schlimmste-vorbereiten-soll/64744" rel="bookmark">Ja, die US-Army entwickelt tatsächlich gerade einen Amok-Shooter, der Lehrer auf das Schlimmste vorbereiten soll</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2018-01-05T18:12:09">5. Januar 2018, 18:12</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64725 post type-post status-publish format-standard has-post-thumbnail category-news tag-film tag-horror tag-kino tag-slender-man"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/slender-man-vater-eines-betroffenen-maedchens-bezeichnet-den-film-als-extrem-geschmacklos/64725"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64726" data-permalink="http://www.rebelgamer.de/2018/01/slender-man-vater-eines-betroffenen-maedchens-bezeichnet-den-film-als-extrem-geschmacklos/64725/slender-man-2" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Slender Man" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Slender-Man.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/slender-man-vater-eines-betroffenen-maedchens-bezeichnet-den-film-als-extrem-geschmacklos/64725" rel="bookmark">&#8220;Slender Man&#8221;: Vater eines betroffenen Mädchens bezeichnet den Film als &#8220;extrem geschmacklos&#8221;</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2018-01-06T18:13:03">6. Januar 2018, 18:13</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64816 post type-post status-publish format-standard has-post-thumbnail category-action tag-adventure tag-controller tag-sea-of-thieves tag-xbox-one tag-xbox-one-x"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/microsoft-hat-den-bisher-schoensten-controller-fuer-die-xbox-one-vorgestellt/64816"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64817" data-permalink="http://www.rebelgamer.de/2018/01/microsoft-hat-den-bisher-schoensten-controller-fuer-die-xbox-one-vorgestellt/64816/xbox-one-38" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xbox One" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Xbox-One.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../01/microsoft-hat-den-bisher-schoensten-controller-fuer-die-xbox-one-vorgestellt/64816" rel="bookmark">Microsoft hat den bisher schönsten Controller für die Xbox One vorgestellt</a></h3></header><footer><p class="entry-meta entry-meta-s entry-meta-byline"> <time class="entry-date" datetime="2018-01-09T14:13:07">9. Januar 2018, 14:13</time></p></footer></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="http://www.rebelgamer.de/2018/02/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version/65696"/><meta itemprop="dateModified" content="2018-02-04T09:40:31"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RebelGamer.de"/><meta itemprop="url" content="http://www.rebelgamer.de"/> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png"/> </span> </span></article></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="naMediaAd_MEDIUM_RECTANGLE"> <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script> </div></center></div></aside><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Facebook</h2></header><div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div></aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">YouTube</h2></header><div class="textwidget"><center><iframe src="//www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0"> </iframe></center></div></aside><aside id="text-52" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Apps</h2></header><div class="textwidget"><a href="https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt='Jetzt bei Google Play' src="https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png?w=662&#038;ssl=1" data-recalc-dims="1"/></a><center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank"><img src="https://i0.wp.com/www.rebelgamer.de/Appstore.jpg?w=662" data-recalc-dims="1"/></a></center></div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending</h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-numbered"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-65486 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-insurgency-sandstorm tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../r-i-p-call-of-duty-mit-insurgency-sandstorm-erwartet-uns-ein-ultra-realistischer-e-sport-shooter/65486"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65492" data-permalink="http://www.rebelgamer.de/2018/02/r-i-p-call-of-duty-mit-insurgency-sandstorm-erwartet-uns-ein-ultra-realistischer-e-sport-shooter/65486/insurgency-sandstorm" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Insurgency Sandstorm" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Insurgency-Sandstorm.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../r-i-p-call-of-duty-mit-insurgency-sandstorm-erwartet-uns-ein-ultra-realistischer-e-sport-shooter/65486" rel="bookmark">R.I.P Call of Duty? Mit Insurgency: Sandstorm erwartet uns ein ultra-realistischer E-Sport-Shooter</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-65487 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-counter-strike-global-offensive tag-ego-shooter tag-pc tag-steam tag-valve"><figure class="entry-featured-media "><a class="g1-frame" href="../counter-strike-global-offensive-hardcore-fan-gibt-ueber-60-000-dollar-fuer-einen-waffen-skin-aus/65487"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Counter-Strike-Global-Offensive.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Counter-Strike-Global-Offensive.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Counter-Strike-Global-Offensive.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65488" data-permalink="http://www.rebelgamer.de/2018/02/counter-strike-global-offensive-hardcore-fan-gibt-ueber-60-000-dollar-fuer-einen-waffen-skin-aus/65487/counter-strike-global-offensive-4" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Counter-Strike-Global-Offensive.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Counter-Strike Global Offensive" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Counter-Strike-Global-Offensive.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Counter-Strike-Global-Offensive.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../counter-strike-global-offensive-hardcore-fan-gibt-ueber-60-000-dollar-fuer-einen-waffen-skin-aus/65487" rel="bookmark">Counter-Strike: Global Offensive – Hardcore-Fan gibt über 60.000 Dollar für einen Waffen-Skin aus</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-65448 post type-post status-publish format-standard has-post-thumbnail category-kurios"><figure class="entry-featured-media "><a class="g1-frame" href="../the-suicide-forest-eine-spielbare-kritik-am-verhalten-des-youtubers-logan-paul/65448"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/The-Suicide-Forest.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/The-Suicide-Forest.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/The-Suicide-Forest.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65449" data-permalink="http://www.rebelgamer.de/2018/02/the-suicide-forest-eine-spielbare-kritik-am-verhalten-des-youtubers-logan-paul/65448/the-suicide-forest" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/The-Suicide-Forest.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Suicide Forest" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/The-Suicide-Forest.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/The-Suicide-Forest.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../the-suicide-forest-eine-spielbare-kritik-am-verhalten-des-youtubers-logan-paul/65448" rel="bookmark">The Suicide Forest: Eine spielbare Kritik am Verhalten des YouTubers Logan Paul</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-65472 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-alkohol tag-bier tag-zelda"><figure class="entry-featured-media "><a class="g1-frame" href="../hey-listen-mittlerweile-gibt-es-auch-ein-zelda-bier/65472"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Zelda-Bier.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Zelda-Bier.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Zelda-Bier.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65473" data-permalink="http://www.rebelgamer.de/2018/02/hey-listen-mittlerweile-gibt-es-auch-ein-zelda-bier/65472/zelda-bier" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Zelda-Bier.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zelda Bier" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Zelda-Bier.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Zelda-Bier.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../hey-listen-mittlerweile-gibt-es-auch-ein-zelda-bier/65472" rel="bookmark">Hey listen! Mittlerweile gibt es auch ein Zelda-Bier</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-65346 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-half-life-3 tag-pc tag-valve"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/ja-valve-entwickelt-noch-spiele-half-life-3-confirmed-natuerlich-nicht/65346"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65347" data-permalink="http://www.rebelgamer.de/2018/01/ja-valve-entwickelt-noch-spiele-half-life-3-confirmed-natuerlich-nicht/65346/valve-2" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Valve" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../01/ja-valve-entwickelt-noch-spiele-half-life-3-confirmed-natuerlich-nicht/65346" rel="bookmark">Ja, Valve entwickelt noch Spiele – Half-Life 3 confirmed (natürlich nicht)</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-65349 post type-post status-publish format-standard has-post-thumbnail category-news tag-jump-and-run tag-nintendo tag-nintendo-switch tag-super-mario-odyssey"><figure class="entry-featured-media "><a class="g1-frame" href="../../01/super-mario-odyssey-hier-koennt-ihr-euch-den-theme-song-jump-up-super-star-kostenlos-downloaden/65349"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?zoom=2&amp;resize=364%2C156 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="61659" data-permalink="http://www.rebelgamer.de/super-mario-odyssey-3" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Super Mario Odyssey" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../01/super-mario-odyssey-hier-koennt-ihr-euch-den-theme-song-jump-up-super-star-kostenlos-downloaden/65349" rel="bookmark">Super Mario Odyssey: Hier könnt ihr euch den Theme-Song “Jump Up, Super Star” kostenlos downloaden</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Über uns</h2></header><div class="textwidget"><img src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2014/08/Rebelgamer-Logo-Footer.png?w=662" alt="RebelGamer_Footer_Logo" data-recalc-dims="1"> <br><br> Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen, Interviews und Berichte zu den Themen Games und Digital Entertainment. <br><br> Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div class="g1-column g1-column-1of3"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">RebelGamer Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail!</p><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1517844725"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside></div><div class="g1-column g1-column-1of3"><aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Freunde</h2></header><div class="textwidget"><a href="//www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1"/> <a href="//www.blogtraffic.de/" target="blank"><img src="//www.blogtraffic.de/track/track.php?uid=17070" border="0" alt=""/></a></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><a href="/shop"><img src="https://i1.wp.com/www.rebelgamer.de/Shop2.jpg?w=662" data-recalc-dims="1"></a></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">Copyright 2010 - 2018 RebelGamer.de</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu"><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li><li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li><li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="/mediadaten">Mediadaten</a></li><li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="/redaktion">Redaktion</a></li><li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="/bewirb-dich-als-redakteur">Jobs</a></li><li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="/wp-login.php">Login</a></li><li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="/wp-login.php?action=register">Registrieren</a></li><li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="/impressum">Impressum</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" name="s" title="Search for:"/> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="/tag/pc">PC</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="/tag/ps4">PS4</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="/category/specials">Specials</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','http://www.rebelgamer.de/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-34429135-1', 'auto');ga('send', 'pageview');setTimeout("ga('send','event','adjusted bounce rate','30 seconds')",30000);</script> <div style="display:none"><div class="grofile-hash-map-71df5af3e1d9c7ff5f1b0258adcd7a48"></div></div> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script> <script type='text/javascript'>var mashsb = {"shares":"54","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.rebelgamer.de\/2018\/02\/bayonetta-hier-sind-viele-neue-spielszenen-der-switch-version\/65696","title":"Bayonetta%3A+Hier+sind+viele+neue+Spielszenen+der+Switch-Version","image":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2018\/02\/Bayonetta.jpg","desc":"Bayonetta 3 soll ja noch im Laufe des Jahres f\u00fcr die Nintendo Switch erscheinen, die beiden Vrog\u00e4nger erscheinen hingegen schon am 16. Februar.\r\n\r\nUnd wenn du dir noch immer unsicher bist, ob du dir diese Wii \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var ajax_script = {"ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};</script> <script type='text/javascript'>var countVars = {"disqusShortname":"rebelgamer"};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src="/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14"></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'66027892',post:'65696',tz:'1',srv:'www.rebelgamer.de'} ]);
	_stq.push([ 'clickTrackerInit', '66027892', '65696' ]);</script> <div id="fb-root"></div> <script type="text/javascript">(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);</script> <script type="text/javascript" defer src="http://www.rebelgamer.de/wp-content/cache/autoptimize/js/autoptimize_90c2d5908232f403543c94564abacd39.js"></script><script data-cfasync='false'>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></body></html><!-- WP Fastest Cache file was created in 3.3375370502472 seconds, on 05-02-18 16:32:08 -->