<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="de-DE"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="de-DE"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="de-DE"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="//gmpg.org/xfn/11"/><link rel="pingback" href="/xmlrpc.php"/><style type="text/css" id="aoatfcss" media="all">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</style><!-- <link rel="preload" as="style" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_7c1e888b3b0aa8fecfbff04ac18b3497.css" onload="this.rel='stylesheet'"/> -->
<link rel="stylesheet" type="text/css" href="//www.rebelgamer.de/wp-content/cache/wpfc-minified/9649fa976bcacec24b2922a6adbf04fb/1522062728index.css" media="all"/><noscript id="aonoscrcss"><link type="text/css" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_7c1e888b3b0aa8fecfbff04ac18b3497.css" rel="stylesheet"/></noscript><title>Ni No Kuni 2: Schicksal eines Königsreichs im Test – Hält die Magie noch immer an? | RebelGamer.de</title><meta property="og:description" content=""/><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta name="description" content="Sechs Jahre ist es inzwischen her, dass Ni No Kuni: Der Fluch der weißen Königin auf der PlayStation 3 erschienen ist. Für viele Fans war das Kollabowerk von Level 5 und dem berühmten Studio Ghibli das beste Japano-Rollenspiel der damaligen Konsolengeneration. Der zweite Teil, Ni No Kuni 2: Schicksal eines"/><link rel="canonical" href="http://www.rebelgamer.de/2018/03/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an/67008"/> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rebelgamer.de\/","sameAs":["https:\/\/www.facebook.com\/RebelGamer-344243833747\/","https:\/\/www.instagram.com\/rebelgamer_de\/","https:\/\/www.youtube.com\/user\/rebelgamerdeTV"],"@id":"#organization","name":"RebelGamer.de","logo":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2013\/12\/RebelGamer-TV.jpg"}</script> <link rel='dns-prefetch' href="//advice-ads-cdn.vice.com/"/><link rel='dns-prefetch' href="//s0.wp.com/"/><link rel='dns-prefetch' href="//spreadshirt.github.io/"/><link rel='dns-prefetch' href="//fonts.googleapis.com/"/><link rel='dns-prefetch' href="//s.w.org/"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="/comments/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Ni No Kuni 2: Schicksal eines Königsreichs im Test – Hält die Magie noch immer an? Kommentar-Feed" href="67008/feed"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css' href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1" type='text/css' media='all'/> <script src='//www.rebelgamer.de/wp-content/cache/wpfc-minified/4c0317a6c0a96e14e5319206f04d3137/1514370287index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.rebelgamer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <script type='text/javascript'>var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"67008","token":"8a3e342c2d"};</script> <script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.9.4'></script> <script type='text/javascript'>var ajax_object = {"textHideDesc":"Verstecke Artikelbeschreibung","textShowDesc":"Zeige Artikelbeschreibung","textProdHideDesc":"Verstecke Produktbeschreibung","textProdShowDesc":"Zeige Produktbeschreibung","loadingImage":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"Keine weiteren Artikel verf\u00fcgbar","pageLink":"http:\/\/www.rebelgamer.de\/2018\/03\/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an\/67008","pageCheckoutUseIframe":"0","textButtonAdd":"In den Warenkorb","textButtonAdded":"F\u00fcge ein...","textButtonFailed":"Hinzuf\u00fcgen fehlgeschlagen","ajaxLocation":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php?pageid=67008&nonce=08cdccc64a","display":"0","infiniteScroll":"0","lazyLoad":"0","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"1004062","designerTargetId":"spreadplugin-designer","designerPlatform":"EU","designerLocale":"de_DE","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"280","cssSketchomatLocation":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/css\/spreadplugin-sketchomat-inline.css"};</script> <link rel='https://api.w.org/' href="/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href="https://wp.me/p4t2S0-hqM"/><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F03%2Fni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an%2F67008"/><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F03%2Fni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an%2F67008&#038;format=xml"/><link rel='dns-prefetch' href="//v0.wordpress.com/"/><link rel='dns-prefetch' href="//i0.wp.com/"/><link rel='dns-prefetch' href="//i1.wp.com/"/><link rel='dns-prefetch' href="//i2.wp.com/"/><link rel="amphtml" href="67008/amp"><meta property="og:type" content="article"/><meta property="og:title" content="Ni No Kuni 2: Schicksal eines Königsreichs im Test – Hält die Magie noch immer an?"/><meta property="og:url" content="http://www.rebelgamer.de/2018/03/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an/67008"/><meta property="og:description" content="Sechs Jahre ist es inzwischen her, dass Ni No Kuni: Der Fluch der weißen Königin auf der PlayStation 3 erschienen ist. Für viele Fans war das Kollabowerk von Level 5 und dem berühmten Studio Ghibli…"/><meta property="article:published_time" content="2018-03-27T12:22:04+00:00"/><meta property="article:modified_time" content="2018-03-26T08:49:28+00:00"/><meta property="og:site_name" content="RebelGamer.de"/><meta property="og:image" content="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?fit=843%2C499"/><meta property="og:image:width" content="843"/><meta property="og:image:height" content="499"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@RebelGamer_de"/><meta name="twitter:text:title" content="Ni No Kuni 2: Schicksal eines Königsreichs im Test – Hält die Magie noch immer an?"/><meta name="twitter:image" content="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?fit=843%2C499&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@RebelGamer_de"/> <script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828117-1/naMediaAd.js"></script> </head><body class="post-template-default single single-post postid-67008 single-format-standard g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original"><div class="g1-row-inner"><div class="g1-column g1-dropable"></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper" href="/" rel="home"> <img class="g1-logo g1-logo-default" width="543" height="106" src="/wp-content/uploads/2016/02/RebelGamer-.png" alt="RebelGamer.de"/> </a></p></div><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="/">News</a></li><li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="/tag/pc">PC</a></li><li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="/tag/ps4">PS4</a></li><li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="/category/specials">Specials</a></li><li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="/?s="> <i class="g1-drop-toggle-icon"></i>Suche <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Suchen:</span> <input type="search" class="search-field" placeholder="Suche &hellip;" name="s" title="Suchen:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div><center><a href="//digital.vice.com/"><img border="0" alt="VICE" src="/VICE.png"></a></center></div></div></div><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px 0 10px 0;text-align:center;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3394996144926889" data-ad-slot="3789941054" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-67008" class="entry-tpl-classic post-67008 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-ps4 tag-bandai-namco tag-japano-rpg tag-jrpg tag-kritik tag-level-5 tag-ni-no-kuni-2 tag-review tag-schicksal-eines-koenigreichs tag-test" itemtype="http://schema.org/Article"><header class="entry-header entry-header-01"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="/category/news" class="entry-category entry-category-item-3"><span itemprop="articleSection">News</span></a>, <a href="/category/tests/tests-ps4" class="entry-category entry-category-item-4938"><span itemprop="articleSection">Test-PS4</span></a></span></span><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Ni No Kuni 2: Schicksal eines Königsreichs im Test – Hält die Magie noch immer an?</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">von</span> <a href="/author/rene" title="Posts von" rel="author"> <img alt='' src="//0.gravatar.com/avatar/01a9a8e35edd2caaf2923cadde4c3eca?s=40&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/01a9a8e35edd2caaf2923cadde4c3eca?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/> <strong itemprop="name">Rene</strong> </a> </span> <time class="entry-date" datetime="2018-03-27T14:22:04" itemprop="datePublished">27. März 2018, 14:22</time> </span> <span class="entry-meta-wrap"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">109</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F03%2Fni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an%2F67008" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ni%20No%20Kuni%202%3A%20Schicksal%20eines%20K%C3%B6nigsreichs%20im%20Test%20%E2%80%93%20H%C3%A4lt%20die%20Magie%20noch%20immer%20an%3F&url=http://www.rebelgamer.de/2018/03/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an/67008" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F03%2Fni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an%2F67008" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><figure class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 59.23482850%;"><img width="758" height="449" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?fit=758%2C449" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?w=843 843w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?resize=768%2C455 768w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?resize=364%2C215 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?resize=758%2C449 758w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?resize=608%2C360 608w" sizes="(max-width: 758px) 100vw, 758px" data-attachment-id="67007" data-permalink="http://www.rebelgamer.de/ni-no-kuni-2-title" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ni No Kuni 2 Title" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?fit=662%2C392"/></span></span><meta itemprop="url" content="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-Title.jpg?fit=843%2C499"/><meta itemprop="width" content="843"/><meta itemprop="height" content="499"/></figure><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><div class="wabtn_container"><a href="whatsapp://send?text=Ni No Kuni 2: Schicksal eines Königsreichs im Test – Hält die Magie noch immer an? - http/www.rebelgamer.de/2018/03/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an/67008" class="wabtn">Share this on WhatsApp</a></div><p><strong>Sechs Jahre ist es inzwischen her, dass Ni No Kuni: Der Fluch der weißen Königin auf der PlayStation 3 erschienen ist. Für viele Fans war das Kollabowerk von Level 5 und dem berühmten Studio Ghibli das beste Japano-Rollenspiel der damaligen Konsolengeneration. Der zweite Teil, Ni No Kuni 2: Schicksal eines Königreichs, muss allerdings ohne die Zusammenarbeit von Studio Ghibli seinen Test bestehen, denn die haben dieses Mal nicht mitgewirkt. Ob es Level 5 dennoch erneut gelungen ist, einen Genreprimus zu entwickeln, erfahrt ihr in unserem Test.</strong></p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;"><div id="naMediaAd_MEDIUM_RECTANGLE"> <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script> </div></div><p>Gerade als Freund japanischer (Rollen-)Spiele weiß man, dass auf das Studio Level 5 zumeist immer Verlass ist. Seien es Dark Cloud und Rogue Galaxy auf der PlayStation 2 oder die Professor-Layton-Reihe auf dem <a class="aalmanual" target="_blank" href="//amzn.to/2slS8zW">Nintendo</a> (3)DS. So hat man den Entwicklern auch die zahlreichen Verschiebungen von Ni No Kuni 2 verziehen, denn man wusste: Das Warten wird sich lohnen.<br/> <img src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-1.jpg?w=662" alt="Ni No Kuni 2 1" data-recalc-dims="1"/></p><p>Darum geht es es in Ni No Kuni 2: Ihr schlüpft diesmal nicht in die Haut von Oliver und seinem treuen Begleiter Tröpfchen, sondern begleitet den Präsidenten Roland, der nach einem Raketenangriff auf seine Fahrzeug-Kolonne, in einer anderen Welt aufwacht. Ihr trefft direkt in den ersten Minuten auf Evan, ein kleines Kind und rechtmäßiger Thronfolger von Katzbuckel. Doch das sieht das Volk der Mauß anders und reißt sich in einem Putsch das Königreich unter den Nagel. Daraufhin beginnt ein rund 30-35 stündiges Abenteuer, mit dem klaren Ziel, wieder Frieden in die Welt zu bringen.</p><p>Roland scheint sich keinerlei Gedanken darüber zu machen, wieso er eigentlich in dieser Welt ist und was eigentlich mit Ihm passiert ist. Stattdessen akzeptiert er seine Rolle als gegeben und hilft dem jungen Evan, in seine Rolle als König hineinzuwachsen. Diese fehlende Reflektion der geschehenen Ereignisse und Motivationen ist generell so ein Thema in Ni No Kuni 2. Alles, was in den ersten 15 Stunden passiert, wird euch auf sehr triviale Art und Weise nahe gebracht und kaum ein Charakter wird dabei näher definiert. Das ist einerseits sehr schade, andererseits passt es zum Spiel. Denn Ni No Kuni 2 ist generell sehr leichte Kost – inhaltlich, erzählerisch und auch spielerisch.</p><p><img src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-2.jpg?w=662" alt="Ni No Kuni 2 2" data-recalc-dims="1"/></p><p>Wohingegen das erste Ni No Kuni eine leichte Identitätskrise hatte, was es eigentlich sein möchte (eine sehr kindgerechte Geschichte mit schönen moralischen Ansichten und Werten, gepaart mit einem unbalancierten Kampfsystem, welches viele kleinere Kinder überfordert) ist bei Ni No Kuni 2 der Kurs klar vorgegeben. Wer noch nie etwas mit dem Thema JRPG zu tun hatte, wird kaum ein besseres Spiel zum Einsteigen finden als Ni No Kuni 2.</p><p>Das zeigt sich in den sehr simpel gehaltenen Mechaniken in punkto Ausrüstung, Skills und Aufwertungen und auch im Kampfsystem, welches wenig taktischen Tiefgang bietet und zu keiner Sekunde wirklich fordernd ist. Das Kampfsystem lässt sich am ehesten mit dem aus den &#8220;Tales Of&#8221;-Ablegern vergleichen &#8211; ein dynamisches System in Echtzeit. Ihr besitzt einen leichten und einen schweren Angriff, ergänzend eine Fernkampfattacke und habt über die Schultertaste die Möglichkeit, diverse Abilities auszuführen. Doch dieses neue System steht dem Titel viel besser als das unausgereifte und verkrampfte Kampfsystem des Vorgängers.</p><p><img src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-5.jpg?w=662" alt="Ni No Kuni 2 5" data-recalc-dims="1"/></p><p>Dass die gesamte Präsentation stark vereinfacht wirkt, macht das Spiel allerdings keineswegs schlechter, denn so entsteht nur wenig Leerlauf und ihr habt dauernd das nächste Ziel, die nächste Aufgabe oder die nächste Schlacht vor euch ohne lange Grinding-Pausen einzulegen (ich schaue Dich an Xenoblade Chronicles 2!). Übrigens: Aus diesen drei erwähnten Aufgaben besteht zu einem Großteil euer Abenteueralltag – doch gehen wir einmal näher darauf ein. Da Evan sein Königreich durch einen Putsch verloren hat, gründet er kurzerhand nach ca. 10 Stunden Spielzeit ein neues Königreich &#8211; Minapolis.</p><p>Doch ein Königreich muss erst einmal wachsen und gedeihen und dafür müssen Leute überzeugt werden, welche euer neugegründetes Reich mit Ihren Fertigkeiten voranbringen. Dafür müsst ihr erst einmal die Gebäude bauen, in denen Ihr eure Rekruten arbeiten lassen könnt. Hier erforscht ihr neue Schmiedekünste, erlernt neue Zauber, baut Rohstoffe ab oder erweitert euer Lager. Nach und nach stehen euch zunehmend mehr Forschungen zur Verfügung und ihr könnt euer Königreich auf den nächsten Rang heben. Aus dieser Aufgabe besteht ein großer Teil eurer Spielzeit. Doch natürlich schließen sich diese Leute euch nicht blind an, sondern stellen euch vor verschiedene Aufgaben, die es zu erfüllen gilt.</p><p><img src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-3.jpg?w=662" alt="Ni No Kuni 2 3" data-recalc-dims="1"/></p><p>Diese Aufgaben können lauten „Beschaffe mir 3x ein bestimmtes Item“, „Gewinnt die Schlacht XY“ oder „Besiegt den Gegner XY“ &#8211; Was in der Theorie recht repetitiv klingt, bestätigt sich leider in der Praxis. Denn gerade die zu besiegenden Mobs bestehen aus einer Menge Backtracking, welches mal mehr und mal weniger gut umgesetzt ist. In den besseren Beispielen besucht ihr zwar bekannte Gebiete, entdeckt aber bisher unbekannte Areale, auf der anderen Seite lauft ihr aber oftmals wirklich nur Gegenden ab, in denen ihr schon öfters gewesen seid. Dennoch freut ihr euch stets über den Fortschritt, wenn es mit eurem Reich vorangeht und Ihr neue Dinge erforschen oder bauen könnt.</p><p>Das neuen Schlachtsystem erinnert etwas an Pikmin – ihr müsst in einem bestimmten Areal die Feinde in die Flucht schlagen und das Gebiet für euch beanspruchen. Das System ist ziemlich spaßig umgesetzt und stellenweise sogar recht fordernd im Vergleich zum Rest des Spiels. Auch hier gibt es eine Vielzahl an Kommandanten mit verschiedenen Abilities, welche es klug einzusetzen gilt. Eine tolle Neuerung. Je weiter ihr im Hauptspiel voranschreitet, desto mehr Nebenaufgaben für euer Königreich stehen euch zur Verfügung. Insgesamt gibt es knapp über 100 Anhänger, die ihr für euch und euer Vorhaben gewinnen könnt.</p><p><img src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-6.jpg?w=662" alt="Ni No Kuni 2 6" data-recalc-dims="1"/></p><p>Da könnt ihr euch grob ausmalen, wie viele Nebenaufgaben euch offen stehen, parallel zum Verlauf der Hauptgeschichte. Manchmal müsst ihr auch erst etwas Bestimmtes bauen oder erforschen, bevor Ihr in der Hauptstory voran kommt. Allerdings ergeben sich diese Dinge meistens von selbst und ziehen keinen größeren Aufwand mit sich. Ein kleines Manko an diesem System: Schachtel-Quests. Ein Problem, an dem Zelda: Skyward Sword bereits erstickt- und gescheitert ist. Auch Ni No Kuni 2 bedient sich dieser Mechanik und kann ab und zu damit nerven.</p><p>Ihr bekommt eine Quest von einem NPC &#8220;Beschafft mir 3 Items. Person X kann euch sagen, wo ihr die Items findet&#8221;. Ihr lauft zu Person X und der sagt euch &#8220;Natürlich kann ich euch die Items geben, aber vorher erledigt Ihr bitte Y für mich&#8221;. So werden aus einer Aufgabe plötzlich fünf Aufgaben, aber ohne jede weitere inhaltliche Bewandtnis. Es ist ein sehr faules Questsystem, welches man in vielen zeitgemäßen JRPGs zum Glück nicht mehr vorfindet. Glücklicherweise besteht Ni No Kuni 2 nicht gänzlich aus solchen Mechaniken, wodurch man es relativ gut verschmerzen kann. Wer noch nicht allzu erfahren mit dem Genre ist, dem wird es unter Umständen ohnehin nicht mal so stark auffallen. Das ist also nicht so negativ gemeint, wie es eventuell wirkt &#8211; nur etwas, das dem geschulten Auge auffallen wird.</p><p><img src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ni-No-Kuni-2-4.jpg?w=662" alt="Ni No Kuni 2 4" data-recalc-dims="1"/></p><p>Diese Kritikpunkte sind aber allesamt Jammern auf einem recht hohen Niveau, denn Ni No Kuni 2 besticht durch eine liebevolle Welt mit vielen tollen Ideen und Einfällen und macht auch wirklich viel richtig. Seien es die wirklich schönen Settings, wie zum Beispiel die Glücksspielstadt Goldorado, der charmante Grafikstil, der märchenhafte Soundtrack oder die witzige Social-Media Plattform „MechBook“. Letztere kommentiert euren Fortschritt oder macht euch auf neue Monster in der Region aufmerksam und beinhaltet sehr witzige Kommentare, wie sie (samt aktuellen Trends &#8211; &#8220;Was ist das für 1 Monster?&#8221;) von Twitter oder Instagram kommen könnten. Immer wieder war ich fasziniert von den tollen Ideen, die Level 5 mit ihrem typischen Charme im Spiel umgesetzt haben. Auch die Gnuffis, kleine Wesen, welche an die Waldgeister der Ghibli-Filme erinnern und euch im Kampf unterstützen, werden bei vielen für ein Schmunzeln sorgen.</p><p>Es gibt also viele Punkte, die euch wirklich in Ihren Bann ziehen und euch motivieren weiterzuspielen. Zudem gibt es, wie so oft, in Rollenspielen auch noch eine Menge nebenher zu entdecken, optionale Gegner zu besiegen und, und, und. Auch die Geschichte, die durchaus einige Stunden benötigt, bevor sie sich entfaltet, wird hinten raus bedeutend stärker und auch besser erzählt. Spätestens ab der Seestadt Quastenfloss weiß das Spiel auch mit seinem Humor zu überzeugen und bietet den verschiedenen Völkern die definierenden Charaktereigenschaften, die ich am Anfang des Spiels etwas vermisst habe.</p><p><strong>Unser Fazit:</strong></p><p>Kommen wir mal zum Ergebnis. Ist Ni No Kuni 2 das Spiel, welches ich mir sechs Jahre lang gewünscht habe? Jein. Ist Ni No Kuni 2 dennoch ein tolles JRPG? Ja! Level 5 hat es erneut geschafft, eine tolle Welt zu designen und einfach alles liebevoll aussehen zu lassen. Städte wie Goldorado sind wirklich ein Augenschmaus. Lediglich das repetitive Garnisons-System hätte etwas mehr Abwechslung benötigt und bei einigen Begegnungen hätte ich mir mehr Tiefgang gewünscht.</p><p>Doch das ist Jammern auf hohem Niveau, schließlich soll das Spiel nicht nur mich als JRPG-Veteranen seit über 20 Jahren ansprechen, sondern auch eine neue und bedeutend jüngere Zielgruppe &#8211; und da ist Ni No Kuni 2 perfekt. Als Türöffner in ein tolles und faszinierendes Genre. Ich habe trotz aller Kritikpunkte sehr viel Spaß mit dem Titel gehabt und mich stets dabei ertappt, wie ich &#8220;nur noch kurz die nächste Aufgabe mache&#8221; und dann doch wieder zwei Stunden ins Land zogen. Wer also noch nie Berührungen mit dem Genre hatte – oder das Genre liebt und neues Futter benötigt – sollte bei Ni No Kuni 2 definitiv zuschlagen.</p><p>Wertung: <img class="usr" src="/wp-content/plugins/universal-star-rating/includes/image.php?img=01.png&amp;px=12&amp;max=5&amp;rat=3.8" style="height: 12px !important;"/> (3,8 / 5)</p><div class="wabtn_container"><a href="whatsapp://send?text=Ni No Kuni 2: Schicksal eines Königsreichs im Test – Hält die Magie noch immer an? - http/www.rebelgamer.de/2018/03/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an/67008" class="wabtn">Share this on WhatsApp</a></div></div><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">109</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F03%2Fni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an%2F67008" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ni%20No%20Kuni%202%3A%20Schicksal%20eines%20K%C3%B6nigsreichs%20im%20Test%20%E2%80%93%20H%C3%A4lt%20die%20Magie%20noch%20immer%20an%3F&url=http://www.rebelgamer.de/2018/03/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an/67008" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F03%2Fni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an%2F67008" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><div class="g1-comments" id="comments-section"><h2 class="comments-title g1-beta g1-beta-2nd"> Kommentare</h2><div style="clear: both;"></div><div class="g1-tabs"><ul class="g1-tab-items"><li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp"> <a class="g1-tab">Our site</a></li><li class="g1-tab-item g1-tab-item-dsq" data-bimber-type="dsq"> <a class="g1-tab">Disqus</a></li></ul></div><div id="disqus_thread"></div> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"67008 http:\/\/www.rebelgamer.de\/?p=67008","disqusShortname":"rebelgamer","disqusTitle":"Ni No Kuni 2: Schicksal eines K\u00f6nigsreichs im Test \u2013 H\u00e4lt die Magie noch immer an?","disqusUrl":"http:\/\/www.rebelgamer.de\/2018\/03\/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an\/67008","postId":67008};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="67008"><p class="g1-notice g1-notice-loading">Loading&hellip;</p><div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="67008" data-bimber-nonce="dc47c56209"> <span class="disqus-comment-count" data-disqus-url="http://www.rebelgamer.de/2018/03/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an/67008"></span></div><div class="g1-comment-list"></div></div></div><aside class="g1-box g1-newsletter g1-newsletter-horizontal"> <i class="g1-box-icon"></i><header><h2 class="g1-delta g1-delta-2nd">Newsletter</h2></header><h3 class="g1-mega g1-mega-1st">Du willst mehr?</h3><p class="g1-delta g1-delta-3rd">Erhalte die wichtigsten Gaming-News direkt per Mail!</p> <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1522153344"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">Mehr</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="../holt-euch-den-heftigen-shooter-the-darkness-2-jetzt-kostenlos-aber-beeilt-euch/67073" rel="prev"><strong>Vorherige News</strong> <span class="g1-gamma g1-gamma-1st">Holt euch den heftigen Shooter The Darkness 2 jetzt kostenlos – aber beeilt euch</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><aside class="g1-related-entries"><h2 class="g1-beta g1-beta-2nd">Das könnte dich auch interessieren</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items "><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-60699 post type-post status-publish format-standard has-post-thumbnail category-news tag-bandai-namco tag-jrpg tag-level-5 tag-ni-no-kuni-2 tag-playstation-4 tag-sony"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/07/ni-no-kuni-2-titel-wurde-offiziell-auf-naechstes-jahr-verschoben/60699"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/07/Ni-No-Kuni-2.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/07/Ni-No-Kuni-2.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/07/Ni-No-Kuni-2.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="60700" data-permalink="http://www.rebelgamer.de/2017/07/ni-no-kuni-2-titel-wurde-offiziell-auf-naechstes-jahr-verschoben/60699/ni-no-kuni-2" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/07/Ni-No-Kuni-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ni No Kuni 2" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/07/Ni-No-Kuni-2.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/07/Ni-No-Kuni-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/07/ni-no-kuni-2-titel-wurde-offiziell-auf-naechstes-jahr-verschoben/60699" rel="bookmark">Ni No Kuni 2: Titel wurde offiziell auf nächstes Jahr verschoben</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66621 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-ps4 category-tests-xbxo-one category-tests tag-action tag-adventure tag-capcom tag-kritik tag-mh-world tag-monster-hunter tag-monster-hunter-world tag-playstation-4 tag-review tag-test tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../monster-hunter-world-im-test-gelingt-der-serie-der-finale-durchbruch-im-westen/66621"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66638" data-permalink="http://www.rebelgamer.de/monster-hunter-world-6" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Monster Hunter World" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Monster-Hunter-World.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../monster-hunter-world-im-test-gelingt-der-serie-der-finale-durchbruch-im-westen/66621" rel="bookmark">Monster Hunter: World im Test – Gelingt der Serie der finale Durchbruch im Westen?</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66579 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-ps4 tag-kingdom-come-deliverance tag-kritik tag-pc tag-ps4 tag-review tag-rezension tag-rpg tag-test tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../kingdome-come-deliverance-im-test-alles-nur-boehmische-doerfer/66579"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66609" data-permalink="http://www.rebelgamer.de/2018/03/kingdome-come-deliverance-im-test-alles-nur-boehmische-doerfer/66579/kingdom_titel" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kingdom_titel" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Kingdom_titel.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../kingdome-come-deliverance-im-test-alles-nur-boehmische-doerfer/66579" rel="bookmark">Kingdome Come: Deliverance im Test &#8211; Alles nur böhmische Dörfer?</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66362 post type-post status-publish format-standard has-post-thumbnail category-action category-news category-tests-nintendo-switch tag-dragon-quest tag-dragon-quest-builders tag-kritik tag-nintendo tag-nintendo-switch tag-review tag-rezension tag-square-enix tag-test"><figure class="entry-featured-media "><a class="g1-frame" href="../dragon-quest-builders-switch-im-test-nicht-kleckern-kloetzchen/66362"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66365" data-permalink="http://www.rebelgamer.de/2018/03/dragon-quest-builders-switch-im-test-nicht-kleckern-kloetzchen/66362/dragon-quest-builders" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dragon Quest Builders" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Dragon-Quest-Builders.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../dragon-quest-builders-switch-im-test-nicht-kleckern-kloetzchen/66362" rel="bookmark">Dragon Quest Builders (Switch) im Test: Nicht kleckern, Klötzchen!</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66351 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-ps4 tag-dlc tag-gold-edition tag-horror tag-kritik tag-ps4 tag-resident-evil-7 tag-review tag-rezension tag-test"><figure class="entry-featured-media "><a class="g1-frame" href="../resident-evil-7-gold-edition-im-test-zwei-seiten-einer-goldenen-medaille/66351"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66357" data-permalink="http://www.rebelgamer.de/2018/03/resident-evil-7-gold-edition-im-test-zwei-seiten-einer-goldenen-medaille/66351/re7_titel" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RE7_TITEL" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/RE7_TITEL.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../resident-evil-7-gold-edition-im-test-zwei-seiten-einer-goldenen-medaille/66351" rel="bookmark">Resident Evil 7: Gold Edition im Test &#8211; Zwei Seiten einer goldenen Medaille</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66069 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-pc category-tests tag-civilization-vi tag-kritik tag-pc tag-review tag-rezension tag-rise-and-fall tag-test"><figure class="entry-featured-media "><a class="g1-frame" href="../../02/civilization-vi-rise-and-fall-im-test-endlich-mal-geschichte-schreiben/66069"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66091" data-permalink="http://www.rebelgamer.de/2018/02/civilization-vi-rise-and-fall-im-test-endlich-mal-geschichte-schreiben/66069/civ6_titel_2" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civ6_TITEL_2" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Civ6_TITEL_2.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../02/civilization-vi-rise-and-fall-im-test-endlich-mal-geschichte-schreiben/66069" rel="bookmark">Civilization VI: Rise and Fall im Test &#8211; Endlich mal Geschichte schreiben</a></h3></header></div></article></li></ul></div></div></aside><aside class="g1-more-from"><h2 class="g1-beta g1-beta-2nd">Mehr aus: <a href="/category/news">News</a></h2><div class="g1-collection"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-list post-66969 post type-post status-publish format-standard has-post-thumbnail category-news tag-karaoke tag-nintendo-switch tag-usb-mikrofon"><figure class="entry-featured-media "><a class="g1-frame" href="../nintendo-veroeffentlicht-in-japan-ein-usb-mikrofon-fuer-die-switch/66969"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66972" data-permalink="http://www.rebelgamer.de/2018/03/nintendo-veroeffentlicht-in-japan-ein-usb-mikrofon-fuer-die-switch/66969/nintendo-switch-51" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nintendo Switch" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Nintendo-Switch-3.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../nintendo-veroeffentlicht-in-japan-ein-usb-mikrofon-fuer-die-switch/66969" rel="bookmark">Nintendo veröffentlicht in Japan ein USB-Mikrofon für die Switch</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-03-27T08:14:40">27. März 2018, 08:14</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-67031 post type-post status-publish format-standard has-post-thumbnail category-news tag-horrorfilm tag-kino tag-pennywise tag-roboter tag-stephen-kings-es"><figure class="entry-featured-media "><a class="g1-frame" href="../dieser-unheimliche-pennywise-roboter-kommt-direkt-aus-der-hoelle-um-dich-dorthin-mitzunehmen/67031"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="67032" data-permalink="http://www.rebelgamer.de/2018/03/dieser-unheimliche-pennywise-roboter-kommt-direkt-aus-der-hoelle-um-dich-dorthin-mitzunehmen/67031/pennywise-3" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pennywise" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Pennywise.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../dieser-unheimliche-pennywise-roboter-kommt-direkt-aus-der-hoelle-um-dich-dorthin-mitzunehmen/67031" rel="bookmark">Dieser unheimliche Pennywise-Roboter kommt direkt aus der Hölle – um dich dorthin mitzunehmen</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-03-26T12:18:47">26. März 2018, 12:18</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-66991 post type-post status-publish format-standard has-post-thumbnail category-news tag-entwickler tag-game-developers-conference tag-gdc tag-mindestlohn tag-steam"><figure class="entry-featured-media "><a class="g1-frame" href="../steam-viele-entwickler-verdienen-nicht-mal-den-mindestlohn/66991"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Steam.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Steam.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Steam.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="56831" data-permalink="http://www.rebelgamer.de/2017/02/valve-beendet-steam-greenlight-dafuer-kommt-steam-direct/56830/steam-12" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Steam.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Steam" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Steam.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Steam.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../steam-viele-entwickler-verdienen-nicht-mal-den-mindestlohn/66991" rel="bookmark">Steam: Viele Entwickler verdienen nicht mal den Mindestlohn</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-03-26T11:29:46">26. März 2018, 11:29</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-66987 post type-post status-publish format-standard has-post-thumbnail category-news tag-gran-turismo tag-gran-turismo-sport tag-gt-sport tag-gts tag-playstation-4 tag-polyphony-digital tag-ps4 tag-sony tag-sony-interactive-entertainment"><figure class="entry-featured-media "><a class="g1-frame" href="../gran-turismo-sport-patch-1-15-kommt-und-bringt-neue-fahrzeuge-mit/66987"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="57472" data-permalink="http://www.rebelgamer.de/2017/03/gran-turismo-sport-die-closed-beta-beginnt-im-maerz/57471/gran-turismo-sport-2" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;TM&amp;Copyright (C) 2015 Sony Computer Entertainment Inc.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gran Turismo Sport" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../gran-turismo-sport-patch-1-15-kommt-und-bringt-neue-fahrzeuge-mit/66987" rel="bookmark">Gran Turismo Sport: Patch 1.15 kommt und bringt neue Fahrzeuge mit!</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-03-26T08:17:08">26. März 2018, 08:17</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-66983 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games tag-fortnite tag-fortnite-battle-royale tag-pub"><figure class="entry-featured-media "><a class="g1-frame" href="../fortnite-battle-royale-dieser-pub-belohnt-euch-mit-freigetraenken-fuer-einen-sieg/66983"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64665" data-permalink="http://www.rebelgamer.de/2018/01/fortnite-battle-royale-neue-waffe-und-neuer-event-modus/64664/fortnite-battle-royale" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fortnite Battle Royale" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Fortnite-Battle-Royale.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../fortnite-battle-royale-dieser-pub-belohnt-euch-mit-freigetraenken-fuer-einen-sieg/66983" rel="bookmark">Fortnite Battle Royale: Dieser Pub belohnt euch mit Freigetränken für einen Sieg</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-03-25T13:27:05">25. März 2018, 13:27</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-66874 post type-post status-publish format-standard has-post-thumbnail category-news tag-animationsfilm tag-film tag-isle-of-dogs tag-kino tag-stop-motion"><figure class="entry-featured-media "><a class="g1-frame" href="../werft-einen-blick-hinter-die-kulissen-von-isle-of-dogs-das-beeindruckendste-puppenspiel-das-wir-bisher-sehen-durften/66874"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66876" data-permalink="http://www.rebelgamer.de/2018/03/werft-einen-blick-hinter-die-kulissen-von-isle-of-dogs-das-beeindruckendste-puppenspiel-das-wir-bisher-sehen-durften/66874/isle-of-dogs" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Isle of Dogs" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../werft-einen-blick-hinter-die-kulissen-von-isle-of-dogs-das-beeindruckendste-puppenspiel-das-wir-bisher-sehen-durften/66874" rel="bookmark">Werft einen Blick hinter die Kulissen von &#8220;Isle of Dogs&#8221; – das beeindruckendste Puppenspiel, das wir bisher sehen durften</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-03-24T18:13:07">24. März 2018, 18:13</time></p></footer></div></article></li></ul></div></div></aside><div class="g1-advertisement g1-advertisement-before-dont-miss"><div class="quads-location quads-ad6" id="quads-ad6" style="float:right;margin:10px 0 10px 10px;"><center><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwrebelgamer-21&o=3&p=48&l=bn1&mode=video-games-de&browse=300992&fc1=000000&lt1=_blank&lc1=3366FF&bg1=FFFFFF&f=ifr" marginwidth="0" marginheight="0" width="728" height="90" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe></center></div></div><aside class="g1-dont-miss"><h2 class="g1-beta g1-beta-2nd">Nicht verpassen</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66528 post type-post status-publish format-standard has-post-thumbnail category-news tag-das-weisse-haus tag-games tag-pc tag-ps4 tag-regierung tag-switch tag-traump tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../das-weisse-haus-hat-ein-video-mit-blutigen-szenen-aus-videospielen-veroeffentlicht-und-das-ist-so-richtig-mies/66528"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66529" data-permalink="http://www.rebelgamer.de/2018/03/das-weisse-haus-hat-ein-video-mit-blutigen-szenen-aus-videospielen-veroeffentlicht-und-das-ist-so-richtig-mies/66528/sniper-elite" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sniper Elite" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Sniper-Elite.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../das-weisse-haus-hat-ein-video-mit-blutigen-szenen-aus-videospielen-veroeffentlicht-und-das-ist-so-richtig-mies/66528" rel="bookmark">Das Weiße Haus hat ein Video mit blutigen Szenen aus Videospielen veröffentlicht – und das ist so richtig mies</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66187 post type-post status-publish format-standard has-post-thumbnail category-action tag-airsoft tag-dport tag-paintball"><figure class="entry-featured-media "><a class="g1-frame" href="../../02/kumpel-autofeuer-ist-in-gebaeuden-nicht-erlaubt-airsoft-spieler-ballert-so-schnell-dass-seine-gegner-denken-er-cheatet/66187"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66188" data-permalink="http://www.rebelgamer.de/2018/02/kumpel-autofeuer-ist-in-gebaeuden-nicht-erlaubt-airsoft-spieler-ballert-so-schnell-dass-seine-gegner-denken-er-cheatet/66187/airsoft" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Airsoft" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Airsoft.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../02/kumpel-autofeuer-ist-in-gebaeuden-nicht-erlaubt-airsoft-spieler-ballert-so-schnell-dass-seine-gegner-denken-er-cheatet/66187" rel="bookmark">&#8220;Kumpel, Autofeuer ist in Gebäuden nicht erlaubt!&#8221; – Airsoft-Spieler ballert so schnell, dass seine Gegner denken, er cheatet</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66600 post type-post status-publish format-standard has-post-thumbnail category-action tag-battlefield-1 tag-ea tag-ego-shooter tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../in-battlefield-1-ist-mal-wieder-jemand-auf-ein-sehr-witziges-easter-egg-gestossen/66600"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66601" data-permalink="http://www.rebelgamer.de/2018/03/in-battlefield-1-ist-mal-wieder-jemand-auf-ein-sehr-witziges-easter-egg-gestossen/66600/battlefield-1-14" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Battlefield 1" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Battlefield-1.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../in-battlefield-1-ist-mal-wieder-jemand-auf-ein-sehr-witziges-easter-egg-gestossen/66600" rel="bookmark">In Battlefield 1 ist mal wieder jemand auf ein sehr witziges Easter Egg gestoßen</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66939 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-gta-5 tag-pc tag-ps4 tag-rockstar-games tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../gta-5-hier-seht-ihr-einen-ultra-realistischer-screenshot-aus-der-neuesten-grafik-mod-die-ihr-jetzt-spielen-koennt/66939"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66940" data-permalink="http://www.rebelgamer.de/2018/03/gta-5-hier-seht-ihr-einen-ultra-realistischer-screenshot-aus-der-neuesten-grafik-mod-die-ihr-jetzt-spielen-koennt/66939/gta-5-23" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GTA 5" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../gta-5-hier-seht-ihr-einen-ultra-realistischer-screenshot-aus-der-neuesten-grafik-mod-die-ihr-jetzt-spielen-koennt/66939" rel="bookmark">GTA 5: Hier seht ihr einen ultra realistischen Screenshot aus der neuesten Grafik-Mod, die ihr jetzt spielen könnt</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66987 post type-post status-publish format-standard has-post-thumbnail category-news tag-gran-turismo tag-gran-turismo-sport tag-gt-sport tag-gts tag-playstation-4 tag-polyphony-digital tag-ps4 tag-sony tag-sony-interactive-entertainment"><figure class="entry-featured-media "><a class="g1-frame" href="../gran-turismo-sport-patch-1-15-kommt-und-bringt-neue-fahrzeuge-mit/66987"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="57472" data-permalink="http://www.rebelgamer.de/2017/03/gran-turismo-sport-die-closed-beta-beginnt-im-maerz/57471/gran-turismo-sport-2" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;TM&amp;Copyright (C) 2015 Sony Computer Entertainment Inc.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gran Turismo Sport" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../gran-turismo-sport-patch-1-15-kommt-und-bringt-neue-fahrzeuge-mit/66987" rel="bookmark">Gran Turismo Sport: Patch 1.15 kommt und bringt neue Fahrzeuge mit!</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-66346 post type-post status-publish format-standard has-post-thumbnail category-news tag-handschuh tag-pc tag-virtual-reality tag-vr tag-vr-handschuh"><figure class="entry-featured-media "><a class="g1-frame" href="../dieser-haptische-handschuh-bringt-vr-auf-ein-ganz-neues-level-unertraeglicher-vr-horror-incoming/66346"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66347" data-permalink="http://www.rebelgamer.de/2018/03/dieser-haptische-handschuh-bringt-vr-auf-ein-ganz-neues-level-unertraeglicher-vr-horror-incoming/66346/virtual-reality-2" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Virtual Reality" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Virtual-Reality.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../dieser-haptische-handschuh-bringt-vr-auf-ein-ganz-neues-level-unertraeglicher-vr-horror-incoming/66346" rel="bookmark">Dieser haptische Handschuh bringt VR auf ein ganz neues Level – unerträglicher VR-Horror incoming</a></h3></header></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="http://www.rebelgamer.de/2018/03/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an/67008"/><meta itemprop="dateModified" content="2018-03-26T10:49:28"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RebelGamer.de"/><meta itemprop="url" content="http://www.rebelgamer.de"/> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png"/> </span> </span></article></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="naMediaAd_MEDIUM_RECTANGLE"> <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script> </div></center></div></aside><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Facebook</h2></header><div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div></aside><aside id="text-55" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Instagram</h2></header><div class="textwidget"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BgbTHPPhapI/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.14814814814815% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BgbTHPPhapI/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von RebelGamer (@rebelgamer_de)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-17T13:47:22+00:00">Mär 17, 2018 um 6:47 PDT</time></p></div></blockquote><p><script async defer src="//www.instagram.com/embed.js"></script></p></div></aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">YouTube</h2></header><div class="textwidget"><center><iframe src="//www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0"> </iframe></center></div></aside><aside id="text-52" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Apps</h2></header><div class="textwidget"><a href="https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt='Jetzt bei Google Play' src="https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png?w=662&#038;ssl=1" data-recalc-dims="1"/></a><center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank"><img src="https://i0.wp.com/www.rebelgamer.de/Appstore.jpg?w=662" data-recalc-dims="1"/></a></center></div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending</h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-numbered"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-66939 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-gta-5 tag-pc tag-ps4 tag-rockstar-games tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../gta-5-hier-seht-ihr-einen-ultra-realistischer-screenshot-aus-der-neuesten-grafik-mod-die-ihr-jetzt-spielen-koennt/66939"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66940" data-permalink="http://www.rebelgamer.de/2018/03/gta-5-hier-seht-ihr-einen-ultra-realistischer-screenshot-aus-der-neuesten-grafik-mod-die-ihr-jetzt-spielen-koennt/66939/gta-5-23" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GTA 5" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/GTA-5.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../gta-5-hier-seht-ihr-einen-ultra-realistischer-screenshot-aus-der-neuesten-grafik-mod-die-ihr-jetzt-spielen-koennt/66939" rel="bookmark">GTA 5: Hier seht ihr einen ultra realistischen Screenshot aus der neuesten Grafik-Mod, die ihr jetzt spielen könnt</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-66987 post type-post status-publish format-standard has-post-thumbnail category-news tag-gran-turismo tag-gran-turismo-sport tag-gt-sport tag-gts tag-playstation-4 tag-polyphony-digital tag-ps4 tag-sony tag-sony-interactive-entertainment"><figure class="entry-featured-media "><a class="g1-frame" href="../gran-turismo-sport-patch-1-15-kommt-und-bringt-neue-fahrzeuge-mit/66987"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?zoom=2&amp;resize=364%2C156 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="57472" data-permalink="http://www.rebelgamer.de/2017/03/gran-turismo-sport-die-closed-beta-beginnt-im-maerz/57471/gran-turismo-sport-2" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;TM&amp;Copyright (C) 2015 Sony Computer Entertainment Inc.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gran Turismo Sport" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Gran-Turismo-Sport.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../gran-turismo-sport-patch-1-15-kommt-und-bringt-neue-fahrzeuge-mit/66987" rel="bookmark">Gran Turismo Sport: Patch 1.15 kommt und bringt neue Fahrzeuge mit!</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-66868 post type-post status-publish format-standard has-post-thumbnail category-action tag-android tag-augmented-reality tag-ghostbusters-world tag-ios tag-smartphone"><figure class="entry-featured-media "><a class="g1-frame" href="../r-i-p-pokemon-go-verwandle-dein-smartphone-mit-ghostbusters-world-in-eine-geisterfalle-und-jage-geister-in-deiner-nachbarschaft/66868"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ghostbusters-World.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ghostbusters-World.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ghostbusters-World.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66870" data-permalink="http://www.rebelgamer.de/2018/03/r-i-p-pokemon-go-verwandle-dein-smartphone-mit-ghostbusters-world-in-eine-geisterfalle-und-jage-geister-in-deiner-nachbarschaft/66868/ghostbusters-world" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ghostbusters-World.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ghostbusters World" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ghostbusters-World.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Ghostbusters-World.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../r-i-p-pokemon-go-verwandle-dein-smartphone-mit-ghostbusters-world-in-eine-geisterfalle-und-jage-geister-in-deiner-nachbarschaft/66868" rel="bookmark">R.I.P. Pokemon Go – Verwandle dein Smartphone mit Ghostbusters World in eine Geisterfalle und jage Geister in deiner Nachbarschaft</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-66936 post type-post status-publish format-standard has-post-thumbnail category-news tag-emulator tag-pc tag-ps4"><figure class="entry-featured-media "><a class="g1-frame" href="../mit-orbital-befindet-sich-gerade-der-erste-ps4-emulator-in-der-mache/66936"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/01/PS4.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/01/PS4.jpg?zoom=2&amp;resize=364%2C156 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/01/PS4.jpg?zoom=3&amp;resize=364%2C156 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="40010" data-permalink="http://www.rebelgamer.de/2015/01/die-playstation-4-ist-die-weltweit-meistverkaufte-konsole-2014/40009/ps4" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/01/PS4.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PS4" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/01/PS4.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/01/PS4.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../mit-orbital-befindet-sich-gerade-der-erste-ps4-emulator-in-der-mache/66936" rel="bookmark">Mit &#8220;Orbital&#8221; befindet sich gerade der erste PS4-Emulator in der Mache</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-66978 post type-post status-publish format-standard has-post-thumbnail category-action category-kurios tag-action tag-ego-shooter tag-far-cry-5 tag-pc tag-ps4 tag-ubisoft tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../mit-diesem-trick-kannst-du-far-cry-5-in-5-minuten-durchspielen-aber-warum-solltest-du-das-wollen/66978"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Far-Cry-5-1.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Far-Cry-5-1.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Far-Cry-5-1.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66980" data-permalink="http://www.rebelgamer.de/2018/03/mit-diesem-trick-kannst-du-far-cry-5-in-5-minuten-durchspielen-aber-warum-solltest-du-das-wollen/66978/far-cry-5-5" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Far-Cry-5-1.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Far Cry 5" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Far-Cry-5-1.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Far-Cry-5-1.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../mit-diesem-trick-kannst-du-far-cry-5-in-5-minuten-durchspielen-aber-warum-solltest-du-das-wollen/66978" rel="bookmark">Mit diesem Trick kannst du Far Cry 5 in 5 Minuten durchspielen – aber warum solltest du das wollen?</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-66874 post type-post status-publish format-standard has-post-thumbnail category-news tag-animationsfilm tag-film tag-isle-of-dogs tag-kino tag-stop-motion"><figure class="entry-featured-media "><a class="g1-frame" href="../werft-einen-blick-hinter-die-kulissen-von-isle-of-dogs-das-beeindruckendste-puppenspiel-das-wir-bisher-sehen-durften/66874"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66876" data-permalink="http://www.rebelgamer.de/2018/03/werft-einen-blick-hinter-die-kulissen-von-isle-of-dogs-das-beeindruckendste-puppenspiel-das-wir-bisher-sehen-durften/66874/isle-of-dogs" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Isle of Dogs" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Isle-of-Dogs.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../werft-einen-blick-hinter-die-kulissen-von-isle-of-dogs-das-beeindruckendste-puppenspiel-das-wir-bisher-sehen-durften/66874" rel="bookmark">Werft einen Blick hinter die Kulissen von &#8220;Isle of Dogs&#8221; – das beeindruckendste Puppenspiel, das wir bisher sehen durften</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Über uns</h2></header><div class="textwidget"><img src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2014/08/Rebelgamer-Logo-Footer.png?w=662" alt="RebelGamer_Footer_Logo" data-recalc-dims="1"> <br><br> Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen, Interviews und Berichte zu den Themen Games und Digital Entertainment. <br><br> Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div class="g1-column g1-column-1of3"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">RebelGamer Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail!</p><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1522153345"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"/><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside></div><div class="g1-column g1-column-1of3"><aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Freunde</h2></header><div class="textwidget"><a href="//www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1"/> <a href="//www.blogtraffic.de/" target="blank"><img src="//www.blogtraffic.de/track/track.php?uid=17070" border="0" alt=""/></a></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><a href="/shop"><img src="https://i1.wp.com/www.rebelgamer.de/Shop2.jpg?w=662" data-recalc-dims="1"></a></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">Copyright 2010 - 2018 RebelGamer.de</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu"><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li><li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li><li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="/mediadaten">Mediadaten</a></li><li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="/redaktion">Redaktion</a></li><li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="/bewirb-dich-als-redakteur">Jobs</a></li><li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="/wp-login.php">Login</a></li><li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="/wp-login.php?action=register">Registrieren</a></li><li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="/impressum">Impressum</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Suchen:</span> <input type="search" class="search-field" placeholder="Suche &hellip;" name="s" title="Suchen:"/> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="/tag/pc">PC</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="/tag/ps4">PS4</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="/category/specials">Specials</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','http://www.rebelgamer.de/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-34429135-1', 'auto');ga('send', 'pageview');setTimeout("ga('send','event','adjusted bounce rate','30 seconds')",30000);</script><div id="viceContentAd" data-src="a--news" style="position: absolute; height: 0;"></div><div style="display:none"><div class="grofile-hash-map-01a9a8e35edd2caaf2923cadde4c3eca"></div></div> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"rebelgamer"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.rebelgamer.de\/2018\/03\/ni-no-kuni-2-schicksal-eines-koenigsreichs-im-test-haelt-die-magie-noch-immer-an\/67008","title":"Ni+No+Kuni+2%3A+Schicksal+eines+K%C3%B6nigsreichs+im+Test+%E2%80%93+H%C3%A4lt+die+Magie+noch+immer+an%3F","image":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2018\/03\/Ni-No-Kuni-2-Title.jpg","desc":"Sechs Jahre ist es inzwischen her, dass Ni No Kuni: Der Fluch der wei\u00dfen K\u00f6nigin auf der PlayStation 3 erschienen ist. F\u00fcr viele Fans war das Kollabowerk von Level 5 und dem ber\u00fchmten Studio Ghibli \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"e3366e358b","postid":"67008","servertime":"1522153344","ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var ajax_script = {"ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src="/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2"></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'66027892',post:'67008',tz:'2',srv:'www.rebelgamer.de'} ]);
	_stq.push([ 'clickTrackerInit', '66027892', '67008' ]);</script> <div id="fb-root"></div> <script type="text/javascript">(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);</script> <script type="text/javascript" defer src="http://www.rebelgamer.de/wp-content/cache/autoptimize/js/autoptimize_ee3e0e35f01bff42a8c4218f101e8c17.js"></script><script data-cfasync='false'>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></body></html><!-- WP Fastest Cache file was created in 3.795303106308 seconds, on 27-03-18 14:22:27 -->