<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="de-DE"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="de-DE"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="de-DE"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="//gmpg.org/xfn/11"/><link rel="pingback" href="/xmlrpc.php"/><style type="text/css" id="aoatfcss" media="all">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</style><!-- <link rel="preload" as="style" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_bfa6bd410417111ccd5968725c17f705.css" onload="this.onload=null;this.rel='stylesheet'"/> -->
<link rel="stylesheet" type="text/css" href="//www.rebelgamer.de/wp-content/cache/wpfc-minified/97pmo75l/4ktn4.css" media="all"/><noscript id="aonoscrcss"><link type="text/css" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_bfa6bd410417111ccd5968725c17f705.css" rel="stylesheet"/></noscript><title>TotalBiscuit verabschiedet sich, aufgrund seiner Erkrankung, von seinen Fans | RebelGamer.de</title><meta property="og:description" content=""/><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta name="description" content="Der beliebte Gaming-Journalist John Bain, besser bekannt als TotalBiscuit, hat sich nun in einem bewegenden Reddit-Post von der Gaming-Community, und vor allem von seinen Fans, verabschiedet. Bereits im Mai 2014 teilte er seinen Fans mit, dass er an Darmkrebs erkrankt sei. Zudem sprach er im H3-Podcast im Oktober"/><link rel="canonical" href="http://www.rebelgamer.de/2018/05/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans/68107"/> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rebelgamer.de\/","sameAs":["https:\/\/www.facebook.com\/RebelGamer-344243833747\/","https:\/\/www.instagram.com\/rebelgamer_de\/","https:\/\/www.youtube.com\/user\/rebelgamerdeTV"],"@id":"http:\/\/www.rebelgamer.de\/#organization","name":"RebelGamer.de","logo":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2013\/12\/RebelGamer-TV.jpg"}</script> <link rel='dns-prefetch' href="//advice-ads-cdn.vice.com/"/><link rel='dns-prefetch' href="//s0.wp.com/"/><link rel='dns-prefetch' href="//spreadshirt.github.io/"/><link rel='dns-prefetch' href="//fonts.googleapis.com/"/><link rel='dns-prefetch' href="//s.w.org/"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="/comments/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; TotalBiscuit verabschiedet sich, aufgrund seiner Erkrankung, von seinen Fans Kommentar-Feed" href="68107/feed"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css' href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1" type='text/css' media='all'/> <script src='//www.rebelgamer.de/wp-content/cache/wpfc-minified/g415k8h/a0i8a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.rebelgamer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <script type='text/javascript'>var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"68107","token":"8ba3a396d6"};</script> <script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.9.5'></script> <script type='text/javascript'>var ajax_object = {"textHideDesc":"Verstecke Artikelbeschreibung","textShowDesc":"Zeige Artikelbeschreibung","textProdHideDesc":"Verstecke Produktbeschreibung","textProdShowDesc":"Zeige Produktbeschreibung","loadingImage":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"Keine weiteren Artikel verf\u00fcgbar","pageLink":"http:\/\/www.rebelgamer.de\/2018\/05\/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans\/68107","pageCheckoutUseIframe":"0","textButtonAdd":"In den Warenkorb","textButtonAdded":"F\u00fcge ein...","textButtonFailed":"Hinzuf\u00fcgen fehlgeschlagen","ajaxLocation":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php?pageid=68107&nonce=dc75e0ec16","display":"0","infiniteScroll":"0","lazyLoad":"0","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"1004062","designerTargetId":"spreadplugin-designer","designerPlatform":"EU","designerLocale":"de_DE","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"280","cssSketchomatLocation":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/css\/spreadplugin-sketchomat-inline.css"};</script> <link rel='https://api.w.org/' href="/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href="https://wp.me/p4t2S0-hIv"/><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F05%2Ftotalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans%2F68107"/><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F05%2Ftotalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans%2F68107&#038;format=xml"/><link rel='dns-prefetch' href="//v0.wordpress.com/"/><link rel='dns-prefetch' href="//i0.wp.com/"/><link rel='dns-prefetch' href="//i1.wp.com/"/><link rel='dns-prefetch' href="//i2.wp.com/"/><link rel="amphtml" href="68107/amp"><meta property="og:type" content="article"/><meta property="og:title" content="TotalBiscuit verabschiedet sich, aufgrund seiner Erkrankung, von seinen Fans"/><meta property="og:url" content="http://www.rebelgamer.de/2018/05/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans/68107"/><meta property="og:description" content="Der beliebte Gaming-Journalist John Bain, besser bekannt als TotalBiscuit, hat sich nun in einem bewegenden Reddit-Post von der Gaming-Community, und vor allem von seinen Fans, verabschiedet. Berei…"/><meta property="article:published_time" content="2018-05-04T09:34:11+00:00"/><meta property="article:modified_time" content="2018-05-03T19:49:14+00:00"/><meta property="og:site_name" content="RebelGamer.de"/><meta property="og:image" content="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?fit=843%2C499"/><meta property="og:image:width" content="843"/><meta property="og:image:height" content="499"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@RebelGamer_de"/><meta name="twitter:text:title" content="TotalBiscuit verabschiedet sich, aufgrund seiner Erkrankung, von seinen Fans"/><meta name="twitter:image" content="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?fit=843%2C499&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@RebelGamer_de"/></head><body class="post-template-default single single-post postid-68107 single-format-standard g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original"><div class="g1-row-inner"><div class="g1-column g1-dropable"></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper" href="/" rel="home"> <img class="g1-logo g1-logo-default" width="543" height="106" src="/wp-content/uploads/2016/02/RebelGamer-.png" alt="RebelGamer.de"/> </a></p></div><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="/">News</a></li><li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="/tag/pc">PC</a></li><li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="/tag/ps4">PS4</a></li><li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="/category/specials">Specials</a></li><li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="/?s="> <i class="g1-drop-toggle-icon"></i>Suche <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Suchen:</span> <input type="search" class="search-field" placeholder="Suche &hellip;" name="s" title="Suchen:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div><center><a href="//digital.vice.com/"><img border="0" alt="VICE" src="/VICE.png"></a></center></div></div></div><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px 0 10px 0;text-align:center;"></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-68107" class="entry-tpl-classic post-68107 post type-post status-publish format-standard has-post-thumbnail category-news tag-abschied tag-critic tag-totalbiscuit" itemtype="http://schema.org/Article"><header class="entry-header entry-header-01"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="/category/news" class="entry-category entry-category-item-3"><span itemprop="articleSection">News</span></a></span></span><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">TotalBiscuit verabschiedet sich, aufgrund seiner Erkrankung, von seinen Fans</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">von</span> <a href="/author/miguel" title="Posts von" rel="author"> <img alt='' src="//1.gravatar.com/avatar/a12cd474c5acd723a30fc5106ce4d913?s=40&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/a12cd474c5acd723a30fc5106ce4d913?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/> <strong itemprop="name">Miguel</strong> </a> </span> <time class="entry-date" datetime="2018-05-04T11:34:11" itemprop="datePublished">4. Mai 2018, 11:34</time> </span> <span class="entry-meta-wrap"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">61</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F05%2Ftotalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans%2F68107" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=TotalBiscuit%20verabschiedet%20sich%2C%20aufgrund%20seiner%20Erkrankung%2C%20von%20seinen%20Fans&url=http://www.rebelgamer.de/2018/05/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans/68107" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F05%2Ftotalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans%2F68107" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><figure class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 59.23482850%;"><img width="758" height="449" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?fit=758%2C449" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?w=843 843w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?resize=768%2C455 768w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?resize=364%2C215 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?resize=758%2C449 758w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?resize=608%2C360 608w" sizes="(max-width: 758px) 100vw, 758px" data-attachment-id="68122" data-permalink="http://www.rebelgamer.de/2018/05/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans/68107/totalbiscuit" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TotalBiscuit" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?fit=662%2C392"/></span></span><meta itemprop="url" content="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/TotalBiscuit.png?fit=843%2C499"/><meta itemprop="width" content="843"/><meta itemprop="height" content="499"/></figure><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><div class="wabtn_container"><a href="whatsapp://send?text=TotalBiscuit verabschiedet sich, aufgrund seiner Erkrankung, von seinen Fans - http/www.rebelgamer.de/2018/05/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans/68107" class="wabtn">Share this on WhatsApp</a></div><p>Der beliebte Gaming-Journalist John Bain, besser bekannt als TotalBiscuit, hat sich nun in einem bewegenden <a href="https://www.reddit.com/r/Games/comments/8g4h65/official_totalbiscuits_future/?st=jgnw6xb2&#038;sh=29da26be" rel="noopener" target="_blank">Reddit-Post</a> von der Gaming-Community, und vor allem von seinen Fans, verabschiedet.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;"></div><p>Bereits im Mai 2014 teilte er seinen Fans mit, dass er an Darmkrebs erkrankt sei. Zudem sprach er im H3-Podcast im Oktober 2017 über die Belastung der Therapie. Demnach konnte die Chemotherapie, welche direkt nach der Diagnose erfolgte, den Krebs besiegen. Allerdings fanden sich ein Jahr später bereits Metastasen in Leber und Wirbelsäule.</p><p>Seitdem kämpft Bain gegen die Erkrankung an. Immerhin konnte TotalBiscuit einen großen Erfolg für sich verbuchen: Während ihm die Ärzte, aufgrund der Schwere der Erkrankung, lediglich zweieinhalb Jahre gaben, schaffte er es, diese Zeit lange zu überleben.</p><p>Dennoch geht es nun mit ihm zu Ende, wie der 33-jährige in seinem bewegenden Abschiedspost seinen Fans mitteilte. Laut seinen Ärzten ist die Effektivität der konventionellen Chemotherapien erschöpft. &#8220;Mein Körper ist, laut meinem Onkologen, resistent gegen jegliche Form der Therapie&#8221;, so Bain.</p><p>Zudem beginnt seine Leber langsam zu versagen. Obwohl nach weiteren Behandlungsmöglichkeiten gesucht wird, hat sich TotalBiscuit allmählich mit seinem Schicksal abgefunden. Im Moment scheint es nichts zu geben, was er gegen seine Krankheit unternehmen kann. Im Grunde genommen versucht er nur noch seine Schmerzen so gut wie möglich auszuhalten und viel zu trinken, um den Druck auf seine Leber zu senken. Diese Maßnahmen dienen jedoch nur zur Erhaltung seiner Lebensqualität.</p><p>Deshalb möchte TotalBiscuit die verbleibende Zeit dazu nutzen, möglichst viel mit seiner Familie zu unternehmen. Denn der große Medikamenteneinfluss hindert ihn, laut eigenen Aussagen, an der Arbeit als Spiele-Kritiker. Dementsprechend ist er oft unkonzentriert und kann kaum klare Gedanken fassen. Auch wurden seine Kritiken nicht rechtzeitig fertig oder waren qualitativ für ihn selbst nicht zufriedenstellend.</p><p>Jedoch verschwindet TotalBiscuit nicht komplett von der Bildfläche. In Zukunft möchte er sich auf Koop-Gameplay-Videos mit seiner Frau konzentrieren. &#8220;Es gibt eine Menge Coop-Spiele die ich nie wirklich spielen konnte und ich habe den perfekten Coop-Partner an meiner Seite&#8221;, so Bain weiter.</p><p>Auch der Co-Optional-Podcast soll weiterhin bestehen bleiben. Jedoch wird die Länge auf zwei, statt bisher drei, Stunden verkürzt. Damit möchte TotalBiscuit die Qualität des Inhaltes aufrecht erhalten. Außerdem möchte er seine bisherigen Kanäle in die Hände seiner Frau geben. Damit möchte er seiner Familie etwas hinterlassen, wovon sie leben kann.</p><p><strong>Das denken wir:</strong><br/> Wir wünschen John Bain, seiner Familie und seinen Freunden alles Gute und ganz viel Kraft!</p><div class="wabtn_container"><a href="whatsapp://send?text=TotalBiscuit verabschiedet sich, aufgrund seiner Erkrankung, von seinen Fans - http/www.rebelgamer.de/2018/05/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans/68107" class="wabtn">Share this on WhatsApp</a></div></div><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">61</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F05%2Ftotalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans%2F68107" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=TotalBiscuit%20verabschiedet%20sich%2C%20aufgrund%20seiner%20Erkrankung%2C%20von%20seinen%20Fans&url=http://www.rebelgamer.de/2018/05/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans/68107" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F05%2Ftotalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans%2F68107" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><div class="g1-comments" id="comments-section"><h2 class="comments-title g1-beta g1-beta-2nd"> Kommentare</h2><div style="clear: both;"></div><div class="g1-tabs"><ul class="g1-tab-items"><li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp"> <a class="g1-tab">Our site</a></li><li class="g1-tab-item g1-tab-item-dsq" data-bimber-type="dsq"> <a class="g1-tab">Disqus</a></li></ul></div><div id="disqus_thread"></div> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"68107 http:\/\/www.rebelgamer.de\/?p=68107","disqusShortname":"rebelgamer","disqusTitle":"TotalBiscuit verabschiedet sich, aufgrund seiner Erkrankung, von seinen Fans","disqusUrl":"http:\/\/www.rebelgamer.de\/2018\/05\/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans\/68107","postId":68107};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="68107"><p class="g1-notice g1-notice-loading">Loading&hellip;</p><div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="68107" data-bimber-nonce="dc360cfb23"> <span class="disqus-comment-count" data-disqus-url="http://www.rebelgamer.de/2018/05/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans/68107"></span></div><div class="g1-comment-list"></div></div></div><aside class="g1-box g1-newsletter g1-newsletter-horizontal"> <i class="g1-box-icon"></i><header><h2 class="g1-delta g1-delta-2nd">Newsletter</h2></header><h3 class="g1-mega g1-mega-1st">Du willst mehr?</h3><p class="g1-delta g1-delta-3rd">Erhalte die wichtigsten Gaming-News direkt per Mail!</p> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1525426539"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">Mehr</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="../vampyr-seht-euch-hier-die-neuesten-spielszenen-an/68109" rel="prev"><strong>Vorherige News</strong> <span class="g1-gamma g1-gamma-1st">Vampyr: Seht euch hier die neuesten Spielszenen an</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><aside class="g1-related-entries"><h2 class="g1-beta g1-beta-2nd">Das könnte dich auch interessieren</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items "><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68109 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-pc tag-ps4 tag-vampyr tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../vampyr-seht-euch-hier-die-neuesten-spielszenen-an/68109"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65909" data-permalink="http://www.rebelgamer.de/2018/02/vampyr-hier-ist-das-finale-entwicklertagebuch-plus-release-termin/65908/vampyr-3" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vampyr" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Vampyr.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../vampyr-seht-euch-hier-die-neuesten-spielszenen-an/68109" rel="bookmark">Vampyr: Seht euch hier die neuesten Spielszenen an</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68121 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo-switch tag-steam tag-switch-pro-controller"><figure class="entry-featured-media "><a class="g1-frame" href="../der-switch-pro-controller-ist-jetzt-mit-steam-kompatibel/68121"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="57356" data-permalink="http://www.rebelgamer.de/2017/03/versteckte-nachricht-im-switch-pro-controller-gefunden/57355/nintendo-switch-pro-controller" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nintendo Switch pro Controller" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../der-switch-pro-controller-ist-jetzt-mit-steam-kompatibel/68121" rel="bookmark">Der Switch-Pro-Controller ist jetzt mit Steam kompatibel</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68089 post type-post status-publish format-standard has-post-thumbnail category-action tag-action-adventure tag-capcom tag-e3"><figure class="entry-featured-media "><a class="g1-frame" href="../capcom-praesentiert-auf-der-diesjaehrigen-e3-ein-action-adventure/68089"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/Capcom.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/Capcom.jpg?zoom=2&amp;resize=364%2C205 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/Capcom.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="45982" data-permalink="http://www.rebelgamer.de/capcom-4" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/Capcom.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capcom" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/Capcom.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2015/06/Capcom.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../capcom-praesentiert-auf-der-diesjaehrigen-e3-ein-action-adventure/68089" rel="bookmark">Capcom präsentiert auf der diesjährigen E3 ein Action-Adventure</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68075 post type-post status-publish format-standard has-post-thumbnail category-action tag-doom tag-ego-shooter tag-mod tag-pc tag-timesplitters"><figure class="entry-featured-media "><a class="g1-frame" href="../es-gibt-jetzt-eine-timesplitters-mod-fuer-den-klassiker-doom/68075"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="68077" data-permalink="http://www.rebelgamer.de/2018/05/es-gibt-jetzt-eine-timesplitters-mod-fuer-den-klassiker-doom/68075/doom-30" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Doom" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Doom.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../es-gibt-jetzt-eine-timesplitters-mod-fuer-den-klassiker-doom/68075" rel="bookmark">Es gibt jetzt eine Timesplitters-Mod für den Klassiker Doom</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68084 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-survival tag-the-forest"><figure class="entry-featured-media "><a class="g1-frame" href="../the-forest-hat-die-early-access-phase-verlassen-vr-version-erscheint-noch-im-mai/68084"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Forest.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Forest.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Forest.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64061" data-permalink="http://www.rebelgamer.de/2017/12/the-forest-erscheint-2018-fuer-die-playstation-4/64060/the-forest-7" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Forest.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Forest" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Forest.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Forest.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../the-forest-hat-die-early-access-phase-verlassen-vr-version-erscheint-noch-im-mai/68084" rel="bookmark">The Forest hat die Early-Access-Phase verlassen – VR-Version erscheint noch im Mai</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68093 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-ps4 category-tests tag-action tag-god-of-war tag-kritik tag-ps4 tag-review tag-rezension tag-test"><figure class="entry-featured-media "><a class="g1-frame" href="../god-of-war-im-test-kratos-war-nie-besser/68093"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="68097" data-permalink="http://www.rebelgamer.de/2018/05/god-of-war-im-test-kratos-war-nie-besser/68093/gow_3" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GOW_3" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../god-of-war-im-test-kratos-war-nie-besser/68093" rel="bookmark">God of War im Test &#8211; Kratos war nie besser!</a></h3></header></div></article></li></ul></div></div></aside><aside class="g1-more-from"><h2 class="g1-beta g1-beta-2nd">Mehr aus: <a href="/category/news">News</a></h2><div class="g1-collection"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-list post-68121 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo-switch tag-steam tag-switch-pro-controller"><figure class="entry-featured-media "><a class="g1-frame" href="../der-switch-pro-controller-ist-jetzt-mit-steam-kompatibel/68121"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="57356" data-permalink="http://www.rebelgamer.de/2017/03/versteckte-nachricht-im-switch-pro-controller-gefunden/57355/nintendo-switch-pro-controller" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nintendo Switch pro Controller" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-pro-Controller.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../der-switch-pro-controller-ist-jetzt-mit-steam-kompatibel/68121" rel="bookmark">Der Switch-Pro-Controller ist jetzt mit Steam kompatibel</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-05-04T08:12:49">4. Mai 2018, 08:12</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-68093 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-ps4 category-tests tag-action tag-god-of-war tag-kritik tag-ps4 tag-review tag-rezension tag-test"><figure class="entry-featured-media "><a class="g1-frame" href="../god-of-war-im-test-kratos-war-nie-besser/68093"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="68097" data-permalink="http://www.rebelgamer.de/2018/05/god-of-war-im-test-kratos-war-nie-besser/68093/gow_3" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GOW_3" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/GOW_3.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../god-of-war-im-test-kratos-war-nie-besser/68093" rel="bookmark">God of War im Test &#8211; Kratos war nie besser!</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-05-03T08:12:02">3. Mai 2018, 08:12</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-68036 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-nintendo-switch tag-super-mario-odyssey"><figure class="entry-featured-media "><a class="g1-frame" href="../super-mario-odyssey-wurde-mittlerweile-ueber-10-millionen-mal-verkauft/68036"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="61659" data-permalink="http://www.rebelgamer.de/super-mario-odyssey-3" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Super Mario Odyssey" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Super-Mario-Odyssey.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../super-mario-odyssey-wurde-mittlerweile-ueber-10-millionen-mal-verkauft/68036" rel="bookmark">Super Mario Odyssey wurde mittlerweile über 10 Millionen Mal verkauft</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-05-02T09:13:45">2. Mai 2018, 09:13</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-68052 post type-post status-publish format-standard has-post-thumbnail category-news tag-lego tag-lego-star-wars tag-star-wars"><figure class="entry-featured-media "><a class="g1-frame" href="../star-wars-diese-lego-kinetic-skulptur-ist-der-hammer/68052"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="68054" data-permalink="http://www.rebelgamer.de/2018/05/star-wars-diese-lego-kinetic-skulptur-ist-der-hammer/68052/lego-star-wars" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lego Star Wars" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../star-wars-diese-lego-kinetic-skulptur-ist-der-hammer/68052" rel="bookmark">&#8220;Star Wars&#8221;: Diese Lego-Kinetic-Skulptur ist der Hammer</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-05-01T16:24:41">1. Mai 2018, 16:24</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-68040 post type-post status-publish format-standard has-post-thumbnail category-news tag-stranger-things tag-unreal-engine-4"><figure class="entry-featured-media "><a class="g1-frame" href="../stranger-things-so-wuerde-ein-spiel-auf-basis-der-unreal-engine-4-aussehen/68040"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="68041" data-permalink="http://www.rebelgamer.de/2018/05/stranger-things-so-wuerde-ein-spiel-auf-basis-der-unreal-engine-4-aussehen/68040/stranger-things-6" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stranger Things" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Stranger-Things.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../stranger-things-so-wuerde-ein-spiel-auf-basis-der-unreal-engine-4-aussehen/68040" rel="bookmark">&#8220;Stranger Things&#8221;: So würde ein Spiel auf Basis der Unreal Engine 4 aussehen</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-05-01T13:02:35">1. Mai 2018, 13:02</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-68008 post type-post status-publish format-standard has-post-thumbnail category-news tag-led tag-snowboard tag-sport tag-winter"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/what-a-time-to-be-alive-nach-kryptowaehrungen-und-ueberschallzuegen-kommen-jetzt-led-snowboards/68008"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="68009" data-permalink="http://www.rebelgamer.de/2018/04/what-a-time-to-be-alive-nach-kryptowaehrungen-und-ueberschallzuegen-kommen-jetzt-led-snowboards/68008/led-snowboard" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LED Snowboard" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/LED-Snowboard.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../04/what-a-time-to-be-alive-nach-kryptowaehrungen-und-ueberschallzuegen-kommen-jetzt-led-snowboards/68008" rel="bookmark">What a time to be alive! Nach Kryptowährungen und Überschallzügen kommen jetzt LED-Snowboards</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-04-30T18:10:02">30. April 2018, 18:10</time></p></footer></div></article></li></ul></div></div></aside><div class="g1-advertisement g1-advertisement-before-dont-miss"><div class="quads-location quads-ad6" id="quads-ad6" style="float:right;margin:10px 0 10px 10px;"></div></div><aside class="g1-dont-miss"><h2 class="g1-beta g1-beta-2nd">Nicht verpassen</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-67995 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-lara-croft tag-pc tag-ps4 tag-shadow-of-the-tomb-raider tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/shadow-of-the-tomb-raider-seht-euch-hier-den-ersten-trailer-an/67995"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="67996" data-permalink="http://www.rebelgamer.de/2018/04/shadow-of-the-tomb-raider-seht-euch-hier-den-ersten-trailer-an/67995/shadow-of-the-tomb-raider-2" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shadow of the Tomb Raider" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../04/shadow-of-the-tomb-raider-seht-euch-hier-den-ersten-trailer-an/67995" rel="bookmark">Shadow of the Tomb Raider: Seht euch hier den ersten Trailer an</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-67365 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-action tag-ego-shooter tag-far-cry tag-far-cry-2 tag-far-cry-4 tag-ubisoft"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/die-physik-effekte-in-far-cry-2-sind-besser-als-in-far-cry-5-obwohl-das-spiel-10-jahre-alt-ist/67365"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="67372" data-permalink="http://www.rebelgamer.de/2018/04/die-physik-effekte-in-far-cry-2-sind-besser-als-in-far-cry-5-obwohl-das-spiel-10-jahre-alt-ist/67365/far-cry-5-6" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Far Cry 5" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Far-Cry-5.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../04/die-physik-effekte-in-far-cry-2-sind-besser-als-in-far-cry-5-obwohl-das-spiel-10-jahre-alt-ist/67365" rel="bookmark">Die Physik-Effekte in Far Cry 2 sind besser als in Far Cry 5 – obwohl das Spiel 10 Jahre alt ist</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-67426 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-ausbildung tag-militaer tag-soldat"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/video-verrueckte-ukrainische-ausbilder-schiessen-mit-scharfer-munition-auf-angehende-soldaten-um-ihre-mentale-staerke-zu-testen/67426"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="67427" data-permalink="http://www.rebelgamer.de/2018/04/video-verrueckte-ukrainische-ausbilder-schiessen-mit-scharfer-munition-auf-angehende-soldaten-um-ihre-mentale-staerke-zu-testen/67426/militaer" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Militär" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Militär.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../04/video-verrueckte-ukrainische-ausbilder-schiessen-mit-scharfer-munition-auf-angehende-soldaten-um-ihre-mentale-staerke-zu-testen/67426" rel="bookmark">Video: Verrückte ukrainische Ausbilder schießen mit scharfer Munition auf angehende Soldaten, um ihre mentale Stärke zu testen</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-67632 post type-post status-publish format-standard has-post-thumbnail category-news tag-emulator tag-nintendo-switch"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/auf-dem-nintendo-switch-emulator-ryujinx-laufen-bereits-einige-spiele/67632"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/01/Nintendo-Switch-9.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/01/Nintendo-Switch-9.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/01/Nintendo-Switch-9.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="56498" data-permalink="http://www.rebelgamer.de/2017/01/hier-ist-der-zweite-switch-werbespot-mario-kart-8-als-klo-spiel/56497/nintendo-switch-13" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/01/Nintendo-Switch-9.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nintendo Switch" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/01/Nintendo-Switch-9.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/01/Nintendo-Switch-9.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../04/auf-dem-nintendo-switch-emulator-ryujinx-laufen-bereits-einige-spiele/67632" rel="bookmark">Auf dem Nintendo Switch Emulator RyujiNX laufen bereits einige Spiele</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64206 post type-post status-publish format-standard has-post-thumbnail category-action tag-ghost-recon-wildlands tag-pc tag-predator tag-ps4 tag-ubisoft tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/12/ghost-recon-wildlands-so-erledigt-ihr-den-predator-ganz-einfach/64206"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Ghost-Recon-Wildlands-2.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Ghost-Recon-Wildlands-2.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Ghost-Recon-Wildlands-2.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64207" data-permalink="http://www.rebelgamer.de/2017/12/ghost-recon-wildlands-so-erledigt-ihr-den-predator-ganz-einfach/64206/ghost-recon-wildlands-13" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Ghost-Recon-Wildlands-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ghost Recon Wildlands" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Ghost-Recon-Wildlands-2.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Ghost-Recon-Wildlands-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/12/ghost-recon-wildlands-so-erledigt-ihr-den-predator-ganz-einfach/64206" rel="bookmark">Ghost Recon Wildlands: So erledigt ihr den Predator ganz einfach</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-67526 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-action tag-ego-shooter tag-pc tag-ps4 tag-scum tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/scum-das-beste-feature-des-open-world-survival-games-es-werden-nur-gegner-gerendert-die-man-auch-wirklich-sieht/67526"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="67528" data-permalink="http://www.rebelgamer.de/2018/04/scum-das-beste-feature-des-open-world-survival-games-es-werden-nur-gegner-gerendert-die-man-auch-wirklich-sieht/67526/scum" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Scum" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Scum.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../04/scum-das-beste-feature-des-open-world-survival-games-es-werden-nur-gegner-gerendert-die-man-auch-wirklich-sieht/67526" rel="bookmark">SCUM: Das beste Feature des Open-World-Survival-Games – es werden nur Gegner gerendert, die man auch wirklich sieht</a></h3></header></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="http://www.rebelgamer.de/2018/05/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans/68107"/><meta itemprop="dateModified" content="2018-05-03T21:49:14"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RebelGamer.de"/><meta itemprop="url" content="http://www.rebelgamer.de"/> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png"/> </span> </span></article></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Facebook</h2></header><div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div></aside><aside id="text-55" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Instagram</h2></header><div class="textwidget"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bg8-ZVUFI23/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bg8-ZVUFI23/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von RebelGamer (@rebelgamer_de)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-30T15:40:31+00:00">Mär 30, 2018 um 8:40 PDT</time></p></div></blockquote><p><script async defer src="//www.instagram.com/embed.js"></script></p></div></aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">YouTube</h2></header><div class="textwidget"><center><iframe src="//www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0"> </iframe></center></div></aside><aside id="text-52" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Apps</h2></header><div class="textwidget"><a href="https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt='Jetzt bei Google Play' src="https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png?w=662&#038;ssl=1" data-recalc-dims="1"/></a><center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank"><img src="https://i0.wp.com/www.rebelgamer.de/Appstore.jpg?w=662" data-recalc-dims="1"/></a></center></div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending</h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-numbered"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-67995 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-lara-croft tag-pc tag-ps4 tag-shadow-of-the-tomb-raider tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/shadow-of-the-tomb-raider-seht-euch-hier-den-ersten-trailer-an/67995"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="67996" data-permalink="http://www.rebelgamer.de/2018/04/shadow-of-the-tomb-raider-seht-euch-hier-den-ersten-trailer-an/67995/shadow-of-the-tomb-raider-2" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shadow of the Tomb Raider" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Shadow-of-the-Tomb-Raider.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../04/shadow-of-the-tomb-raider-seht-euch-hier-den-ersten-trailer-an/67995" rel="bookmark">Shadow of the Tomb Raider: Seht euch hier den ersten Trailer an</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-67917 post type-post status-publish format-standard has-post-thumbnail category-action category-kurios tag-action tag-gif tag-god-of-war tag-meme tag-ps4"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/die-entwickler-von-god-of-war-haben-ziemlich-witzige-gifs-mit-kratos-und-co-veroeffentlicht/67917"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/God-of-War-1.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/God-of-War-1.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/God-of-War-1.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="67918" data-permalink="http://www.rebelgamer.de/2018/04/die-entwickler-von-god-of-war-haben-ziemlich-witzige-gifs-mit-kratos-und-co-veroeffentlicht/67917/god-of-war-18" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/God-of-War-1.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="God of War" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/God-of-War-1.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/God-of-War-1.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../04/die-entwickler-von-god-of-war-haben-ziemlich-witzige-gifs-mit-kratos-und-co-veroeffentlicht/67917" rel="bookmark">Die Entwickler von God of War haben ziemlich witzige GIFs mit Kratos und Co. veröffentlicht</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-68027 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-nintendo-switch"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/nintendo-switch-im-mai-erfahren-wir-mehr-ueber-den-kostenpflichtigen-online-dienst/68027"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?zoom=2&amp;resize=364%2C156 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="63081" data-permalink="http://www.rebelgamer.de/2017/11/nintendo-switch-verkaufszahlen-erreichen-immer-neue-hoehen/63080/nintendo-switch-44" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nintendo Switch" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../04/nintendo-switch-im-mai-erfahren-wir-mehr-ueber-den-kostenpflichtigen-online-dienst/68027" rel="bookmark">Nintendo Switch: Im Mai erfahren wir mehr über den kostenpflichtigen Online-Dienst</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-67986 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-kopf tag-roboter"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/in-diesem-video-bekommt-ihr-den-fortschrittlichsten-humanoiden-roboterkopf-aller-zeiten-zu-sehen/67986"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Roboter.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Roboter.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Roboter.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="67987" data-permalink="http://www.rebelgamer.de/2018/04/in-diesem-video-bekommt-ihr-den-fortschrittlichsten-humanoiden-roboterkopf-aller-zeiten-zu-sehen/67986/roboter-10" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Roboter.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roboter" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Roboter.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Roboter.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../04/in-diesem-video-bekommt-ihr-den-fortschrittlichsten-humanoiden-roboterkopf-aller-zeiten-zu-sehen/67986" rel="bookmark">In diesem Video bekommt ihr den &#8220;fortschrittlichsten humanoiden Roboterkopf&#8221; aller Zeiten zu sehen</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-68052 post type-post status-publish format-standard has-post-thumbnail category-news tag-lego tag-lego-star-wars tag-star-wars"><figure class="entry-featured-media "><a class="g1-frame" href="../star-wars-diese-lego-kinetic-skulptur-ist-der-hammer/68052"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="68054" data-permalink="http://www.rebelgamer.de/2018/05/star-wars-diese-lego-kinetic-skulptur-ist-der-hammer/68052/lego-star-wars" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lego Star Wars" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Lego-Star-Wars.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../star-wars-diese-lego-kinetic-skulptur-ist-der-hammer/68052" rel="bookmark">&#8220;Star Wars&#8221;: Diese Lego-Kinetic-Skulptur ist der Hammer</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-67962 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-ps4 tag-spider-man"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/spider-man-trailer-zeigt-den-zweiten-pre-order-anzug-den-iron-spider-suit/67962"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Spider-Man-3.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Spider-Man-3.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Spider-Man-3.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="67963" data-permalink="http://www.rebelgamer.de/2018/04/spider-man-trailer-zeigt-den-zweiten-pre-order-anzug-den-iron-spider-suit/67962/spider-man-9" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Spider-Man-3.jpg?fit=761%2C499" data-orig-size="761,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spider-Man" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Spider-Man-3.jpg?fit=761%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/04/Spider-Man-3.jpg?fit=662%2C434"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../04/spider-man-trailer-zeigt-den-zweiten-pre-order-anzug-den-iron-spider-suit/67962" rel="bookmark">Spider-Man: Trailer zeigt den zweiten Pre-Order-Anzug – den Iron Spider Suit</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Über uns</h2></header><div class="textwidget"><img src="https://i0.wp.com/www.rebelgamer.de/Rebelgamer-Logo-Footer.png?w=662" alt="RebelGamer_Footer_Logo" data-recalc-dims="1"> <br><br> Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen, Interviews und Berichte zu den Themen Games und Digital Entertainment. <br><br> Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div class="g1-column g1-column-1of3"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">RebelGamer Newsletter</h2></header><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail!</p><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1525426540"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"/><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside></div><div class="g1-column g1-column-1of3"><aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Freunde</h2></header><div class="textwidget"><a href="//www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1"/> <a href="//www.blogtraffic.de/" target="blank"><img src="//www.blogtraffic.de/track/track.php?uid=17070" border="0" alt=""/></a></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><a href="/shop"><img src="https://i1.wp.com/www.rebelgamer.de/Shop2.jpg?w=662" data-recalc-dims="1"></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js"></script></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">Copyright 2010 - 2018 RebelGamer.de</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu"><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li><li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li><li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="/mediadaten">Mediadaten</a></li><li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="/redaktion">Redaktion</a></li><li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="/bewirb-dich-als-redakteur">Jobs</a></li><li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="/wp-login.php">Login</a></li><li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="/wp-login.php?action=register">Registrieren</a></li><li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="/impressum">Impressum</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Suchen:</span> <input type="search" class="search-field" placeholder="Suche &hellip;" name="s" title="Suchen:"/> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="/tag/pc">PC</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="/tag/ps4">PS4</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="/category/specials">Specials</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','http://www.rebelgamer.de/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-34429135-1', 'auto');ga('send', 'pageview');setTimeout("ga('send','event','adjusted bounce rate','30 seconds')",30000);</script><div id="viceContentAd" data-src="a--news" style="position: absolute; height: 0;"></div><div style="display:none"><div class="grofile-hash-map-a12cd474c5acd723a30fc5106ce4d913"></div></div> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"rebelgamer"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script> <script type='text/javascript'>var mashsb = {"shares":"61","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.rebelgamer.de\/2018\/05\/totalbiscuit-verabschiedet-sich-aufgrund-seiner-erkrankung-von-seinen-fans\/68107","title":"TotalBiscuit+verabschiedet+sich%2C+aufgrund+seiner+Erkrankung%2C+von+seinen+Fans","image":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2018\/05\/TotalBiscuit.png","desc":"Der beliebte Gaming-Journalist John Bain, besser bekannt als TotalBiscuit, hat sich nun in einem bewegenden Reddit-Post von der Gaming-Community, und vor allem von seinen Fans, verabschiedet.\r\n\r\nBereits im Mai 2014 teilte er seinen Fans mit, dass \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"f482cf9ccd","postid":"68107","servertime":"1525426539","ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var ajax_script = {"ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src="/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.1"></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'66027892',post:'68107',tz:'2',srv:'www.rebelgamer.de'} ]);
	_stq.push([ 'clickTrackerInit', '66027892', '68107' ]);</script> <div id="fb-root"></div> <script type="text/javascript">(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);</script> <script type="text/javascript" defer src="http://www.rebelgamer.de/wp-content/cache/autoptimize/js/autoptimize_96cf5fc0772ac3d642e837b006cb933b.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html><!-- WP Fastest Cache file was created in 3.7237000465393 seconds, on 04-05-18 11:35:42 -->