<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="de-DE"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="de-DE"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="de-DE"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="//gmpg.org/xfn/11"/><link rel="pingback" href="/xmlrpc.php"/> <script type="text/javascript">/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-34429135-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Deinem nächsten Besuch keine Daten mehr sammeln kann.');		}</script> <style type="text/css" id="aoatfcss" media="all">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</style><!-- <link rel="preload" as="style" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_355366be3f79bb78a7afa2de2beaccd9.css" onload="this.onload=null;this.rel='stylesheet'"/> -->
<link rel="stylesheet" type="text/css" href="//www.rebelgamer.de/wp-content/cache/wpfc-minified/7joasvbs/o8ah.css" media="all"/><!-- <link rel="preload" as="style" media="screen" href="/wp-content/cache/autoptimize/css/autoptimize_d2a80094cab673e8fa3394ba3f5ad784.css" onload="this.onload=null;this.rel='stylesheet'"/> -->
<link rel="stylesheet" type="text/css" href="//www.rebelgamer.de/wp-content/cache/wpfc-minified/1zb07l3z/a4s58.css" media="screen"/><noscript id="aonoscrcss"><link type="text/css" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_355366be3f79bb78a7afa2de2beaccd9.css" rel="stylesheet"/><link type="text/css" media="screen" href="/wp-content/cache/autoptimize/css/autoptimize_d2a80094cab673e8fa3394ba3f5ad784.css" rel="stylesheet"/></noscript><title>Star Citizen: Neues Video zeigt Waffen, Aliens und mehr aus der Singleplayer-Kampagne | RebelGamer.de</title><meta property="og:description" content=""/><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta name="description" content="Wie ihr sicherlich bereits wisst, wird es in der Weltraum-Simulation Star Citizen auch eine Singleplayer-Kampagne mit dem Titel Squadron 42 geben. Cloud"/><link rel="canonical" href="http://www.rebelgamer.de/2018/07/star-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne/69493"/> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rebelgamer.de\/","sameAs":["https:\/\/www.facebook.com\/RebelGamer-344243833747\/","https:\/\/www.instagram.com\/rebelgamer_de\/","https:\/\/www.youtube.com\/user\/rebelgamerdeTV"],"@id":"http:\/\/www.rebelgamer.de\/#organization","name":"RebelGamer.de","logo":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2013\/12\/RebelGamer-TV.jpg"}</script> <link rel='dns-prefetch' href="//advice-ads-cdn.vice.com/"/><link rel='dns-prefetch' href="//s0.wp.com/"/><link rel='dns-prefetch' href="//spreadshirt.github.io/"/><link rel='dns-prefetch' href="//fonts.googleapis.com/"/><link rel='dns-prefetch' href="//s.w.org/"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="/comments/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Star Citizen: Neues Video zeigt Waffen, Aliens und mehr aus der Singleplayer-Kampagne Kommentar-Feed" href="69493/feed"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css' href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1" type='text/css' media='all'/> <script src='//www.rebelgamer.de/wp-content/cache/wpfc-minified/g415k8h/a0i8a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.rebelgamer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <script type='text/javascript'>var wpp_params = {"rest_api":"1","sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"69493","token":"fbce7ae122","debug":""};</script> <script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.9.6'></script> <script type='text/javascript'>var ajax_object = {"textHideDesc":"Verstecke Artikelbeschreibung","textShowDesc":"Zeige Artikelbeschreibung","textProdHideDesc":"Verstecke Produktbeschreibung","textProdShowDesc":"Zeige Produktbeschreibung","loadingImage":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"L\u00e4dt\u2026","loadingFinishedMessage":"Keine weiteren Artikel verf\u00fcgbar","pageLink":"http:\/\/www.rebelgamer.de\/2018\/07\/star-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne\/69493","pageCheckoutUseIframe":"0","textButtonAdd":"In den Warenkorb","textButtonAdded":"F\u00fcge ein...","textButtonFailed":"Hinzuf\u00fcgen fehlgeschlagen","ajaxLocation":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php?pageid=69493&nonce=2e9b3ae72c","display":"0","infiniteScroll":"0","lazyLoad":"0","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"1004062","designerTargetId":"spreadplugin-designer","designerPlatform":"EU","designerLocale":"de_DE","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"280","cssSketchomatLocation":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/css\/spreadplugin-sketchomat-inline.css"};</script> <link rel='https://api.w.org/' href="/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href="https://wp.me/p4t2S0-i4R"/><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F07%2Fstar-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne%2F69493"/><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F07%2Fstar-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne%2F69493&#038;format=xml"/><link rel='dns-prefetch' href="//v0.wordpress.com/"/><link rel='dns-prefetch' href="//i0.wp.com/"/><link rel='dns-prefetch' href="//i1.wp.com/"/><link rel='dns-prefetch' href="//i2.wp.com/"/><link rel="amphtml" href="69493/amp"><meta property="og:type" content="article"/><meta property="og:title" content="Star Citizen: Neues Video zeigt Waffen, Aliens und mehr aus der Singleplayer-Kampagne"/><meta property="og:url" content="http://www.rebelgamer.de/2018/07/star-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne/69493"/><meta property="og:description" content="Wie ihr sicherlich bereits wisst, wird es in der Weltraum-Simulation Star Citizen auch eine Singleplayer-Kampagne mit dem Titel Squadron 42 geben. Cloud Imperium Games hat kürzlich ein neues Video …"/><meta property="article:published_time" content="2018-07-03T06:12:11+00:00"/><meta property="article:modified_time" content="2018-07-01T08:39:55+00:00"/><meta property="og:site_name" content="RebelGamer.de"/><meta property="og:image" content="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499"/><meta property="og:image:width" content="843"/><meta property="og:image:height" content="499"/><meta property="og:locale" content="de_DE"/><meta name="twitter:site" content="@RebelGamer_de"/><meta name="twitter:text:title" content="Star Citizen: Neues Video zeigt Waffen, Aliens und mehr aus der Singleplayer-Kampagne"/><meta name="twitter:image" content="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@RebelGamer_de"/></head><body class="post-template-default single single-post postid-69493 single-format-standard g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original"><div class="g1-row-inner"><div class="g1-column g1-dropable"></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper" href="/" rel="home"> <img class="g1-logo g1-logo-default" width="543" height="106" src="/wp-content/uploads/2016/02/RebelGamer-.png" alt="RebelGamer.de"/> </a></p></div><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="/">News</a></li><li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="/tag/pc">PC</a></li><li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="/tag/ps4">PS4</a></li><li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="/category/specials">Specials</a></li><li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="/?s="> <i class="g1-drop-toggle-icon"></i>Suche <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Suchen:</span> <input type="search" class="search-field" placeholder="Suche &hellip;" name="s" title="Suchen:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div><center><a href="//digital.vice.com/"><img border="0" alt="VICE" src="/VICE.png"></a></center></div></div></div><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px 0 10px 0;text-align:center;"></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-69493" class="entry-tpl-classic post-69493 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-chris-roberts tag-simulation tag-squadron-42 tag-star-citizen tag-weltraum" itemtype="http://schema.org/Article"><header class="entry-header entry-header-01"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="/category/action" class="entry-category entry-category-item-6634"><span itemprop="articleSection">Action</span></a></span></span><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Star Citizen: Neues Video zeigt Waffen, Aliens und mehr aus der Singleplayer-Kampagne</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">von</span> <a href="/author/florian" title="Posts von" rel="author"> <img alt='' src="//1.gravatar.com/avatar/49aa1505ab6fe29ed46bbd68b817548a?s=40&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/49aa1505ab6fe29ed46bbd68b817548a?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/> <strong itemprop="name">Flo</strong> </a> </span> <time class="entry-date" datetime="2018-07-03T08:12:11" itemprop="datePublished">3. Juli 2018, 08:12</time> </span> <span class="entry-meta-wrap"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F07%2Fstar-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne%2F69493" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Star%20Citizen%3A%20Neues%20Video%20zeigt%20Waffen%2C%20Aliens%20und%20mehr%20aus%20der%20Singleplayer-Kampagne&url=https://wp.me/p4t2S0-i4R" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F07%2Fstar-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne%2F69493" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><figure class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 59.23482850%;"><img width="758" height="449" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=758%2C449" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?w=843 843w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=768%2C455 768w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=364%2C215 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=758%2C449 758w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=608%2C360 608w" sizes="(max-width: 758px) 100vw, 758px" data-attachment-id="64487" data-permalink="http://www.rebelgamer.de/2017/12/star-citizen-seht-euch-diese-irren-screenshots-aus-der-alpha-3-0-an/64486/star-citizen-9" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Citizen" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=662%2C392"/></span></span><meta itemprop="url" content="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499"/><meta itemprop="width" content="843"/><meta itemprop="height" content="499"/></figure><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><div class="wabtn_container"><a href="whatsapp://send/?text=Star Citizen: Neues Video zeigt Waffen, Aliens und mehr aus der Singleplayer-Kampagne - http://www.rebelgamer.de/2018/07/star-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne/69493" class="wabtn">Share this on WhatsApp</a></div><p>Wie ihr sicherlich bereits wisst, wird es in der Weltraum-Simulation Star Citizen auch eine Singleplayer-Kampagne mit dem Titel Squadron 42 geben. Cloud Imperium Games hat kürzlich ein neues Video dazu veröffentlicht.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;"></div><p>Das Video ist relativ kurz, aber es zeigt, was das Team hinter dem Spiel alles anstellt, um die Technologie zu verbessern. Wir bekommen unter anderem zu sehen, wie aufwendig es ist, die Animationen der Charaktere im Spiel realistisch aussehen zu lassen.</p><p>Die Entwickler achten sogar darauf, dass die Charaktere Gegenstände korrekt halten, abhängig davon, wie groß sie sind und welche Form sie haben. Abgesehen davon bekommen wir auch ziemlich coole Waffen und Aliens zu sehen. Wirklich beeindruckend.</p><p>Hier das Video:</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/tatAd1GT9eM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>Sollte es neue Infos zu Star Citizen geben, erfahrt ihr das umgehend bei uns.</p><p><strong>Das denken wir:</strong><br/> Wir freuen uns schon auf die Meldung &#8220;Star Citizen hat den Gold-Status erreicht&#8221;.</p><p> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B000055WK0&asins=B000055WK0&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B0007PBQYC&asins=B0007PBQYC&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B000QU8PTM&asins=B000QU8PTM&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B005GYXO30&asins=B005GYXO30&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe><div class="wabtn_container"><a href="whatsapp://send/?text=Star Citizen: Neues Video zeigt Waffen, Aliens und mehr aus der Singleplayer-Kampagne - http://www.rebelgamer.de/2018/07/star-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne/69493" class="wabtn">Share this on WhatsApp</a></div></div><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F07%2Fstar-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne%2F69493" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Star%20Citizen%3A%20Neues%20Video%20zeigt%20Waffen%2C%20Aliens%20und%20mehr%20aus%20der%20Singleplayer-Kampagne&url=https://wp.me/p4t2S0-i4R" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F07%2Fstar-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne%2F69493" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><div class="g1-comments" id="comments-section"><h2 class="comments-title g1-beta g1-beta-2nd"> Kommentare</h2><div style="clear: both;"></div><div class="g1-tabs"><ul class="g1-tab-items"><li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp"> <a class="g1-tab">Our site</a></li><li class="g1-tab-item g1-tab-item-dsq" data-bimber-type="dsq"> <a class="g1-tab">Disqus</a></li></ul></div><div id="disqus_thread"></div> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"69493 http:\/\/www.rebelgamer.de\/?p=69493","disqusShortname":"rebelgamer","disqusTitle":"Star Citizen: Neues Video zeigt Waffen, Aliens und mehr aus der Singleplayer-Kampagne","disqusUrl":"http:\/\/www.rebelgamer.de\/2018\/07\/star-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne\/69493","postId":69493};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="69493"><p class="g1-notice g1-notice-loading">Loading&hellip;</p><div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="69493" data-bimber-nonce="badf024600"> <span class="disqus-comment-count" data-disqus-url="http://www.rebelgamer.de/2018/07/star-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne/69493"></span></div><div class="g1-comment-list"></div></div></div><aside class="g1-box g1-newsletter g1-newsletter-horizontal"> <i class="g1-box-icon"></i><header><h2 class="g1-delta g1-delta-2nd">Newsletter</h2></header><h3 class="g1-mega g1-mega-1st">Du willst mehr?</h3><p class="g1-delta g1-delta-3rd">Erhalte die wichtigsten Gaming-News direkt per Mail!</p> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1530598341"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">Mehr</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="../realm-royale-fortnite-hat-konkurrenz-bekommen/69576" rel="prev"><strong>Vorherige News</strong> <span class="g1-gamma g1-gamma-1st">Realm Royale: Fortnite hat Konkurrenz bekommen</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><aside class="g1-related-entries"><h2 class="g1-beta g1-beta-2nd">Das könnte dich auch interessieren</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items "><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-42009 post type-post status-publish format-video has-post-thumbnail category-featured category-news tag-action tag-chris-roberts tag-cloud-imperium-games tag-gdc tag-pc tag-scifi tag-simulation tag-star-citizen tag-weltraum post_format-post-format-video"><figure class="entry-featured-media "><a class="g1-frame" href="/2015/03/star-citizen-video-stellt-das-neue-schadensmodell-vor/42009"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="42010" data-permalink="http://www.rebelgamer.de/2015/03/star-citizen-video-stellt-das-neue-schadensmodell-vor/42009/star-citizen-7" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Citizen" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2015/03/star-citizen-video-stellt-das-neue-schadensmodell-vor/42009" rel="bookmark">Star Citizen: Video stellt das neue Schadensmodell vor</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68903 post type-post status-publish format-standard has-post-thumbnail category-action category-kurios tag-chris-roberts tag-pc tag-simulation tag-star-citizen tag-weltraum"><figure class="entry-featured-media "><a class="g1-frame" href="../../05/star-citizen-fuer-27-000-dollar-bekommt-ihr-fast-alle-raumschiffe-der-teuerste-dlc-ever/68903"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64487" data-permalink="http://www.rebelgamer.de/2017/12/star-citizen-seht-euch-diese-irren-screenshots-aus-der-alpha-3-0-an/64486/star-citizen-9" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Citizen" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../05/star-citizen-fuer-27-000-dollar-bekommt-ihr-fast-alle-raumschiffe-der-teuerste-dlc-ever/68903" rel="bookmark">Star Citizen: Für 27.000 Dollar bekommt ihr fast alle Raumschiffe – der teuerste DLC ever</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68202 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-pc tag-simulation tag-star-citizen tag-weltraum"><figure class="entry-featured-media "><a class="g1-frame" href="../../05/hier-sind-sechs-beeindruckende-minuten-aus-der-aktuellsten-version-von-star-citizen/68202"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64487" data-permalink="http://www.rebelgamer.de/2017/12/star-citizen-seht-euch-diese-irren-screenshots-aus-der-alpha-3-0-an/64486/star-citizen-9" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Citizen" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../05/hier-sind-sechs-beeindruckende-minuten-aus-der-aktuellsten-version-von-star-citizen/68202" rel="bookmark">Hier sind sechs beeindruckende Minuten aus der aktuellsten Version von Star Citizen</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-64486 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-pc tag-simulation tag-star-citizen tag-weltraum"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/12/star-citizen-seht-euch-diese-irren-screenshots-aus-der-alpha-3-0-an/64486"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64487" data-permalink="http://www.rebelgamer.de/2017/12/star-citizen-seht-euch-diese-irren-screenshots-aus-der-alpha-3-0-an/64486/star-citizen-9" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Citizen" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/12/star-citizen-seht-euch-diese-irren-screenshots-aus-der-alpha-3-0-an/64486" rel="bookmark">Star Citizen: Seht euch diese irren Screenshots aus der Alpha 3.0 an</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-61992 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-pc tag-simulation tag-star-citizen tag-weltraum"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/09/star-citizen-seht-euch-hier-die-drake-dragonfly-an/61992"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="42178" data-permalink="http://www.rebelgamer.de/2015/03/star-citizen-dieses-wochenende-kostenlos-spielbar-update/42176/star-citizen-8" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Citizen" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/09/star-citizen-seht-euch-hier-die-drake-dragonfly-an/61992" rel="bookmark">Star Citizen: Seht euch hier die Drake Dragonfly an</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-55990 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-chris-roberts tag-cloud-imperium-games tag-pc tag-star-citizen tag-weltraum"><figure class="entry-featured-media "><a class="g1-frame" href="/2016/12/star-citizen-cloud-imperium-games-wechselt-zur-amazon-engine/55990"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="42178" data-permalink="http://www.rebelgamer.de/2015/03/star-citizen-dieses-wochenende-kostenlos-spielbar-update/42176/star-citizen-8" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Citizen" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/Star-Citizen1.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2016/12/star-citizen-cloud-imperium-games-wechselt-zur-amazon-engine/55990" rel="bookmark">Star Citizen: Cloud Imperium Games wechselt zur Amazon Engine</a></h3></header></div></article></li></ul></div></div></aside><aside class="g1-more-from"><h2 class="g1-beta g1-beta-2nd">Mehr aus: <a href="/category/action">Action</a></h2><div class="g1-collection"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-list post-69576 post type-post status-publish format-standard has-post-thumbnail category-action tag-battle-royale tag-pc tag-realm-royale tag-steam"><figure class="entry-featured-media "><a class="g1-frame" href="../realm-royale-fortnite-hat-konkurrenz-bekommen/69576"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69577" data-permalink="http://www.rebelgamer.de/2018/07/realm-royale-fortnite-hat-konkurrenz-bekommen/69576/realm-royale" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Realm Royale" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Realm-Royale.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../realm-royale-fortnite-hat-konkurrenz-bekommen/69576" rel="bookmark">Realm Royale: Fortnite hat Konkurrenz bekommen</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-07-02T14:09:42">2. Juli 2018, 14:09</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-69558 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-final-fantasy-xv tag-modifikation tag-pc tag-power-rangers"><figure class="entry-featured-media "><a class="g1-frame" href="../ihr-koennt-euch-jetzt-eine-ziemlich-geniale-power-rangers-mod-fuer-final-fantasy-xv-downloaden/69558"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69559" data-permalink="http://www.rebelgamer.de/2018/07/ihr-koennt-euch-jetzt-eine-ziemlich-geniale-power-rangers-mod-fuer-final-fantasy-xv-downloaden/69558/power-rangers-5" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Power Rangers" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../ihr-koennt-euch-jetzt-eine-ziemlich-geniale-power-rangers-mod-fuer-final-fantasy-xv-downloaden/69558" rel="bookmark">Ihr könnt euch jetzt eine ziemlich geniale Power Rangers Mod für Final Fantasy XV downloaden</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-07-02T09:18:50">2. Juli 2018, 09:18</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-69553 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-mutant-year-zero-road-to-eden tag-pc tag-ps4 tag-strategie tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../mutant-year-zero-road-to-eden-im-neuesten-gameplay-trailer-erwarten-euch-taktik-action-und-abenteuer/69553"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="66331" data-permalink="http://www.rebelgamer.de/2018/03/in-mutant-year-zero-road-to-eden-uebernehmt-ihr-in-einer-postapokalyptischen-welt-die-kontrolle-ueber-ein-mutanten-team/66330/mutant-year-zero-road-to-eden" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mutant Year Zero Road to Eden" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Mutant-Year-Zero-Road-to-Eden.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../mutant-year-zero-road-to-eden-im-neuesten-gameplay-trailer-erwarten-euch-taktik-action-und-abenteuer/69553" rel="bookmark">Mutant Year Zero: Road to Eden – Im neuesten Gameplay-Trailer erwarten euch Taktik, Action und Abenteuer</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-07-02T09:14:52">2. Juli 2018, 09:14</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-69507 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-overkills-the-walking-dead tag-pc tag-ps4 tag-xbbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../overkills-the-walking-dead-das-sind-die-systemanforderungen/69507"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Walking-Dead.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Walking-Dead.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Walking-Dead.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="64065" data-permalink="http://www.rebelgamer.de/2017/12/der-erste-offizielle-trailer-zu-overkills-the-walking-dead-ist-ziemlich-cool/64064/the-walking-dead-9" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Walking-Dead.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Walking Dead" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Walking-Dead.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2017/12/The-Walking-Dead.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../overkills-the-walking-dead-das-sind-die-systemanforderungen/69507" rel="bookmark">Overkill&#8217;s The Walking Dead: Das sind die Systemanforderungen</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-07-02T08:12:06">2. Juli 2018, 08:12</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-69528 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-bethesda tag-fallout-76 tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../fallout-new-vegas-diese-modifikation-gibt-euch-einen-vorgeschmack-von-fallout-76/69528"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69529" data-permalink="http://www.rebelgamer.de/2018/07/fallout-new-vegas-diese-modifikation-gibt-euch-einen-vorgeschmack-von-fallout-76/69528/fallout-76-2" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fallout 76" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fallout-76.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../fallout-new-vegas-diese-modifikation-gibt-euch-einen-vorgeschmack-von-fallout-76/69528" rel="bookmark">Fallout: New Vegas – Diese Modifikation gibt euch einen Vorgeschmack von Fallout 76</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-07-01T18:12:22">1. Juli 2018, 18:12</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-69532 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-fortnite tag-nintendo-switch tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../fortnite-so-reagierten-spieler-auf-den-raketenstart/69532"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69533" data-permalink="http://www.rebelgamer.de/2018/07/fortnite-so-reagierten-spieler-auf-den-raketenstart/69532/fortnite-9" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fortnite" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Fortnite.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../fortnite-so-reagierten-spieler-auf-den-raketenstart/69532" rel="bookmark">Fortnite: So reagierten Spieler auf den Raketenstart</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-07-01T10:42:09">1. Juli 2018, 10:42</time></p></footer></div></article></li></ul></div></div></aside><div class="g1-advertisement g1-advertisement-before-dont-miss"><div class="quads-location quads-ad6" id="quads-ad6" style="float:right;margin:10px 0 10px 10px;"></div></div><aside class="g1-dont-miss"><h2 class="g1-beta g1-beta-2nd">Nicht verpassen</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-69031 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-ps4 tag-red-dead-redemption-2 tag-rockstar-games tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/red-dead-redemption-2-das-sind-die-vorbesteller-boni/69031"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="68157" data-permalink="http://www.rebelgamer.de/2018/05/red-dead-redemption-2-seht-euch-hier-die-neuesten-screenshots-an/68155/red-dead-redemption-2-16" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Red Dead Redemption 2" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Red-Dead-Redemption-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="/popular" title="Popular"> Popular </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../06/red-dead-redemption-2-das-sind-die-vorbesteller-boni/69031" rel="bookmark">Red Dead Redemption 2: Das sind die Vorbesteller-Boni</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-69113 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-quality-of-life tag-wii"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/nintendo-das-quality-of-life-projekt-ist-gestorben/69113"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2016/04/Nintendo-Logo.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2016/04/Nintendo-Logo.png?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2016/04/Nintendo-Logo.png?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="52844" data-permalink="http://www.rebelgamer.de/nintendo-logo-3" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2016/04/Nintendo-Logo.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nintendo Logo" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2016/04/Nintendo-Logo.png?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2016/04/Nintendo-Logo.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../06/nintendo-das-quality-of-life-projekt-ist-gestorben/69113" rel="bookmark">Nintendo: Das “Quality of Life”-Projekt ist gestorben</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-69442 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-deadpool-2 tag-film tag-kino"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/deadpool-2-ist-einer-der-erfolgreichsten-r-rated-filme-aller-zeiten/69442"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65801" data-permalink="http://www.rebelgamer.de/2018/02/sarkasmus-level-endboss-der-zeitreisende-schurkensoldat-cable-gibt-sich-im-neuen-trailer-zu-deadpool-2-die-ehre/65800/deadpool-2-9" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deadpool 2" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../06/deadpool-2-ist-einer-der-erfolgreichsten-r-rated-filme-aller-zeiten/69442" rel="bookmark">&#8220;Deadpool 2&#8221; ist einer der erfolgreichsten R-Rated-Filme aller Zeiten</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-69503 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-death-stranding tag-hideo-kojima tag-ps4"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/hideo-kojima-erklaert-den-wahren-grund-fuer-die-heimlichtuerei-rund-um-death-stranding/69503"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69504" data-permalink="http://www.rebelgamer.de/2018/06/hideo-kojima-erklaert-den-wahren-grund-fuer-die-heimlichtuerei-rund-um-death-stranding/69503/death-stranding-10" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Stranding" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../06/hideo-kojima-erklaert-den-wahren-grund-fuer-die-heimlichtuerei-rund-um-death-stranding/69503" rel="bookmark">Hideo Kojima erklärt den wahren Grund für die Heimlichtuerei rund um Death Stranding</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68965 post type-post status-publish format-standard has-post-thumbnail category-action tag-demo tag-jurassic-park tag-unity-5"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/dieses-t-rex-tech-demo-ist-der-traum-fuer-jeden-fan-von-jurassic-park/68965"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="68967" data-permalink="http://www.rebelgamer.de/2018/06/dieses-t-rex-tech-demo-ist-der-traum-fuer-jeden-fan-von-jurassic-park/68965/jurassic-park-2" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jurassic Park" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/05/Jurassic-Park.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../06/dieses-t-rex-tech-demo-ist-der-traum-fuer-jeden-fan-von-jurassic-park/68965" rel="bookmark">Dieses T-Rex Tech-Demo ist der Traum für jeden Fan von &#8220;Jurassic Park&#8221;</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-68975 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-nintendo-switch"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/die-nintendo-switch-erhaelt-ein-neues-firmware-update/68975"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="63081" data-permalink="http://www.rebelgamer.de/2017/11/nintendo-switch-verkaufszahlen-erreichen-immer-neue-hoehen/63080/nintendo-switch-44" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nintendo Switch" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/11/Nintendo-Switch.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../06/die-nintendo-switch-erhaelt-ein-neues-firmware-update/68975" rel="bookmark">Die Nintendo Switch erhält ein neues Firmware-Update</a></h3></header></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="http://www.rebelgamer.de/2018/07/star-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne/69493"/><meta itemprop="dateModified" content="2018-07-01T10:39:55"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RebelGamer.de"/><meta itemprop="url" content="http://www.rebelgamer.de"/> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png"/> </span> </span></article></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Facebook</h2></header><div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div></aside><aside id="text-55" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Instagram</h2></header><div class="textwidget"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bg8-ZVUFI23/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bg8-ZVUFI23/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von RebelGamer (@rebelgamer_de)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-30T15:40:31+00:00">Mär 30, 2018 um 8:40 PDT</time></p></div></blockquote><p><script async defer src="//www.instagram.com/embed.js"></script></p></div></aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">YouTube</h2></header><div class="textwidget"><center><iframe src="//www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0"> </iframe></center></div></aside><aside id="text-52" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Apps</h2></header><div class="textwidget"><a href="https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt='Jetzt bei Google Play' src="https://i1.wp.com/play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png?w=662&#038;ssl=1" data-recalc-dims="1"/></a><center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank"><img src="https://i0.wp.com/www.rebelgamer.de/Appstore.jpg?w=662" data-recalc-dims="1"/></a></center></div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending</h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-numbered"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-69442 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-deadpool-2 tag-film tag-kino"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/deadpool-2-ist-einer-der-erfolgreichsten-r-rated-filme-aller-zeiten/69442"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65801" data-permalink="http://www.rebelgamer.de/2018/02/sarkasmus-level-endboss-der-zeitreisende-schurkensoldat-cable-gibt-sich-im-neuen-trailer-zu-deadpool-2-die-ehre/65800/deadpool-2-9" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deadpool 2" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/02/Deadpool-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../06/deadpool-2-ist-einer-der-erfolgreichsten-r-rated-filme-aller-zeiten/69442" rel="bookmark">&#8220;Deadpool 2&#8221; ist einer der erfolgreichsten R-Rated-Filme aller Zeiten</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-69503 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-death-stranding tag-hideo-kojima tag-ps4"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/hideo-kojima-erklaert-den-wahren-grund-fuer-die-heimlichtuerei-rund-um-death-stranding/69503"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69504" data-permalink="http://www.rebelgamer.de/2018/06/hideo-kojima-erklaert-den-wahren-grund-fuer-die-heimlichtuerei-rund-um-death-stranding/69503/death-stranding-10" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Stranding" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Death-Stranding-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../06/hideo-kojima-erklaert-den-wahren-grund-fuer-die-heimlichtuerei-rund-um-death-stranding/69503" rel="bookmark">Hideo Kojima erklärt den wahren Grund für die Heimlichtuerei rund um Death Stranding</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-69558 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-final-fantasy-xv tag-modifikation tag-pc tag-power-rangers"><figure class="entry-featured-media "><a class="g1-frame" href="../ihr-koennt-euch-jetzt-eine-ziemlich-geniale-power-rangers-mod-fuer-final-fantasy-xv-downloaden/69558"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69559" data-permalink="http://www.rebelgamer.de/2018/07/ihr-koennt-euch-jetzt-eine-ziemlich-geniale-power-rangers-mod-fuer-final-fantasy-xv-downloaden/69558/power-rangers-5" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Power Rangers" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Power-Rangers.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../ihr-koennt-euch-jetzt-eine-ziemlich-geniale-power-rangers-mod-fuer-final-fantasy-xv-downloaden/69558" rel="bookmark">Ihr könnt euch jetzt eine ziemlich geniale Power Rangers Mod für Final Fantasy XV downloaden</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-69393 post type-post status-publish format-standard has-post-thumbnail category-news tag-bots tag-csgo tag-steam tag-valve"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/valve-loescht-items-im-wert-von-2-millionen-dollar/69393"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="65347" data-permalink="http://www.rebelgamer.de/2018/01/ja-valve-entwickelt-noch-spiele-half-life-3-confirmed-natuerlich-nicht/65346/valve-2" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Valve" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/01/Valve.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../06/valve-loescht-items-im-wert-von-2-millionen-dollar/69393" rel="bookmark">Valve löscht Items im Wert von 2 Millionen Dollar</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-69415 post type-post status-publish format-standard has-post-thumbnail category-news tag-death-stranding tag-guillermo-del-toro tag-hideo-kojima tag-norman-reedus tag-playstation-4 tag-sony"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/death-stranding-offizielle-inhaltsangabe-bringt-etwas-licht-ins-dunkel/69415"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Death-Stranding.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Death-Stranding.jpg?resize=364%2C156 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Death-Stranding.jpg?zoom=2&amp;resize=364%2C156 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="56630" data-permalink="http://www.rebelgamer.de/2017/02/darum-erscheint-death-stranding-exklusiv-fuer-die-ps4/56629/death-stranding-5" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Death-Stranding.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Stranding" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Death-Stranding.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/02/Death-Stranding.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../06/death-stranding-offizielle-inhaltsangabe-bringt-etwas-licht-ins-dunkel/69415" rel="bookmark">Death Stranding: Offizielle Inhaltsangabe bringt etwas Licht ins Dunkel</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-69420 post type-post status-publish format-standard has-post-thumbnail category-news tag-activision tag-blizzard tag-gear-shop tag-hearthstone tag-merchandise tag-overwatch tag-world-of-warcraft"><figure class="entry-featured-media "><a class="g1-frame" href="../../06/blizzard-gear-store-nun-auch-in-europa/69420"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/04/Blizzard_Entertainment.png?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/04/Blizzard_Entertainment.png?zoom=2&amp;resize=364%2C156 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/04/Blizzard_Entertainment.png?zoom=3&amp;resize=364%2C156 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="43843" data-permalink="http://www.rebelgamer.de/2015/04/blizzard-bisher-groesster-gamescom-auftritt-fuer-2015-geplant/43834/blizzard_entertainment" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/04/Blizzard_Entertainment.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Blizzard Entertainment" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/04/Blizzard_Entertainment.png?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/04/Blizzard_Entertainment.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../../06/blizzard-gear-store-nun-auch-in-europa/69420" rel="bookmark">Blizzard Gear Store: Nun auch in Europa</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Über uns</h2></header><div class="textwidget"><img src="https://i1.wp.com/www.rebelgamer.de/Rebelgamer-Logo-Footer.png?w=662" alt="RebelGamer_Footer_Logo" data-recalc-dims="1"> <br><br> Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen, Interviews und Berichte zu den Themen Games und Digital Entertainment. <br><br> Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div class="g1-column g1-column-1of3"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">RebelGamer Newsletter</h2></header><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail!</p><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1530598342"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"/><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside></div><div class="g1-column g1-column-1of3"><aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Freunde</h2></header><div class="textwidget"><a href="//www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1"/> <a href="//www.blogtraffic.de/" target="blank"><img src="//www.blogtraffic.de/track/track.php?uid=17070" border="0" alt=""/></a></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><a href="/shop"><img src="https://i0.wp.com/www.rebelgamer.de/Shop2.jpg?w=662" data-recalc-dims="1"></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js"></script></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">Copyright 2010 - 2018 RebelGamer.de</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu"><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li><li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li><li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="/mediadaten">Mediadaten</a></li><li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="/redaktion">Redaktion</a></li><li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="/bewirb-dich-als-redakteur">Jobs</a></li><li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="/wp-login.php">Login</a></li><li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="/wp-login.php?action=register">Registrieren</a></li><li id="menu-item-68505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a href="/datenschutz">Datenschutz</a></li><li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="/impressum">Impressum</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Suchen:</span> <input type="search" class="search-field" placeholder="Suche &hellip;" name="s" title="Suchen:"/> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="/tag/pc">PC</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="/tag/ps4">PS4</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="/category/specials">Specials</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="/shop">Shop</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','http://www.rebelgamer.de/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');

        ga('create', 'UA-34429135-1',
        {
            'cookieName':   'caosLocalGa',
            'cookieDomain': 'www.rebelgamer.de',
            'cookieExpires':'0',
        });
            ga('send', 'pageview');
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '30 seconds')", 30000);</script> <div id="viceContentAd" data-src="a--action" style="position: absolute; height: 0;"></div><div style="display:none"><div class="grofile-hash-map-71df5af3e1d9c7ff5f1b0258adcd7a48"></div></div> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"rebelgamer"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script> <script type='text/javascript'>var mashsb = {"shares":"82","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.rebelgamer.de\/2018\/07\/star-citizen-neues-video-zeigt-waffen-aliens-und-mehr-aus-der-singleplayer-kampagne\/69493","title":"Star+Citizen%3A+Neues+Video+zeigt+Waffen%2C+Aliens+und+mehr+aus+der+Singleplayer-Kampagne","image":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2017\/12\/Star-Citizen.jpg","desc":"Wie ihr sicherlich bereits wisst, wird es in der Weltraum-Simulation Star Citizen auch eine Singleplayer-Kampagne mit dem Titel Squadron 42 geben. Cloud Imperium Games hat k\u00fcrzlich ein neues Video dazu ver\u00f6ffentlicht.\r\n\r\nDas Video ist relativ kurz, \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"a1b3cbd309","postid":"69493","servertime":"1530598341","ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"1","version":"1"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var ajax_script = {"ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src="/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.3"></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'66027892',post:'69493',tz:'2',srv:'www.rebelgamer.de'} ]);
	_stq.push([ 'clickTrackerInit', '66027892', '69493' ]);</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Durch die Nutzung dieser Website stimmen Sie der Nutzung von Cookies z.B. für die Reichweitenmessung und Anzeigenbelieferung zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="/datenschutz">Weitere Infos.</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div></div><div id="fb-root"></div> <script type="text/javascript">(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);</script> <script type="text/javascript" defer src="http://www.rebelgamer.de/wp-content/cache/autoptimize/js/autoptimize_2ec1b6e77520a4f3513ceba40e091957.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html><!-- WP Fastest Cache file was created in 1.4178738594055 seconds, on 03-07-18 8:12:22 -->