<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="de-DE"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="de-DE"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="de-DE"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="//gmpg.org/xfn/11"/><link rel="pingback" href="/xmlrpc.php"/> <script type="text/javascript">/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-34429135-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Deinem nächsten Besuch keine Daten mehr sammeln kann.');		}</script> <style type="text/css" id="aoatfcss" media="all">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</style><!-- <link rel="preload" as="style" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_62bd00c0b923ca1a509cd229eca2272c.css" onload="this.onload=null;this.rel='stylesheet'"/> -->
<link rel="stylesheet" type="text/css" href="//www.rebelgamer.de/wp-content/cache/wpfc-minified/8n2lb92u/46yee.css" media="all"/><noscript id="aonoscrcss"><link type="text/css" media="all" href="/wp-content/cache/autoptimize/css/autoptimize_62bd00c0b923ca1a509cd229eca2272c.css" rel="stylesheet"/></noscript><title>Verrät ein PlayStation-VR-Spiel, wie der Controller der PS5 aussehen wird? | RebelGamer.de</title><meta property="og:description" content=""/><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta name="description" content="Kann es sein, dass ein PlayStation-VR-Spiel verrät, wie der Controller der PS5 aussehen wird? Darüber diskutieren gerade einige User auf resetera.com. Und"/><link rel="canonical" href="http://www.rebelgamer.de/2018/10/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird/72150"/> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rebelgamer.de\/","sameAs":["https:\/\/www.facebook.com\/RebelGamer-344243833747\/","https:\/\/www.instagram.com\/rebelgamer_de\/","https:\/\/www.youtube.com\/user\/rebelgamerdeTV"],"@id":"http:\/\/www.rebelgamer.de\/#organization","name":"RebelGamer.de","logo":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2013\/12\/RebelGamer-TV.jpg"}</script> <link rel='dns-prefetch' href="//advice-ads-cdn.vice.com/"/><link rel='dns-prefetch' href="//s0.wp.com/"/><link rel='dns-prefetch' href="//fonts.googleapis.com/"/><link rel='dns-prefetch' href="//s.w.org/"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="/comments/feed"/><link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Verrät ein PlayStation-VR-Spiel, wie der Controller der PS5 aussehen wird? Kommentar-Feed" href="72150/feed"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css' href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1" type='text/css' media='all'/> <script src='//www.rebelgamer.de/wp-content/cache/wpfc-minified/g415k8h/a0i8a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.rebelgamer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <script type='text/javascript'>var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"72150","token":"580d37c79b","debug":""};</script> <script type='text/javascript'>var ajax_object = {"textHideDesc":"Verstecke Artikelbeschreibung","textShowDesc":"Zeige Artikelbeschreibung","textProdHideDesc":"Verstecke Produktbeschreibung","textProdShowDesc":"Zeige Produktbeschreibung","loadingImage":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"L\u00e4dt\u2026","loadingFinishedMessage":"Keine weiteren Artikel verf\u00fcgbar","pageLink":"http:\/\/www.rebelgamer.de\/2018\/10\/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird\/72150","pageCheckoutUseIframe":"0","textButtonAdd":"In den Warenkorb","textButtonAdded":"F\u00fcge ein...","textButtonFailed":"Hinzuf\u00fcgen fehlgeschlagen","ajaxLocation":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php?pageid=72150&nonce=357854d1b2","display":"0","infiniteScroll":"0","lazyLoad":"0","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"1004062","designerTargetId":"spreadplugin-designer","designerPlatform":"EU","designerLocale":"de_DE","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"280","cssSketchomatLocation":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-spreadplugin\/css\/spreadplugin-sketchomat-inline.css"};</script> <link rel='https://api.w.org/' href="/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href="https://wp.me/p4t2S0-iLI"/><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F10%2Fverraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird%2F72150"/><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F10%2Fverraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird%2F72150&#038;format=xml"/><link rel='dns-prefetch' href="//v0.wordpress.com/"/><link rel='dns-prefetch' href="//i0.wp.com/"/><link rel='dns-prefetch' href="//i1.wp.com/"/><link rel='dns-prefetch' href="//i2.wp.com/"/><link rel="amphtml" href="72150/amp"></head><body class="post-template-default single single-post postid-72150 single-format-standard g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original"><div class="g1-row-inner"><div class="g1-column g1-dropable"></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper" href="/" rel="home"> <img class="g1-logo g1-logo-default" width="543" height="106" src="/wp-content/uploads/2016/02/RebelGamer-.png" alt="RebelGamer.de"/> </a></p></div><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="/">News</a></li><li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="/tag/pc">PC</a></li><li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="/tag/ps4">PS4</a></li><li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="/category/specials">Specials</a></li><li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="/?s="> <i class="g1-drop-toggle-icon"></i>Suche <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Suchen:</span> <input type="search" class="search-field" placeholder="Suche &hellip;" name="s" title="Suchen:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div><center><a href="//digital.vice.com/"><img border="0" alt="VICE" src="/VICE.png"></a></center></div></div></div><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px 0 10px 0;text-align:center;"></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-72150" class="entry-tpl-classic post-72150 post type-post status-publish format-standard has-post-thumbnail category-news tag-controller tag-playstation-vr tag-ps-vr tag-ps4 tag-ps5 tag-sony" itemtype="http://schema.org/Article"><header class="entry-header entry-header-01"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="/category/news" class="entry-category entry-category-item-3"><span itemprop="articleSection">News</span></a></span></span><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Verrät ein PlayStation-VR-Spiel, wie der Controller der PS5 aussehen wird?</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">von</span> <a href="/author/florian" title="Posts von" rel="author"> <img alt='' src="//1.gravatar.com/avatar/49aa1505ab6fe29ed46bbd68b817548a?s=40&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/49aa1505ab6fe29ed46bbd68b817548a?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/> <strong itemprop="name">Flo</strong> </a> </span> <time class="entry-date" datetime="2018-10-16T14:47:19" itemprop="datePublished">16. Oktober 2018, 14:47</time> </span> <span class="entry-meta-wrap"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F10%2Fverraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird%2F72150" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Verr%C3%A4t%20ein%20PlayStation-VR-Spiel%2C%20wie%20der%20Controller%20der%20PS5%20aussehen%20wird%3F&url=https://wp.me/p4t2S0-iLI" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F10%2Fverraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird%2F72150" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><figure class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 59.23482850%;"><img width="758" height="449" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?fit=758%2C449" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?w=843 843w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?resize=768%2C455 768w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?resize=364%2C215 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?resize=758%2C449 758w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?resize=608%2C360 608w" sizes="(max-width: 758px) 100vw, 758px" data-attachment-id="72151" data-permalink="http://www.rebelgamer.de/2018/10/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird/72150/astro-bot-rescue-mission" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Astro Bot Rescue Mission" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?fit=662%2C392"/></span></span><meta itemprop="url" content="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Astro-Bot-Rescue-Mission.jpg?fit=843%2C499"/><meta itemprop="width" content="843"/><meta itemprop="height" content="499"/></figure><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><div class="wabtn_container"><a href="whatsapp://send/?text=Verrät ein PlayStation-VR-Spiel, wie der Controller der PS5 aussehen wird? - http://www.rebelgamer.de/2018/10/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird/72150" class="wabtn">Share this on WhatsApp</a></div><p>Kann es sein, dass ein PlayStation-VR-Spiel verrät, wie der Controller der PS5 aussehen wird? Darüber diskutieren gerade einige User auf <a href="https://www.resetera.com/threads/could-astrobot%E2%80%99s-controller-hint-at-ds5.74971/" rel="noopener" target="_blank">resetera.com</a>.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;"></div><p>Und zwar erklärt &#8220;Sonicfan059&#8221;, dass im PS-VR-Spiel Astro Bot: Rescue Mission der Controller der PS4 im Spiel virtuellen verwandelt wird und danach komplett anders aussieht. Ein Hinweis auf den DualShock 5?</p><p>Der User erklärt: <i>&#8220;Ich wäre nicht überrascht, wenn es Konzepte von <a class="aalmanual" target="_blank" href="//amzn.to/2sr4IsI">Sony</a> für kleinere Verbesserungen gibt.&#8221;</i></p><p><i>&#8220;Er hat Löcher an den Griffen, die alten Controllern von Drittanbietern mit eingebauter Kühlung ähneln.</i></p><p><i>&#8220;Sie haben die Bumper R1 / L1 entfernt und wenn der Controller umgedreht wird, sieht man zwei Knöpfe, auf denen die Mittelfinger ruhen. So wäre es möglich, dass man sowohl R1 / R2 als auch L1 / L2 drücken könnten, ohne zwei Finger oben zu haben wie eine Klaue.&#8221;</i></p><p>Hier ein Bild des Controllers:</p><p><img data-attachment-id="72152" data-permalink="http://www.rebelgamer.de/2018/10/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird/72150/ps5-controller" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?fit=4032%2C3024" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PS5 Controller" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?fit=4032%2C3024" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?fit=662%2C497" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?resize=662%2C497" alt="" width="662" height="497" class="alignnone size-full wp-image-72152" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?w=4032 4032w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?resize=768%2C576 768w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?resize=192%2C144 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?resize=384%2C288 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?resize=364%2C273 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?resize=758%2C569 758w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?resize=608%2C456 608w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?resize=1152%2C864 1152w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?w=1324 1324w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PS5-Controller.jpg?w=1986 1986w" sizes="(max-width: 662px) 100vw, 662px" data-recalc-dims="1"/></p><p>Und hier könnt ihr euch noch einen Trailer zum Spiel ansehen:</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/52mw02PyooU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>Es handelt sich hier natürlich nur um eine reine Spekulation, aber wer weiß? Vielleicht plant ja <a class="aalmanual" target="_blank" href="//amzn.to/2sr4IsI">Sony</a> wirklich, den DualShock 4 so umzugestalten. Was denkt ihr? Teilt uns eure Meinung in den Kommentaren mit.</p><p><strong>Das denken wir:</strong><br/> Bis wir erste Details zur PS5 bekommen, werden wir uns wohl noch ein paar Monate geulden müssen. Sicher ist: <a class="aalmanual" target="_blank" href="//amzn.to/2sr4IsI">Sony</a> arbeitet gerade mit Hochdruck an einer Weiterentwicklung der PS4.</p><p> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07GK6L6XS&asins=B07GK6L6XS&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07HHPX4N1&asins=B07HHPX4N1&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B0774QFGQ1&asins=B0774QFGQ1&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00BIYAO3K&asins=B00BIYAO3K&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true"> </iframe><div class="wabtn_container"><a href="whatsapp://send/?text=Verrät ein PlayStation-VR-Spiel, wie der Controller der PS5 aussehen wird? - http://www.rebelgamer.de/2018/10/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird/72150" class="wabtn">Share this on WhatsApp</a></div></div><aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F10%2Fverraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird%2F72150" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Verr%C3%A4t%20ein%20PlayStation-VR-Spiel%2C%20wie%20der%20Controller%20der%20PS5%20aussehen%20wird%3F&url=https://wp.me/p4t2S0-iLI" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F10%2Fverraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird%2F72150" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><div class="g1-comments" id="comments-section"><h2 class="comments-title g1-beta g1-beta-2nd"> Kommentare</h2><div style="clear: both;"></div><div class="g1-tabs"><ul class="g1-tab-items"><li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp"> <a class="g1-tab">Our site</a></li><li class="g1-tab-item g1-tab-item-dsq" data-bimber-type="dsq"> <a class="g1-tab">Disqus</a></li></ul></div><div id="disqus_thread"></div> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"72150 http:\/\/www.rebelgamer.de\/?p=72150","disqusShortname":"rebelgamer","disqusTitle":"Verr\u00e4t ein PlayStation-VR-Spiel, wie der Controller der PS5 aussehen wird?","disqusUrl":"http:\/\/www.rebelgamer.de\/2018\/10\/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird\/72150","postId":72150};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="72150"><p class="g1-notice g1-notice-loading">Loading&hellip;</p><div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="72150" data-bimber-nonce="437c52e4af"> <span class="disqus-comment-count" data-disqus-url="http://www.rebelgamer.de/2018/10/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird/72150"></span></div><div class="g1-comment-list"></div></div></div><aside class="g1-box g1-newsletter g1-newsletter-horizontal"> <i class="g1-box-icon"></i><header><h2 class="g1-delta g1-delta-2nd">Newsletter</h2></header><h3 class="g1-mega g1-mega-1st">Du willst mehr?</h3><p class="g1-delta g1-delta-3rd">Erhalte die wichtigsten Gaming-News direkt per Mail!</p> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1539694135"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">Mehr</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="../makerphone-das-diy-handy-aus-kroatien/72062" rel="prev"><strong>Vorherige News</strong> <span class="g1-gamma g1-gamma-1st">MAKERphone: Das DIY-Handy aus Kroatien</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><aside class="g1-related-entries"><h2 class="g1-beta g1-beta-2nd">Das könnte dich auch interessieren</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items "><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-67260 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation-4 tag-playstation-4-pro tag-playstation-vr tag-ps4 tag-ps4-pro tag-psvr tag-sony tag-vr"><figure class="entry-featured-media "><a class="g1-frame" href="../../04/playstation-vr-hardware-wird-dauerhaft-guenstiger/67260"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/12/psvr.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/12/psvr.jpg?zoom=2&amp;resize=364%2C205 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/12/psvr.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="50434" data-permalink="http://www.rebelgamer.de/2015/12/wie-sony-unsere-spielekultur-nachhaltig-mit-playstation-vr-veraendern-moechte/50433/psvr" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/12/psvr.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Torge Nehls&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1449073218&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="psvr" data-image-description="&lt;p&gt;PlayStation VR Ankündigung auf der PlayStation Experience&lt;/p&gt; " data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/12/psvr.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2015/12/psvr.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../04/playstation-vr-hardware-wird-dauerhaft-guenstiger/67260" rel="bookmark">PlayStation VR: Hardware wird dauerhaft günstiger</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-63000 post type-post status-publish format-standard has-post-thumbnail category-news tag-ip tag-media-showcase tag-new-games tag-paris-games-week tag-paris-games-week-2017 tag-playstation tag-press-conference tag-ps-vr tag-ps4 tag-rocksteady tag-sony tag-sucker-punch"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/10/paris-games-week-gibt-es-ein-games-feuerwerk-von-sony/63000"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/10/3273130-pgw_savethedate_large-e1509286696809.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/10/3273130-pgw_savethedate_large-e1509286696809.jpg?zoom=2&amp;resize=364%2C205 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/10/3273130-pgw_savethedate_large-e1509286696809.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="63001" data-permalink="http://www.rebelgamer.de/2017/10/paris-games-week-gibt-es-ein-games-feuerwerk-von-sony/63000/3273130-pgw_savethedate_large" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/10/3273130-pgw_savethedate_large-e1509286696809.jpg?fit=798%2C499" data-orig-size="798,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3273130-pgw_save+the+date_large" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/10/3273130-pgw_savethedate_large-e1509286696809.jpg?fit=798%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/10/3273130-pgw_savethedate_large-e1509286696809.jpg?fit=662%2C414"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/10/paris-games-week-gibt-es-ein-games-feuerwerk-von-sony/63000" rel="bookmark">Paris Games Week: Gibt es ein Games-Feuerwerk von Sony?</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-62250 post type-post status-publish format-standard has-post-thumbnail category-action tag-michael-pachter tag-ps4 tag-ps5 tag-sony"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/09/michael-pachter-denkt-dass-die-ps5-2020-auf-den-markt-kommt/62250"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="42493" data-permalink="http://www.rebelgamer.de/2015/03/ps4-neue-bloodborne-und-playstation-symbols-faceplate-verfuegbar/42492/playstation-4-faceplate-symbol" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PlayStation 4 Faceplate Symbol" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/03/PlayStation-4-Faceplate-Symbol.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/09/michael-pachter-denkt-dass-die-ps5-2020-auf-den-markt-kommt/62250" rel="bookmark">Michael Pachter denkt, dass die PS5 2020 auf den Markt kommt</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-61429 post type-post status-publish format-standard has-post-thumbnail category-news tag-chernobyl tag-chernobyl-vr tag-playstation-4 tag-playstation-vr tag-ps4 tag-psvr tag-sony tag-tschernobyl tag-tschernobyl-vr"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/08/chernobyl-vr-mit-der-playstation-durch-pripyat/61429"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Chernobyl-VR.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Chernobyl-VR.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Chernobyl-VR.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="61435" data-permalink="http://www.rebelgamer.de/2017/08/chernobyl-vr-mit-der-playstation-durch-pripyat/61429/chernobyl-vr" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Chernobyl-VR.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chernobyl VR" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Chernobyl-VR.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/Chernobyl-VR.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/08/chernobyl-vr-mit-der-playstation-durch-pripyat/61429" rel="bookmark">Chernobyl VR: Mit der PlayStation durch Pripyat</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-61158 post type-post status-publish format-standard has-post-thumbnail category-news tag-chromagun tag-microsoft tag-pc tag-pixel-maniacs tag-playstation-4 tag-playstation-vr tag-ps4 tag-psvr tag-sony tag-steam tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/08/chromagun-vr-version-in-arbeit/61158"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/ChromaGun.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/ChromaGun.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/ChromaGun.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="61159" data-permalink="http://www.rebelgamer.de/2017/08/chromagun-vr-version-in-arbeit/61158/chromagun" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/ChromaGun.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ChromaGun" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/ChromaGun.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2017/08/ChromaGun.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/08/chromagun-vr-version-in-arbeit/61158" rel="bookmark">ChromaGun: VR-Version in Arbeit</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-59953 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-bravo-team tag-ego-shooter tag-playstation-vr tag-ps4 tag-sony tag-supermassive-games"><figure class="entry-featured-media "><a class="g1-frame" href="/2017/06/sony-und-supermassive-games-haben-mit-bravo-team-einen-neuen-vr-shooter-angekuendigt/59953"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Bravo-Team.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Bravo-Team.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Bravo-Team.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="59954" data-permalink="http://www.rebelgamer.de/2017/06/sony-und-supermassive-games-haben-mit-bravo-team-einen-neuen-vr-shooter-angekuendigt/59953/bravo-team" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Bravo-Team.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bravo Team" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Bravo-Team.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2017/06/Bravo-Team.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="/2017/06/sony-und-supermassive-games-haben-mit-bravo-team-einen-neuen-vr-shooter-angekuendigt/59953" rel="bookmark">Sony und Supermassive Games haben mit Bravo Team einen neuen VR-Shooter angekündigt</a></h3></header></div></article></li></ul></div></div></aside><aside class="g1-more-from"><h2 class="g1-beta g1-beta-2nd">Mehr aus: <a href="/category/news">News</a></h2><div class="g1-collection"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-list post-72062 post type-post status-publish format-standard has-post-thumbnail category-news tag-circuitmess tag-kickstarter tag-makerbuino tag-makerphone"><figure class="entry-featured-media "><a class="g1-frame" href="../makerphone-das-diy-handy-aus-kroatien/72062"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="72105" data-permalink="http://www.rebelgamer.de/2018/10/makerphone-das-diy-handy-aus-kroatien/72062/makerphone" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAKERphone" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/MAKERphone.png?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../makerphone-das-diy-handy-aus-kroatien/72062" rel="bookmark">MAKERphone: Das DIY-Handy aus Kroatien</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-10-16T11:08:21">16. Oktober 2018, 11:08</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-72125 post type-post status-publish format-standard has-post-thumbnail category-news tag-n64 tag-n64-mini tag-nintendo"><figure class="entry-featured-media "><a class="g1-frame" href="../nintendo-64-mini-bilder-aufgetaucht-echt-oder-fake/72125"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="72126" data-permalink="http://www.rebelgamer.de/2018/10/nintendo-64-mini-bilder-aufgetaucht-echt-oder-fake/72125/n64-mini" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="N64 Mini" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="/trending" title="Trending"> Trending </a> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../nintendo-64-mini-bilder-aufgetaucht-echt-oder-fake/72125" rel="bookmark">Nintendo 64 Mini: Bilder aufgetaucht – Echt oder Fake?</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-10-15T12:47:08">15. Oktober 2018, 12:47</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-72096 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-action tag-gta-5 tag-modifikation tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../diese-neue-mod-verspricht-fotorealismus-in-gta-5/72096"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="72099" data-permalink="http://www.rebelgamer.de/2018/10/diese-neue-mod-verspricht-fotorealismus-in-gta-5/72096/gta-5-29" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GTA 5" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/GTA-5-1.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../diese-neue-mod-verspricht-fotorealismus-in-gta-5/72096" rel="bookmark">Diese neue Mod verspricht Fotorealismus in GTA 5</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-10-14T12:05:53">14. Oktober 2018, 12:05</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-72045 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-project-red tag-pc tag-ps4 tag-thronebreaker-the-witcher-tales tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../thronebreaker-the-witcher-tales-seht-euch-hier-37-minuten-aus-dem-spiel-an/72045"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71651" data-permalink="http://www.rebelgamer.de/2018/09/hier-sind-24-minuten-aus-thronebreaker-the-witcher-tales/71649/thronebreaker-the-witcher-tales" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Thronebreaker The Witcher Tales" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Thronebreaker-The-Witcher-Tales.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../thronebreaker-the-witcher-tales-seht-euch-hier-37-minuten-aus-dem-spiel-an/72045" rel="bookmark">Thronebreaker: The Witcher Tales – Seht euch hier 37 Minuten aus dem Spiel an</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-10-14T08:02:51">14. Oktober 2018, 08:02</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-72019 post type-post status-publish format-standard has-post-thumbnail category-news tag-hardware tag-mondlandung tag-nvidia tag-rtx"><figure class="entry-featured-media "><a class="g1-frame" href="../nvidia-stellt-die-mondlandung-mit-echtzeit-ray-tracing-effekten-nach/72019"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="72020" data-permalink="http://www.rebelgamer.de/2018/10/nvidia-stellt-die-mondlandung-mit-echtzeit-ray-tracing-effekten-nach/72019/nvidia-rtx" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nvidia RTX" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Nvidia-RTX.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../nvidia-stellt-die-mondlandung-mit-echtzeit-ray-tracing-effekten-nach/72019" rel="bookmark">Nvidia stellt die Mondlandung mit Echtzeit-Ray-Tracing-Effekten nach</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-10-12T18:11:41">12. Oktober 2018, 18:11</time></p></footer></div></article></li><li class="g1-collection-item"><article class="entry-tpl-list post-72015 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation tag-ps4 tag-psn tag-sony"><figure class="entry-featured-media "><a class="g1-frame" href="../ab-anfang-2019-ermoeglicht-es-sony-den-namen-des-psn-kontos-zu-aendern/72015"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?w=885 885w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?resize=768%2C433 768w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?resize=758%2C426 758w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?resize=608%2C343 608w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="72017" data-permalink="http://www.rebelgamer.de/2018/10/ab-anfang-2019-ermoeglicht-es-sony-den-namen-des-psn-kontos-zu-aendern/72015/psn-4" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?fit=885%2C499" data-orig-size="885,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PSN" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?fit=885%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/PSN.jpg?fit=662%2C373"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../ab-anfang-2019-ermoeglicht-es-sony-den-namen-des-psn-kontos-zu-aendern/72015" rel="bookmark">Ab Anfang 2019 ermöglicht es Sony, den Namen des PSN-Kontos zu ändern</a></h3></header><footer><p class="entry-meta entry-meta-byline"> <time class="entry-date" datetime="2018-10-11T14:05:29">11. Oktober 2018, 14:05</time></p></footer></div></article></li></ul></div></div></aside><div class="g1-advertisement g1-advertisement-before-dont-miss"><div class="quads-location quads-ad6" id="quads-ad6" style="float:right;margin:10px 0 10px 10px;"></div></div><aside class="g1-dont-miss"><h2 class="g1-beta g1-beta-2nd">Nicht verpassen</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-71643 post type-post status-publish format-standard has-post-thumbnail category-action tag-capcom tag-horror tag-pc tag-ps4 tag-resident-evil-2 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../../09/resident-evil-2-capcom-hat-vergleichs-screenshots-veroeffentlicht-die-zeigen-wie-sehr-sich-das-original-vom-remake-unterscheidet/71643"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69644" data-permalink="http://www.rebelgamer.de/2018/07/darum-ist-resident-evil-2-kein-remake-sondern-ein-neues-spiel/69642/resident-evil-2-2" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Resident Evil 2" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Resident-Evil-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../09/resident-evil-2-capcom-hat-vergleichs-screenshots-veroeffentlicht-die-zeigen-wie-sehr-sich-das-original-vom-remake-unterscheidet/71643" rel="bookmark">Resident Evil 2: Capcom hat Vergleichs-Screenshots veröffentlicht, die zeigen, wie sehr sich das Original vom Remake unterscheidet</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-71923 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-call-all-of-juarez-gunslinger tag-pc tag-ps4 tag-red-dead-redemption-2 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../red-dead-redemption-2-silas-greaves-aus-call-of-juarez-gunslinger-hat-eine-nachricht-fuer-arthur-morgan/71923"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=192%2C108 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=384%2C216 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=364%2C205 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=728%2C410 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=561%2C316 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71924" data-permalink="http://www.rebelgamer.de/2018/10/red-dead-redemption-2-silas-greaves-aus-call-of-juarez-gunslinger-hat-eine-nachricht-fuer-arthur-morgan/71923/call-of-juarez-gunslinger-3" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Call of Juarez Gunslinger" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../red-dead-redemption-2-silas-greaves-aus-call-of-juarez-gunslinger-hat-eine-nachricht-fuer-arthur-morgan/71923" rel="bookmark">Red Dead Redemption 2: Silas Greaves aus Call of Juarez: Gunslinger hat eine Nachricht für Arthur Morgan</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-71886 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-bungie tag-destiny-2 tag-ego-shooter tag-forsaken tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../destiny-2-forsaken-so-lassen-sich-primus-engramm-drops-vorhersagen/71886"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71888" data-permalink="http://www.rebelgamer.de/2018/10/destiny-2-forsaken-so-lassen-sich-primus-engramm-drops-vorhersagen/71886/desiny-2" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Desiny 2" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Desiny-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../destiny-2-forsaken-so-lassen-sich-primus-engramm-drops-vorhersagen/71886" rel="bookmark">Destiny 2: Forsaken – So lassen sich Primus-Engramm-Drops vorhersagen</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-71485 post type-post status-publish format-standard has-post-thumbnail category-action tag-capcom tag-pc tag-ps4 tag-resident-evil-2 tag-survival-horror tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../../09/resident-evil-2-so-unterscheidet-sich-die-uncut-von-der-zensierten-version/71485"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71486" data-permalink="http://www.rebelgamer.de/2018/09/resident-evil-2-so-unterscheidet-sich-die-uncut-von-der-zensierten-version/71485/resident-evil-2-11" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Resident Evil 2" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../../09/resident-evil-2-so-unterscheidet-sich-die-uncut-von-der-zensierten-version/71485" rel="bookmark">Resident Evil 2: So unterscheidet sich die Uncut von der zensierten Version</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-71732 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-easter-egg tag-google tag-internet"><figure class="entry-featured-media "><a class="g1-frame" href="../da-versteckt-sich-ein-vollstaendiges-spiel-im-quellcode-von-google-com/71732"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?resize=192%2C108 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?resize=384%2C216 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?resize=364%2C205 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?resize=728%2C410 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?resize=561%2C316 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69021" data-permalink="http://www.rebelgamer.de/2018/06/google-moechte-keine-militaer-drohnen-mehr-bauen/69008/google" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Google" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/06/Google.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../da-versteckt-sich-ein-vollstaendiges-spiel-im-quellcode-von-google-com/71732" rel="bookmark">Da versteckt sich ein vollständiges Spiel im Quellcode von Google.com</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid post-71746 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-pc tag-russia-2055"><figure class="entry-featured-media "><a class="g1-frame" href="../russia-2055-ist-ein-indie-shooter-der-beeindruckend-aussieht-und-von-einer-person-entwickelt-wird/71746"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?resize=192%2C108 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?resize=384%2C216 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?resize=364%2C205 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?resize=728%2C410 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?resize=561%2C316 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71747" data-permalink="http://www.rebelgamer.de/2018/10/russia-2055-ist-ein-indie-shooter-der-beeindruckend-aussieht-und-von-einer-person-entwickelt-wird/71746/russia-2055" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Russia 2055" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?fit=843%2C499" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Russia-2055.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="/hot" title="Hot"> Hot </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="../russia-2055-ist-ein-indie-shooter-der-beeindruckend-aussieht-und-von-einer-person-entwickelt-wird/71746" rel="bookmark">Russia 2055 ist ein Indie-Shooter, der beeindruckend aussieht und von einer Person entwickelt wird</a></h3></header></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="http://www.rebelgamer.de/2018/10/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird/72150"/><meta itemprop="dateModified" content="2018-10-16T11:02:41"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RebelGamer.de"/><meta itemprop="url" content="http://www.rebelgamer.de"/> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png"/> </span> </span></article></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Facebook</h2></header><div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div></aside><aside id="text-55" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Instagram</h2></header><div class="textwidget"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bg8-ZVUFI23/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bg8-ZVUFI23/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von RebelGamer (@rebelgamer_de)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-30T15:40:31+00:00">Mär 30, 2018 um 8:40 PDT</time></p></div></blockquote><p><script async defer src="//www.instagram.com/embed.js"></script></p></div></aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">YouTube</h2></header><div class="textwidget"><center><iframe src="//www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0"> </iframe></center></div></aside><aside id="text-52" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Apps</h2></header><div class="textwidget"><a href="https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt='Jetzt bei Google Play' src="https://i1.wp.com/play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png?w=662&#038;ssl=1" data-recalc-dims="1"/></a><center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank"><img src="https://i0.wp.com/www.rebelgamer.de/Appstore.jpg?w=662" data-recalc-dims="1"/></a></center></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> </div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending</h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-numbered"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-71923 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-call-all-of-juarez-gunslinger tag-pc tag-ps4 tag-red-dead-redemption-2 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../red-dead-redemption-2-silas-greaves-aus-call-of-juarez-gunslinger-hat-eine-nachricht-fuer-arthur-morgan/71923"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71924" data-permalink="http://www.rebelgamer.de/2018/10/red-dead-redemption-2-silas-greaves-aus-call-of-juarez-gunslinger-hat-eine-nachricht-fuer-arthur-morgan/71923/call-of-juarez-gunslinger-3" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Call of Juarez Gunslinger" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Call-of-Juarez-Gunslinger.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../red-dead-redemption-2-silas-greaves-aus-call-of-juarez-gunslinger-hat-eine-nachricht-fuer-arthur-morgan/71923" rel="bookmark">Red Dead Redemption 2: Silas Greaves aus Call of Juarez: Gunslinger hat eine Nachricht für Arthur Morgan</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-72125 post type-post status-publish format-standard has-post-thumbnail category-news tag-n64 tag-n64-mini tag-nintendo"><figure class="entry-featured-media "><a class="g1-frame" href="../nintendo-64-mini-bilder-aufgetaucht-echt-oder-fake/72125"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="72126" data-permalink="http://www.rebelgamer.de/2018/10/nintendo-64-mini-bilder-aufgetaucht-echt-oder-fake/72125/n64-mini" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="N64 Mini" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/N64-Mini.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../nintendo-64-mini-bilder-aufgetaucht-echt-oder-fake/72125" rel="bookmark">Nintendo 64 Mini: Bilder aufgetaucht – Echt oder Fake?</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-72060 post type-post status-publish format-standard has-post-thumbnail category-action tag-blizzard tag-diablo tag-diablo-3 tag-diablo-herrschaft-des-schreckens tag-pc tag-ps4 tag-xbox-one"><figure class="entry-featured-media "><a class="g1-frame" href="../diablo-herrschaft-des-schreckens-blizzard-klaert-den-leak-auf/72060"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Diablo.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Diablo.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Diablo.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="72061" data-permalink="http://www.rebelgamer.de/2018/10/diablo-herrschaft-des-schreckens-blizzard-klaert-den-leak-auf/72060/diablo-4" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Diablo.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diablo" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Diablo.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Diablo.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../diablo-herrschaft-des-schreckens-blizzard-klaert-den-leak-auf/72060" rel="bookmark">Diablo: Herrschaft des Schreckens – Blizzard klärt den &#8220;Leak&#8221; auf</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-72110 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-film tag-kino tag-prospect tag-science-fiction"><figure class="entry-featured-media "><a class="g1-frame" href="../seht-euch-hier-den-neuesten-trailer-zum-epischen-sci-fi-western-prospect-an/72110"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Prospect.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Prospect.jpg?resize=364%2C156 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Prospect.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="72111" data-permalink="http://www.rebelgamer.de/2018/10/seht-euch-hier-den-neuesten-trailer-zum-epischen-sci-fi-western-prospect-an/72110/prospect-2" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Prospect.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prospect" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Prospect.jpg?fit=843%2C499" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Prospect.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../seht-euch-hier-den-neuesten-trailer-zum-epischen-sci-fi-western-prospect-an/72110" rel="bookmark">Seht euch hier den neuesten Trailer zum epischen Sci-Fi-Western &#8220;Prospect&#8221; an</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-71957 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-left-alive tag-pc tag-ps4 tag-square-enix"><figure class="entry-featured-media "><a class="g1-frame" href="../das-survival-spiel-left-alive-erhaelt-veroeffentlichungsdatum/71957"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Left-Alive.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Left-Alive.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Left-Alive.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71958" data-permalink="http://www.rebelgamer.de/2018/10/das-survival-spiel-left-alive-erhaelt-veroeffentlichungsdatum/71957/left-alive-2" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Left-Alive.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Left Alive" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Left-Alive.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/10/Left-Alive.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../das-survival-spiel-left-alive-erhaelt-veroeffentlichungsdatum/71957" rel="bookmark">Das Survival-Spiel Left Alive erhält Veröffentlichungsdatum</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-72078 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-comic tag-glass tag-kino"><figure class="entry-featured-media "><a class="g1-frame" href="../im-neuen-trailer-zu-glass-wird-das-biest-freigelassen/72078"><span class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Glass.jpg?resize=364%2C156" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Glass.jpg?resize=364%2C156 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Glass.jpg?resize=728%2C312 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="69979" data-permalink="http://www.rebelgamer.de/2018/07/glass-seht-euch-hier-den-ersten-trailer-zur-fortsetzung-von-split-an/69978/glass" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Glass.jpg?fit=843%2C499" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Glass" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Glass.jpg?fit=843%2C499" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/07/Glass.jpg?fit=662%2C392"/><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="../im-neuen-trailer-zu-glass-wird-das-biest-freigelassen/72078" rel="bookmark">Im neuen Trailer zu &#8220;Glass&#8221; wird das Biest freigelassen</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Über uns</h2></header><div class="textwidget"><img src="https://i1.wp.com/www.rebelgamer.de/Rebelgamer-Logo-Footer.png?w=662" alt="RebelGamer_Footer_Logo" data-recalc-dims="1"> <br><br> Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen, Interviews und Berichte zu den Themen Games und Digital Entertainment. <br><br> Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div class="g1-column g1-column-1of3"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">RebelGamer Newsletter</h2></header><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form"><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail!</p><div class="mc4wp-form-fields"><br/><center><p> <label>&nbsp;</label> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required/></p> <br/><p> <input type="submit" value="Newsletter abonnieren"/></p></center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1539694136"/><input type="hidden" name="_mc4wp_form_id" value="50316"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"/><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form></aside></div><div class="g1-column g1-column-1of3"><aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Freunde</h2></header><div class="textwidget"><a href="//www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1"/> <a href="//www.blogtraffic.de/" target="blank"><img src="//www.blogtraffic.de/track/track.php?uid=17070" border="0" alt=""/></a></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><a href="https://shop.spreadshirt.de/1004062"><img src="https://i0.wp.com/www.rebelgamer.de/Shop2.jpg?w=662" data-recalc-dims="1"></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js"></script></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">Copyright 2010 - 2018 RebelGamer.de</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu"><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li><li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li><li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="/mediadaten">Mediadaten</a></li><li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="/redaktion">Redaktion</a></li><li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="/bewirb-dich-als-redakteur">Jobs</a></li><li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="/wp-login.php">Login</a></li><li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="/wp-login.php?action=register">Registrieren</a></li><li id="menu-item-68505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a href="/datenschutz">Datenschutz</a></li><li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="/impressum">Impressum</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="/"> <label> <span class="screen-reader-text">Suchen:</span> <input type="search" class="search-field" placeholder="Suche &hellip;" name="s" title="Suchen:"/> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="/tag/pc">PC</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="/tag/ps4">PS4</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="/tag/xbox-one">Xbox One</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="/tag/nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="/category/specials">Specials</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a href="/category/tests">Tests</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="/category/tests/tests-3ds">3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="/category/tests/tests-nintendo-switch">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="/category/tests/tests-pc">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="/category/tests/tests-ps4">PS4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="/category/tests/tests-xbxo-one">Xbox One</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="/tests/so-bewerten-wir">So bewerten wir</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/popular"> <span class="entry-flag entry-flag-popular"></span> Popular </a></li><li class="menu-item menu-item-type-g1-hot "> <a href="/hot"> <span class="entry-flag entry-flag-hot"></span> Hot </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/trending"> <span class="entry-flag entry-flag-trending"></span> Trending </a></li></ul></nav></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','http://www.rebelgamer.de/wp-content/cache/caos-analytics/analytics.js','ga');
            window[ 'ga-disable-UA-34429135-1' ] = false;
        ga('create', 'UA-34429135-1',
        {
            'cookieName':   'caosLocalGa',
            'cookieDomain': 'www.rebelgamer.de',
            'cookieExpires':'0',
        });
            ga('send', 'pageview');
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '30 seconds')", 30000);</script> <div id="viceContentAd" data-src="a--news" style="position: absolute; height: 0;"></div><div style="display:none"><div class="grofile-hash-map-71df5af3e1d9c7ff5f1b0258adcd7a48"></div></div> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css' href="/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024" type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"rebelgamer"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script> <script type='text/javascript'>var mashsb = {"shares":"68","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.rebelgamer.de\/2018\/10\/verraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird\/72150","title":"Verr%C3%A4t+ein+PlayStation-VR-Spiel%2C+wie+der+Controller+der+PS5+aussehen+wird%3F","image":"http:\/\/www.rebelgamer.de\/wp-content\/uploads\/2018\/10\/Astro-Bot-Rescue-Mission.jpg","desc":"Kann es sein, dass ein PlayStation-VR-Spiel verr\u00e4t, wie der Controller der PS5 aussehen wird? Dar\u00fcber diskutieren gerade einige User auf resetera.com.\r\n\r\nUnd zwar erkl\u00e4rt \"Sonicfan059\", dass im PS-VR-Spiel Astro Bot: Rescue Mission der Controller der PS4 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"d14adbe5bf","postid":"72150","servertime":"1539694135","ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var ajax_script = {"ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};</script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","nonce":"ad3c57422d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.rebelgamer.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.rebelgamer.de%2F2018%2F10%2Fverraet-ein-playstation-vr-spiel-wie-der-controller-der-ps5-aussehen-wird%2F72150","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src="/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5"></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'66027892',post:'72150',tz:'2',srv:'www.rebelgamer.de'} ]);
	_stq.push([ 'clickTrackerInit', '66027892', '72150' ]);</script> <div id="fb-root"></div> <script type="text/javascript">(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);</script> <script type="text/javascript" defer src="http://www.rebelgamer.de/wp-content/cache/autoptimize/js/autoptimize_0650719e8cfcfd11aeedff271476e1c5.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html><!-- WP Fastest Cache file was created in 1.5117959976196 seconds, on 16-10-18 14:48:56 -->