<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="de-DE"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="de-DE"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.rebelgamer.de/xmlrpc.php"/>

	<title>Im neuen Story-Trailer zu Far Cry New Dawn erwartet euch ein bekanntes Gesicht | RebelGamer.de</title>
<meta property="og:description" content="" />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ubisoft hat einen neuen Story-Trailer zum Ego-Shooter Far Cry New Dawn veröffentlicht. In wenigen Tagen steht Far Cry New Dawn in den Händlerregalen. Dann"/>
<link rel="canonical" href="https://www.rebelgamer.de/2019/01/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht/75347" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","logo":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//advice-ads-cdn.vice.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="https://www.rebelgamer.de/feed" />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="https://www.rebelgamer.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Im neuen Story-Trailer zu Far Cry New Dawn erwartet euch ein bekanntes Gesicht Kommentar-Feed" href="https://www.rebelgamer.de/2019/01/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht/75347/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usrStyle-css'  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-advice-wp-css'  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css?ver=4.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.8' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mace-vp-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/css/video-playlist.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css'  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/styles/original-2018/all-light.min.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/styles/original-2018/single-light.min.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/styles/original-2018/snax-extra-light.min.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/styles/original-2018/buddypress-light.min.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1548065380.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='af-widgets-css'  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"75347","token":"fbb2e8971a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.rebelgamer.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rebelgamer.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rebelgamer.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4t2S0-jBh' />
<link rel="alternate" type="application/json+oembed" href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F01%2Fim-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht%2F75347" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F01%2Fim-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht%2F75347&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script>

	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<meta property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg">
<meta property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg">
<meta property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg">
<meta property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg">
<meta property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg">
<link rel="image_src" href="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg">

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/bimber/fonts/bimber.eot");
			src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
	}
	</style>
	<link rel="amphtml" href="https://www.rebelgamer.de/2019/01/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht/75347/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Im neuen Story-Trailer zu Far Cry New Dawn erwartet euch ein bekanntes Gesicht" />
<meta property="og:url" content="https://www.rebelgamer.de/2019/01/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht/75347" />
<meta property="og:description" content="Ubisoft hat einen neuen Story-Trailer zum Ego-Shooter Far Cry New Dawn veröffentlicht. In wenigen Tagen steht Far Cry New Dawn in den Händlerregalen. Dann erfahren wir, wie es nach den Ereignissen …" />
<meta property="article:published_time" content="2019-01-24T08:17:07+00:00" />
<meta property="article:modified_time" content="2019-01-24T08:17:15+00:00" />
<meta property="og:site_name" content="RebelGamer.de" />
<meta property="og:image" content="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg" />
<meta property="og:image:width" content="843" />
<meta property="og:image:height" content="499" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@RebelGamer_de" />
<meta name="twitter:text:title" content="Im neuen Story-Trailer zu Far Cry New Dawn erwartet euch ein bekanntes Gesicht" />
<meta name="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<meta name="g1:switch-skin-css" content="https://www.rebelgamer.de/wp-content/themes/bimber/css/6.4/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
				<style type="text/css" id="wp-custom-css">
				/*
Willkommen beim benutzerdefinierten CSS!

CSS (Cascading Style Sheets) ist eine Art Code, der dem Browser sagt, wie
eine Webseite dargestellt werden soll. Du kannst diese Kommentare löschen
und mit deinen Anpassungen beginnen.

Als Standard wird dein Stylesheet nach den Theme-Stylesheets geladen, das
heißt, dass deine Regeln Vorrang haben und die Theme-CSS-Regeln
überschreiben können. Schreibe einfach hier rein, was du ändern
möchtest, du musst nicht den gesamten Stylesheet-Inhalt deines Themes
kopieren.
*/			</style>
		</head>

<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-75347 single-format-standard wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																																</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.rebelgamer.de/" rel="home">
									<img class="g1-logo g1-logo-default" width="543" height="106" src="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x" alt="RebelGamer.de" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																			<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.rebelgamer.de/popular">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.rebelgamer.de/hot">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.rebelgamer.de/trending">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="https://www.rebelgamer.de">News</a></li>
<li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="https://www.rebelgamer.de/tag/pc">PC</a></li>
<li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="https://www.rebelgamer.de/tag/ps4">PS4</a></li>
<li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="https://www.rebelgamer.de/tag/xbox-one">Xbox One</a></li>
<li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="https://www.rebelgamer.de/tag/nintendo-switch">Nintendo Switch</a></li>
<li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="https://www.rebelgamer.de/category/specials">Specials</a></li>
<li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="https://www.rebelgamer.de/category/tests">Tests</a>
<ul class="sub-menu">
	<li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="https://www.rebelgamer.de/category/tests/tests-3ds">3DS</a></li>
	<li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="https://www.rebelgamer.de/category/tests/tests-nintendo-switch">Nintendo Switch</a></li>
	<li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="https://www.rebelgamer.de/category/tests/tests-pc">PC</a></li>
	<li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="https://www.rebelgamer.de/category/tests/tests-ps4">PS4</a></li>
	<li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="https://www.rebelgamer.de/category/tests/tests-xbxo-one">Xbox One</a></li>
	<li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="https://www.rebelgamer.de/tests/so-bewerten-wir">So bewerten wir</a></li>
</ul>
</li>
<li id="menu-item-72650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-72650"><a href="https://www.rebelgamer.de/forum">Forum</a></li>
<li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																																	</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="#">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

<div class="g1-drop-content"><ul id="menu-user-navigation" class="sub-menu"><li id="menu-item-72644" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a href="https://www.rebelgamer.de/2019/01/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht/75347/?snax_login_popup">Anmelden</a></li>
<li id="menu-item-72645" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a href="https://www.rebelgamer.de/registrieren">Registrieren</a></li>
</ul></div></nav>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.rebelgamer.de/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Suche</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Suchen:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Suchen:"/>
		</label>
		<button class="search-submit">Suche</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.rebelgamer.de/" rel="home">
									<img class="g1-logo g1-logo-default" width="543" height="106" src="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x" alt="RebelGamer.de" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																			<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.rebelgamer.de/popular">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.rebelgamer.de/hot">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.rebelgamer.de/trending">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.rebelgamer.de/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Suche</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax g1-searchform-ajax search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Suchen:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Suchen:"/>
		</label>
		<button class="search-submit">Suche</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		

    <center><a href="http://digital.vice.com/de/"><img src="https://www.rebelgamer.de/VICE.png" alt="Vice" /></a></center>
		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-75347" class="entry-tpl-classic post-75347 post type-post status-publish format-standard has-post-thumbnail category-action tag-xbox-one" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">

		<div class="entry-before-title">
			<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634"><span itemprop="articleSection">Action</span></a></span></span>
						</div>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Im neuen Story-Trailer zu Far Cry New Dawn erwartet euch ein bekanntes Gesicht</h1>
									<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
				<span class="entry-byline entry-byline-m entry-byline-with-avatar">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">von</span>
			<a href="https://www.rebelgamer.de/mitglieder/florian/profile/home/" title="Posts von" rel="author">
			<img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Flo</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2019-01-24T09:17:07" itemprop="datePublished">24. Januar 2019, 09:17</time>				</span>

				<span class="entry-stats entry-stats-m">

					
					
					
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F01%2Fim-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht%2F75347" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Im%20neuen%20Story-Trailer%20zu%20Far%20Cry%20New%20Dawn%20erwartet%20euch%20ein%20bekanntes%20Gesicht&url=https://wp.me/p4t2S0-jBh" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F01%2Fim-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht%2F75347" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.8-->
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 59.23482850%;"><img width="758" height="449" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn-758x449.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn-758x449.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn-768x455.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn-561x332.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn-364x215.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn-608x360.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn-313x185.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg 843w" data-sizes="(max-width: 758px) 100vw, 758px" data-attachment-id="74052" data-permalink="https://www.rebelgamer.de/2018/12/ubisoft-schickt-euch-in-far-cry-new-dawn-in-eine-postapokalyptische-welt/74049/far-cry-new-dawn" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Far Cry New Dawn" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg" /></div></div><meta itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/12/Far-Cry-New-Dawn.jpg" /><meta itemprop="width" content="843" /><meta itemprop="height" content="499" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		
<h2>Ubisoft hat einen neuen Story-Trailer zum Ego-Shooter Far Cry New Dawn veröffentlicht.</h2>



<p>In wenigen Tagen steht Far Cry New Dawn in den Händlerregalen. Dann erfahren wir, wie es nach den Ereignissen von Far Cry 5 weitergeht. Einen kurzen Vorgeschmack davon bekommt ihr im neuesten Story-Trailer, den Ubisoft kürzlich veröffentlichte.</p>



<p><strong>Zum Trailer heißt es:</strong> <em>&#8220;Das Video gibt einen ersten Einblick in die Handlung, welche 17 Jahre nach den Ereignissen aus Far Cry</em><sup><em>®</em></sup><em> 5 spielt. Dabei findet sich ein unerwartetes und dennoch bekanntes Gesicht wieder…&#8221;</em></p>



<p><strong>Und darum geht es in Far Cry new Dawn:</strong><em>&#8220;Der Spaß hat nun ein Ende. Stelle dich den skrupellosen Highwaymen und  seinen Anführern, den Zwillingen, indem du gegen sie ums Überleben in  einem gefährlichen post-apokalyptischen Land kämpfst. Forme unerwartete  Allianzen, bilde ein tödliches Arsenal an improvisierten Waffen und  Ausrüstung durch Reste der alten Welt, um gegen alle Gefahren zu  bestehen.&#8221;</em></p>



<p>Hier könnt ihr euch den Trailer ansehen:</p>


<p><iframe src="https://www.youtube.com/embed/4Nj6YEH3sPk" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" width="560" height="315"></iframe></p>


<p>Far Cry New Dawn steht ab dem 15. Februar 2019 für PC, PS4 und Xbox One in den Händlerregalen.</p>



<p><strong>Das denken wir:</strong><br>Der Trailer macht Lust auf mehr. Wir sind schon gespannt, wie diese verrückte Geschichte endet.</p>



<p>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07L53WCWV&asins=B07L53WCWV&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07L5D9F4P&asins=B07L5D9F4P&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07MLXDMX2&asins=B07MLXDMX2&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07MSV7MC7&asins=B07MSV7MC7&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>    </p>

<div class="snax snax-post-container">
	</div>
	</div>

		<div class="snax snax-post-container">

		<div class="snax-voting-container">
	<h2 class="g1-delta g1-delta-2nd"><span>Was denkst du?</span></h2>			<div class="snax-voting snax-voting-0 snax-voting-large" data-snax-item-id="75347">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="75347" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="75347" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		</div>

	</div>
	
<aside class="wyr-reactions">
	<h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2>		<ul class="wyr-reaction-items">
					<li class="wyr-reaction-item wyr-reaction-item-love">
			<a class="wyr-reaction wyr-reaction-love" data-wyr-nonce="b2eff7ec11" data-wyr-post-id="75347" data-wyr-author-id="0" data-wyr-reaction="love">
				<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">LOVE</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-lol">
			<a class="wyr-reaction wyr-reaction-lol" data-wyr-nonce="b2eff7ec11" data-wyr-post-id="75347" data-wyr-author-id="0" data-wyr-reaction="lol">
				<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">LOL</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-omg">
			<a class="wyr-reaction wyr-reaction-omg" data-wyr-nonce="b2eff7ec11" data-wyr-post-id="75347" data-wyr-author-id="0" data-wyr-reaction="omg">
				<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">OMG</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-cool">
			<a class="wyr-reaction wyr-reaction-cool" data-wyr-nonce="b2eff7ec11" data-wyr-post-id="75347" data-wyr-author-id="0" data-wyr-reaction="cool">
				<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">COOL</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-wtf">
			<a class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce="b2eff7ec11" data-wyr-post-id="75347" data-wyr-author-id="0" data-wyr-reaction="wtf">
				<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">WTF</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-wuetend">
			<a class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce="b2eff7ec11" data-wyr-post-id="75347" data-wyr-author-id="0" data-wyr-reaction="wuetend">
				<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">WÜTEND</strong></div>
			</a>
		</li>
		</ul>
</aside>






<div class="g1-comments g1-comments-with-tabs" id="comments-section">

	
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht/75347#respond" style="display:none;">Antworten abbrechen</a></small></span></h2>			<form action="https://www.rebelgamer.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="538ad836be"  name="538ad836be"  placeholder="Kommentar*"  cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "6f70af16daacfaa48bd95bf048ea9782" );document.getElementById("538ad836be").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='75347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ae557bef9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
		</section><!-- #comments -->

	
	<div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="75347">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="75347" data-bimber-nonce="f31ee0abe4">
			<span class="disqus-comment-count" data-disqus-url="https://www.rebelgamer.de/2019/01/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht/75347"></span>
		</div>

		<div class="g1-comment-list">
			<div id="disqus_thread"></div>
		</div>
	</div>
	
</div>
<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F01%2Fim-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht%2F75347" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Im%20neuen%20Story-Trailer%20zu%20Far%20Cry%20New%20Dawn%20erwartet%20euch%20ein%20bekanntes%20Gesicht&url=https://wp.me/p4t2S0-jBh" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F01%2Fim-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht%2F75347" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.8--><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">Mehr</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.rebelgamer.de/2019/01/in-resident-evil-2-wird-es-die-charakter-skins-des-originals-als-dlc-geben/75336" rel="prev"><strong>Vorherige News</strong>  <span class="g1-gamma g1-gamma-1st">In Resident Evil 2 wird es die Charakter-Skins des Originals als DLC geben</span></a></li>
			<li class="g1-nav-single-next"><a href="https://www.rebelgamer.de/2019/01/anthem-hat-den-gold-status-erreicht-und-bioware-kuendigt-unerwartet-einen-social-hub-an/75350" rel="next"><strong>Nächste News</strong> <span class="g1-gamma g1-gamma-1st">Anthem hat den Gold-Status erreicht – und BioWare kündigt unerwartet einen Social Hub an</span></a></li>
		</ul>
	</div>
</nav>


	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-59398 post type-post status-publish format-standard has-post-thumbnail category-action tag-alan-wake tag-quantum-break tag-remedy tag-sam-lake">
	<figure class="entry-featured-media " ><a title="Quantum Break war ursprünglich als Alan Wake 2 geplant" class="g1-frame" href="https://www.rebelgamer.de/2017/05/quantum-break-war-urspruenglich-als-alan-wake-2-geplant/59398"><div class="g1-frame-inner" style="padding-bottom: 59.24855491%;"><img width="346" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px" data-attachment-id="42427" data-permalink="https://www.rebelgamer.de/2015/03/alan-wake-umfrage-deutet-auf-remastered-version-fuer-die-xbox-one-hin/42426/alan-wake-4" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alan Wake" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634">Action</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2017/05/quantum-break-war-urspruenglich-als-alan-wake-2-geplant/59398" rel="bookmark">Quantum Break war ursprünglich als Alan Wake 2 geplant</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="59398">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="59398" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="59398" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-55554 post type-post status-publish format-standard has-post-thumbnail category-action tag-alan-wake tag-max-payne tag-quantum-break tag-remedy">
	<figure class="entry-featured-media " ><a title="Remedy sucht dich!" class="g1-frame" href="https://www.rebelgamer.de/2016/11/remedy-sucht-dich/55554"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2016/11/Remedy-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/11/Remedy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/11/Remedy-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="55555" data-permalink="https://www.rebelgamer.de/2016/11/remedy-sucht-dich/55554/remedy-4" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2016/11/Remedy.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="remedy" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2016/11/Remedy.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2016/11/Remedy.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634">Action</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2016/11/remedy-sucht-dich/55554" rel="bookmark">Remedy sucht dich!</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="55554">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="55554" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="55554" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-53446 post type-post status-publish format-standard has-post-thumbnail category-news tag-adventure tag-alan-wake tag-new-ip tag-quantum-break tag-remedy-entertainment">
	<figure class="entry-featured-media " ><a title="​ Remedy Entertainment: Zwei neue Spiele in Arbeit, aber kein Alan Wake 2" class="g1-frame" href="https://www.rebelgamer.de/2016/06/%e2%80%8b-remedy-entertainment-zwei-neue-spiele-in-arbeit-kein-alan-wake-2/53446"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2016/06/Remedy-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/06/Remedy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/06/Remedy-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="53445" data-permalink="https://www.rebelgamer.de/remedy-3" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2016/06/Remedy.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Remedy" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2016/06/Remedy.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2016/06/Remedy.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2016/06/%e2%80%8b-remedy-entertainment-zwei-neue-spiele-in-arbeit-kein-alan-wake-2/53446" rel="bookmark">​ Remedy Entertainment: Zwei neue Spiele in Arbeit, aber kein Alan Wake 2</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="53446">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="53446" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="53446" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-52502 post type-post status-publish format-aside has-post-thumbnail category-action category-tests-xbxo-one category-tests tag-action tag-max-payne tag-pc tag-quantum-break tag-remedy-entertainment tag-xbox-one post_format-post-format-aside">
	<figure class="entry-featured-media " ><a title="Quantum Break im Test: Ein spielerischer Quantensprung?" class="g1-frame" href="https://www.rebelgamer.de/2016/04/%e2%80%8b-quantum-break-im-test-ein-spielerischer-quantensprung/52502"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2016/04/Quantum-Break-Logo-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/04/Quantum-Break-Logo-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/04/Quantum-Break-Logo-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="52503" data-permalink="https://www.rebelgamer.de/quantum-break-logo" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2016/04/Quantum-Break-Logo.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Quantum Break Logo" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2016/04/Quantum-Break-Logo.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2016/04/Quantum-Break-Logo.jpg" /><span class="g1-frame-icon g1-frame-icon-aside"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634">Action</a>, <a href="https://www.rebelgamer.de/category/tests/tests-xbxo-one" class="entry-category entry-category-item-4940">Test-Xbox One</a>, <a href="https://www.rebelgamer.de/category/tests" class="entry-category entry-category-item-4930">Tests</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2016/04/%e2%80%8b-quantum-break-im-test-ein-spielerischer-quantensprung/52502" rel="bookmark">Quantum Break im Test: Ein spielerischer Quantensprung?</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="52502">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="52502" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="52502" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-52375 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-ps4 tag-quantum-break tag-remedy tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Läuft Quantum Break auf der Xbox One nur mit 720p?" class="g1-frame" href="https://www.rebelgamer.de/2016/03/laeuft-quantum-break-auf-der-xbox-one-nur-mit-720p/52375"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2016/03/Quantum-Break-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/03/Quantum-Break-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/03/Quantum-Break-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="52376" data-permalink="https://www.rebelgamer.de/2016/03/laeuft-quantum-break-auf-der-xbox-one-nur-mit-720p/52375/quantum-break-11" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2016/03/Quantum-Break.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Quantum Break" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2016/03/Quantum-Break.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2016/03/Quantum-Break.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2016/03/laeuft-quantum-break-auf-der-xbox-one-nur-mit-720p/52375" rel="bookmark">Läuft Quantum Break auf der Xbox One nur mit 720p?</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="52375">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="52375" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="52375" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-51894 post type-post status-publish format-standard has-post-thumbnail category-news tag-naughty-dog tag-quantum-break tag-remedy tag-uncharted">
	<figure class="entry-featured-media " ><a title="Remedy war zu Besuch bei Naughty Dog" class="g1-frame" href="https://www.rebelgamer.de/2016/02/remedy-war-zu-besuch-bei-naughty-dog/51894"><div class="g1-frame-inner" style="padding-bottom: 59.24855491%;"><img width="346" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2015/05/Remedy.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/05/Remedy.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/05/Remedy-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/05/Remedy-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px" data-attachment-id="45326" data-permalink="https://www.rebelgamer.de/2015/05/oskari-haekkinen-verlaesst-remedy/45324/remedy-2" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2015/05/Remedy.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Remedy" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2015/05/Remedy.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2015/05/Remedy.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2016/02/remedy-war-zu-besuch-bei-naughty-dog/51894" rel="bookmark">Remedy war zu Besuch bei Naughty Dog</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="51894">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="51894" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="51894" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a href="https://www.rebelgamer.de/category/action">Action</a></span></h2>		<div class="g1-collection ">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-75295 post type-post status-publish format-standard has-post-thumbnail category-action tag-horror tag-resident-evil-2">
	<figure class="entry-featured-media " ><a title="Resident Evil 2: Neue Merch-Artikel im PlayStation Gear Store erhältlich" class="g1-frame" href="https://www.rebelgamer.de/2019/01/resident-evil-2-neue-merch-artikel-im-playstation-gear-store-erhaeltlich/75295"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="75296" data-permalink="https://www.rebelgamer.de/2019/01/resident-evil-2-neue-merch-artikel-im-playstation-gear-store-erhaeltlich/75295/reisdent-evil-2" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reisdent Evil 2" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Reisdent-Evil-2.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/resident-evil-2-neue-merch-artikel-im-playstation-gear-store-erhaeltlich/75295" rel="bookmark">Resident Evil 2: Neue Merch-Artikel im PlayStation Gear Store erhältlich</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="75295">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="75295" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="75295" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-75350 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-anthem tag-bioware tag-pc">
	<figure class="entry-featured-media " ><a title="Anthem hat den Gold-Status erreicht – und BioWare kündigt unerwartet einen Social Hub an" class="g1-frame" href="https://www.rebelgamer.de/2019/01/anthem-hat-den-gold-status-erreicht-und-bioware-kuendigt-unerwartet-einen-social-hub-an/75350"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="75351" data-permalink="https://www.rebelgamer.de/2019/01/anthem-hat-den-gold-status-erreicht-und-bioware-kuendigt-unerwartet-einen-social-hub-an/75350/anthem-10" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Anthem" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-2.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/anthem-hat-den-gold-status-erreicht-und-bioware-kuendigt-unerwartet-einen-social-hub-an/75350" rel="bookmark">Anthem hat den Gold-Status erreicht – und BioWare kündigt unerwartet einen Social Hub an</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="75350">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="75350" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="75350" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-75336 post type-post status-publish format-standard has-post-thumbnail category-action tag-capcom tag-resident-evil-2 tag-xbox-one">
	<figure class="entry-featured-media " ><a title="In Resident Evil 2 wird es die Charakter-Skins des Originals als DLC geben" class="g1-frame" href="https://www.rebelgamer.de/2019/01/in-resident-evil-2-wird-es-die-charakter-skins-des-originals-als-dlc-geben/75336"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="75339" data-permalink="https://www.rebelgamer.de/2019/01/in-resident-evil-2-wird-es-die-charakter-skins-des-originals-als-dlc-geben/75336/resident-evil-2-20" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Resident Evil 2" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Resident-Evil-2-8.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/in-resident-evil-2-wird-es-die-charakter-skins-des-originals-als-dlc-geben/75336" rel="bookmark">In Resident Evil 2 wird es die Charakter-Skins des Originals als DLC geben</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="75336">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="75336" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="75336" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-75311 post type-post status-publish format-video has-post-thumbnail category-action tag-life-is-strange-episode-2 tag-xbox-one post_format-post-format-video">
	<figure class="entry-featured-media " ><a title="Life is Strange: Episode 2 – Seht euch hier den spannenden Launch-Trailer an" class="g1-frame" href="https://www.rebelgamer.de/2019/01/life-is-strange-episode-2-seht-euch-hier-den-spannenden-launch-trailer-an/75311"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74419" data-permalink="https://www.rebelgamer.de/2018/12/life-is-strange-2-episode-2-geht-am-24-januar-2019-an-den-start/74418/life-is-strange-2-5" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Life is Strange 2" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Life-is-Strange-2.jpg" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/life-is-strange-episode-2-seht-euch-hier-den-spannenden-launch-trailer-an/75311" rel="bookmark">Life is Strange: Episode 2 – Seht euch hier den spannenden Launch-Trailer an</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="75311">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="75311" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="75311" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-75267 post type-post status-publish format-video has-post-thumbnail category-action tag-action tag-ps4 tag-sleeping-dogs tag-xbox-one post_format-post-format-video">
	<figure class="entry-featured-media " ><a title="Seht euch hier Spielszenen aus der eingestellten Version von True Crime: Hong Kong an" class="g1-frame" href="https://www.rebelgamer.de/2019/01/seht-euch-hier-spielszenen-aus-der-eingestellten-version-von-true-crime-hong-kong-an/75267"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="75268" data-permalink="https://www.rebelgamer.de/2019/01/seht-euch-hier-spielszenen-aus-der-eingestellten-version-von-true-crime-hong-kong-an/75267/true-crime" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="True Crime" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/True-Crime.jpg" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/seht-euch-hier-spielszenen-aus-der-eingestellten-version-von-true-crime-hong-kong-an/75267" rel="bookmark">Seht euch hier Spielszenen aus der eingestellten Version von True Crime: Hong Kong an</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="75267">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="75267" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="75267" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-75226 post type-post status-publish format-standard has-post-thumbnail category-action category-kurios tag-switch">
	<figure class="entry-featured-media " ><a title="So würde Fortnite also als 8-Bit-Spiel aussehen" class="g1-frame" href="https://www.rebelgamer.de/2019/01/so-wuerde-fortnite-also-als-8-bit-spiel-aussehen/75226"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="75227" data-permalink="https://www.rebelgamer.de/2019/01/so-wuerde-fortnite-also-als-8-bit-spiel-aussehen/75226/fortnite-18" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fortnite" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Fortnite-1.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/so-wuerde-fortnite-also-als-8-bit-spiel-aussehen/75226" rel="bookmark">So würde Fortnite also als 8-Bit-Spiel aussehen</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="75226">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="75226" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="75226" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<aside class="g1-dont-miss">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Nicht verpassen</span></h2>
				<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-74830 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-games tag-videospiele reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Casey wiegt über 317 Kilo und spielt den ganzen Tag nackt Videospiele" class="g1-frame" href="https://www.rebelgamer.de/2019/01/casey-wiegt-ueber-317-kilo-und-spielt-den-ganzen-tag-nackt-videospiele/74830"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74831" data-permalink="https://www.rebelgamer.de/2019/01/casey-wiegt-ueber-317-kilo-und-spielt-den-ganzen-tag-nackt-videospiele/74830/casey" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Casey" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Casey.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
																<a class="entry-flag entry-flag-popular" href="https://www.rebelgamer.de/popular" title="Popular">
						Popular					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/casey-wiegt-ueber-317-kilo-und-spielt-den-ganzen-tag-nackt-videospiele/74830" rel="bookmark">Casey wiegt über 317 Kilo und spielt den ganzen Tag nackt Videospiele</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-negative snax-voting-s" data-snax-item-id="74830">
			<div class="snax-voting-score">
				<strong>-2</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="74830" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="74830" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-74642 snax_poll type-snax_poll status-publish format-standard has-post-thumbnail category-action tag-action tag-beat-em-up tag-mortal-kombat-11 tag-pc tag-ps4 tag-xbox-one snax_format-versus_poll">
	<figure class="entry-featured-media " ><a title="Mortal Kombat 11: Schlechte Nachrichten für Fans von Scorpion – Hanzo Hasashi bekommt eine neue Stimme" class="g1-frame" href="https://www.rebelgamer.de/snax_poll/mortal-kombat-11-schlechte-nachrichten-fuer-fans-von-scorpion-hanzo-hasashi-bekommt-eine-neue-stimme"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74640" data-permalink="https://www.rebelgamer.de/mortal-kombat-5" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mortal Kombat" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/snax_poll/mortal-kombat-11-schlechte-nachrichten-fuer-fans-von-scorpion-hanzo-hasashi-bekommt-eine-neue-stimme" rel="bookmark">Mortal Kombat 11: Schlechte Nachrichten für Fans von Scorpion – Hanzo Hasashi bekommt eine neue Stimme</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-71235 post type-post status-publish format-standard has-post-thumbnail category-action tag-bungie tag-destiny-2 tag-forsaken tag-pc tag-ps4 tag-xbox-one reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Destiny 2: Forsaken – Den Erwachten-Talisman reparieren und Verlorene Sektoren finden" class="g1-frame" href="https://www.rebelgamer.de/2018/09/destiny-2-forsaken-den-erwachten-talisman-reparieren-und-verlorene-sektoren-finden/71235"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71237" data-permalink="https://www.rebelgamer.de/2018/09/destiny-2-forsaken-den-erwachten-talisman-reparieren-und-verlorene-sektoren-finden/71235/destiny-2-forsaken" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Destiny 2 Forsaken" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-Forsaken.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
																<a class="entry-flag entry-flag-popular" href="https://www.rebelgamer.de/popular" title="Popular">
						Popular					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-votes entry-votes-hot "><strong>10</strong><span> Votes</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2018/09/destiny-2-forsaken-den-erwachten-talisman-reparieren-und-verlorene-sektoren-finden/71235" rel="bookmark">Destiny 2: Forsaken – Den Erwachten-Talisman reparieren und Verlorene Sektoren finden</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-positive snax-voting-s" data-snax-item-id="71235">
			<div class="snax-voting-score">
				<strong>10</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="71235" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="71235" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-74689 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-netherrealm reaction-love">
	<figure class="entry-featured-media " ><a title="Mortal Kombat 11: Veröffentlichte NetherRealm versehentlich einen Teaser?" class="g1-frame" href="https://www.rebelgamer.de/2019/01/mortal-kombat-11-veroeffentlichte-netherrealm-versehentlich-einen-teaser/74689"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74690" data-permalink="https://www.rebelgamer.de/2019/01/mortal-kombat-11-veroeffentlichte-netherrealm-versehentlich-einen-teaser/74689/mortal-kombat-11-4" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11.jpg" data-orig-size="844,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mortal Kombat 11" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/mortal-kombat-11-veroeffentlichte-netherrealm-versehentlich-einen-teaser/74689" rel="bookmark">Mortal Kombat 11: Veröffentlichte NetherRealm versehentlich einen Teaser?</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-positive snax-voting-s" data-snax-item-id="74689">
			<div class="snax-voting-score">
				<strong>1</strong> Punkt			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="74689" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="74689" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-74573 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-zelda reaction-love">
	<figure class="entry-featured-media " ><a title="The Legend of Zelda Ocarina of Time: Ladet euch jetzt Version 3.0 des Fan-Remakes auf Basis der Unreal Engine 4 herunter" class="g1-frame" href="https://www.rebelgamer.de/2018/12/the-legend-of-zelda-ocarina-of-time-ladet-euch-jetzt-version-3-0-des-fan-remakes-auf-basis-der-unreal-engine-4-herunter/74573"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74574" data-permalink="https://www.rebelgamer.de/2018/12/the-legend-of-zelda-ocarina-of-time-ladet-euch-jetzt-version-3-0-des-fan-remakes-auf-basis-der-unreal-engine-4-herunter/74573/zelda-53" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zelda" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2018/12/the-legend-of-zelda-ocarina-of-time-ladet-euch-jetzt-version-3-0-des-fan-remakes-auf-basis-der-unreal-engine-4-herunter/74573" rel="bookmark">The Legend of Zelda Ocarina of Time: Ladet euch jetzt Version 3.0 des Fan-Remakes auf Basis der Unreal Engine 4 herunter</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="74573">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="74573" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="74573" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-74634 post type-post status-publish format-standard has-post-thumbnail category-action tag-film tag-nintendo tag-zelda tag-zelda-breath-of-the-wild reaction-cool reaction-love reaction-wtf">
	<figure class="entry-featured-media " ><a title="Zelda: Breath of the Wild – Dieser Fan-Kurzfilm ist einfach großartig" class="g1-frame" href="https://www.rebelgamer.de/2018/12/zelda-breath-of-the-wild-dieser-fan-kurzfilm-ist-einfach-grossartig/74634"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74635" data-permalink="https://www.rebelgamer.de/2018/12/zelda-breath-of-the-wild-dieser-fan-kurzfilm-ist-einfach-grossartig/74634/zelda-54" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zelda" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.rebelgamer.de/trending" title="Trending">
						Trending					</a>
																<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2018/12/zelda-breath-of-the-wild-dieser-fan-kurzfilm-ist-einfach-grossartig/74634" rel="bookmark">Zelda: Breath of the Wild – Dieser Fan-Kurzfilm ist einfach großartig</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-positive snax-voting-s" data-snax-item-id="74634">
			<div class="snax-voting-score">
				<strong>2</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="74634" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="74634" data-snax-author-id="0" data-snax-nonce="bdfc533dc3">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



	<meta itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2019/01/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht/75347"/>
	<meta itemprop="dateModified"
	      content="2019-01-24T09:17:15"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="RebelGamer.de" />
		<meta itemprop="url" content="https://www.rebelgamer.de" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" />
		</span>
	</span>
	</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="bp_core_login_widget-3" class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://www.rebelgamer.de/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Benutzername</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Passwort</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Angemeldet bleiben</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Anmelden" />

				
					<span class="bp-login-widget-register-link"><a href="https://www.rebelgamer.de/registrieren/">Registrieren</a></span>

				
				
			</form>

			
		</aside><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header>			<div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div>
		</aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>YouTube</span></h2></header>			<div class="textwidget"><center><iframe src="https://www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0">
</iframe></center></div>
		</aside><aside id="asgarosforumrecentposts_widget-5" class="widget asgarosforumrecentposts_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Letzte Foren Beiträge</span></h2></header><div class="asgarosforum-widget"><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/venom/?part=1#postid-58" title="Venom">Venom</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 4 Tagen</span></div></div><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/mortal-kombat-11-enthuellung/?part=1#postid-54" title="Mortal Kombat 11 Enthüllung">Mortal Kombat 11 Enthüllung</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 1 Woche</span></div></div><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/resident-evil-2-1-shot-demo/?part=2#postid-53" title="Resident Evil 2 1 Shot Demo">Resident Evil 2 1 Shot Demo</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 1 Woche</span></div></div></div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Trending</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-columns-1">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-75177 post type-post status-publish format-standard has-post-thumbnail category-action tag-action">
	<figure class="entry-featured-media " ><a title="Anthem: Im neuesten Trailer stellt BioWare die Story und die Javelins vor" class="g1-frame" href="https://www.rebelgamer.de/2019/01/anthem-im-neuesten-trailer-stellt-bioware-die-story-und-die-javelins-vor/75177"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-1-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="75178" data-permalink="https://www.rebelgamer.de/2019/01/anthem-im-neuesten-trailer-stellt-bioware-die-story-und-die-javelins-vor/75177/anthem-9" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-1.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Anthem" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-1.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-1.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/anthem-im-neuesten-trailer-stellt-bioware-die-story-und-die-javelins-vor/75177" rel="bookmark">Anthem: Im neuesten Trailer stellt BioWare die Story und die Javelins vor</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-71485 post type-post status-publish format-standard has-post-thumbnail category-action tag-capcom tag-pc tag-ps4 tag-resident-evil-2 tag-survival-horror tag-xbox-one reaction-love">
	<figure class="entry-featured-media " ><a title="Resident Evil 2: So unterscheidet sich die Uncut von der zensierten Version" class="g1-frame" href="https://www.rebelgamer.de/2018/09/resident-evil-2-so-unterscheidet-sich-die-uncut-von-der-zensierten-version/71485"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71486" data-permalink="https://www.rebelgamer.de/2018/09/resident-evil-2-so-unterscheidet-sich-die-uncut-von-der-zensierten-version/71485/resident-evil-2-11" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Resident Evil 2" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/09/Resident-Evil-2.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2018/09/resident-evil-2-so-unterscheidet-sich-die-uncut-von-der-zensierten-version/71485" rel="bookmark">Resident Evil 2: So unterscheidet sich die Uncut von der zensierten Version</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-74634 post type-post status-publish format-standard has-post-thumbnail category-action tag-film tag-nintendo tag-zelda tag-zelda-breath-of-the-wild reaction-cool reaction-love reaction-wtf">
	<figure class="entry-featured-media " ><a title="Zelda: Breath of the Wild – Dieser Fan-Kurzfilm ist einfach großartig" class="g1-frame" href="https://www.rebelgamer.de/2018/12/zelda-breath-of-the-wild-dieser-fan-kurzfilm-ist-einfach-grossartig/74634"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74635" data-permalink="https://www.rebelgamer.de/2018/12/zelda-breath-of-the-wild-dieser-fan-kurzfilm-ist-einfach-grossartig/74634/zelda-54" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zelda" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Zelda-1.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2018/12/zelda-breath-of-the-wild-dieser-fan-kurzfilm-ist-einfach-grossartig/74634" rel="bookmark">Zelda: Breath of the Wild – Dieser Fan-Kurzfilm ist einfach großartig</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-74642 snax_poll type-snax_poll status-publish format-standard has-post-thumbnail category-action tag-action tag-beat-em-up tag-mortal-kombat-11 tag-pc tag-ps4 tag-xbox-one snax_format-versus_poll">
	<figure class="entry-featured-media " ><a title="Mortal Kombat 11: Schlechte Nachrichten für Fans von Scorpion – Hanzo Hasashi bekommt eine neue Stimme" class="g1-frame" href="https://www.rebelgamer.de/snax_poll/mortal-kombat-11-schlechte-nachrichten-fuer-fans-von-scorpion-hanzo-hasashi-bekommt-eine-neue-stimme"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74640" data-permalink="https://www.rebelgamer.de/mortal-kombat-5" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mortal Kombat" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-1.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/snax_poll/mortal-kombat-11-schlechte-nachrichten-fuer-fans-von-scorpion-hanzo-hasashi-bekommt-eine-neue-stimme" rel="bookmark">Mortal Kombat 11: Schlechte Nachrichten für Fans von Scorpion – Hanzo Hasashi bekommt eine neue Stimme</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-71696 post type-post status-publish format-standard has-post-thumbnail category-action tag-bungie tag-destiny-2 tag-ego-shooter tag-p tag-ps4 tag-xbox-one reaction-cool reaction-love">
	<figure class="entry-featured-media " ><a title="Destiny 2: Forsaken – So bekommt ihr die exotische Raid-Waffe &#8220;Eintausend Stimmen&#8221; am schnellsten" class="g1-frame" href="https://www.rebelgamer.de/2018/09/destiny-2-forsaken-so-bekommt-ihr-die-exotische-raid-waffe-eintausend-stimmen-am-schnellsten/71696"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="71697" data-permalink="https://www.rebelgamer.de/2018/09/destiny-2-forsaken-so-bekommt-ihr-die-exotische-raid-waffe-eintausend-stimmen-am-schnellsten/71696/destiny-2-36" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2.jpg" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Destiny 2" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2.jpg" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/09/Destiny-2.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2018/09/destiny-2-forsaken-so-bekommt-ihr-die-exotische-raid-waffe-eintausend-stimmen-am-schnellsten/71696" rel="bookmark">Destiny 2: Forsaken – So bekommt ihr die exotische Raid-Waffe &#8220;Eintausend Stimmen&#8221; am schnellsten</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-75123 post type-post status-publish format-video has-post-thumbnail category-news tag-action tag-metro-exodus post_format-post-format-video reaction-cool">
	<figure class="entry-featured-media " ><a title="Metro Exodus: Seht euch hier 10 Minuten aus dem Spiel an" class="g1-frame" href="https://www.rebelgamer.de/2019/01/metro-exodus-seht-euch-hier-10-minuten-aus-dem-spiel-an/75123"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/08/Metro_Exodus_3-364x156.png" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/08/Metro_Exodus_3-364x156.png 364w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Metro_Exodus_3-728x312.png 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="70891" data-permalink="https://www.rebelgamer.de/2018/08/metro-exodus-in-der-gamescom-vorschau-was-taugt-der-neue-ableger/70884/metro_exodus_3" data-orig-file="https://www.rebelgamer.de/wp-content/uploads/2018/08/Metro_Exodus_3.png" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Metro_Exodus_3" data-image-description="" data-medium-file="https://www.rebelgamer.de/wp-content/uploads/2018/08/Metro_Exodus_3.png" data-large-file="https://www.rebelgamer.de/wp-content/uploads/2018/08/Metro_Exodus_3.png" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/01/metro-exodus-seht-euch-hier-10-minuten-aus-dem-spiel-an/75123" rel="bookmark">Metro Exodus: Seht euch hier 10 Minuten aus dem Spiel an</a></h3>		</header>

		
		
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div class="textwidget custom-html-widget"><a href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Jetzt bei Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png'/></a>


<center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank"><img src="https://www.rebelgamer.de/Appstore.jpg"/></a></center></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



		<div class="g1-row g1-row-layout-page g1-socials-section g1-light">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
		
<div class="g1-row g1-row-layout-page g1-prefooter g1-prefooter-3cols">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header>			<div class="textwidget"><img src="https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png" alt="RebelGamer_Footer_Logo">
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div class="mc4wp-form-fields"><br />
<center>
<p>
<label>&nbsp;</label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required />
</p>
<br />
<p>
	<input type="submit" value="Newsletter abonnieren" />
</p>
</center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1548350479" /><input type="hidden" name="_mc4wp_form_id" value="50316" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form><!-- / MailChimp for WordPress Plugin --></aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header>			<div class="textwidget"><center><a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" />
<a href="http://www.blogtraffic.de" target="blank"><img src="https://www.blogtraffic.de/track/track.php?uid=17070" border="0" alt="" /></a></center></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><center><a href="https://shop.spreadshirt.de/1004062"><img src="https://www.rebelgamer.de/Shop2.jpg"></a></center></div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js"></script></div></aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2010 - 2019 RebelGamer.de</p>

			
			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li>
<li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="https://www.rebelgamer.de/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li>
<li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="https://www.rebelgamer.de/mediadaten">Mediadaten</a></li>
<li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="https://www.rebelgamer.de/redaktion">Redaktion</a></li>
<li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="https://www.rebelgamer.de/bewirb-dich-als-redakteur">Jobs</a></li>
<li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.rebelgamer.de/wp-login.php">Login</a></li>
<li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li id="menu-item-68505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a href="https://www.rebelgamer.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://www.rebelgamer.de/impressum">Impressum</a></li>
</ul></nav>
			
			<a class="g1-footer-stamp" href="">
			<img class="g1-footer-stamp-icon" width="0" height="0" src="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>


<div class="g1-canvas g1-canvas-global">
	<div class="g1-canvas-content">
		<a class="g1-canvas-toggle" href="#">Close</a>

			<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="https://www.rebelgamer.de">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="https://www.rebelgamer.de/tag/pc">PC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="https://www.rebelgamer.de/tag/ps4">PS4</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="https://www.rebelgamer.de/tag/xbox-one">Xbox One</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="https://www.rebelgamer.de/tag/nintendo-switch">Nintendo Switch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="https://www.rebelgamer.de/category/specials">Specials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a href="https://www.rebelgamer.de/category/tests">Tests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="https://www.rebelgamer.de/category/tests/tests-3ds">3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="https://www.rebelgamer.de/category/tests/tests-nintendo-switch">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="https://www.rebelgamer.de/category/tests/tests-pc">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="https://www.rebelgamer.de/category/tests/tests-ps4">PS4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="https://www.rebelgamer.de/category/tests/tests-xbxo-one">Xbox One</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="https://www.rebelgamer.de/tests/so-bewerten-wir">So bewerten wir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72650"><a href="https://www.rebelgamer.de/forum">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu">
				
				
											<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.rebelgamer.de">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-popular ">
							<a href="https://www.rebelgamer.de/popular">
								<span class="entry-flag entry-flag-popular"></span>
								Popular							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-hot ">
							<a href="https://www.rebelgamer.de/hot">
								<span class="entry-flag entry-flag-hot"></span>
								Hot							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-trending ">
							<a href="https://www.rebelgamer.de/trending">
								<span class="entry-flag entry-flag-trending"></span>
								Trending							</a>
						</li>
					
							</ul>
		</nav>
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>


<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax g1-searchform-ajax search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Suchen:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Suchen:"/>
		</label>
		<button class="search-submit">Suche</button>
	</form>

	</div>
		</div>
	<div class="g1-canvas-background"></div>
</div>


    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
    <script>
    
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.rebelgamer.de/wp-content/cache/caos-analytics/analytics.js','ga');
            window[ 'ga-disable-UA-34429135-1' ] = false;
        ga('create', 'UA-34429135-1',
        {
            'cookieName':   'caosLocalGa',
            'cookieDomain': 'www.rebelgamer.de',
            'cookieExpires':'0',
        });
            ga('send', 'pageview');
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '30 seconds')", 30000);
    </script>
<div id="viceContentAd" data-src="a--action" style="position: absolute; height: 0;"></div>	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Anmelden</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://www.rebelgamer.de/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passwort</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Anmelden" />
				<input type="hidden" name="redirect_to" value="https://www.rebelgamer.de/2019/01/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht/75347" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a>

					<p class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
					href="https://www.rebelgamer.de/registrieren/">Registrieren</a>
			</p>
		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2>

	<p>
		Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Benutzername oder E-Mail-Adresse" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Zurück zum Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Anmelden</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
		<div style="display:none">
	<div class="grofile-hash-map-71df5af3e1d9c7ff5f1b0258adcd7a48">
	</div>
	<div class="grofile-hash-map-71df5af3e1d9c7ff5f1b0258adcd7a48">
	</div>
	</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='aal_style-css'  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/font-awesome/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"75347 https:\/\/www.rebelgamer.de\/?p=75347","disqusShortname":"rebelgamerde","disqusTitle":"Im neuen Story-Trailer zu Far Cry New Dawn erwartet euch ein bekanntes Gesicht","disqusUrl":"https:\/\/www.rebelgamer.de\/2019\/01\/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht\/75347","postId":"75347"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js?ver=6.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"88","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2019\/01\/im-neuen-story-trailer-zu-far-cry-new-dawn-erwartet-euch-ein-bekanntes-gesicht\/75347","title":"Im+neuen+Story-Trailer+zu+Far+Cry+New+Dawn+erwartet+euch+ein+bekanntes+Gesicht","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2018\/12\/Far-Cry-New-Dawn.jpg","desc":"Ubisoft hat einen neuen Story-Trailer zum Ego-Shooter Far Cry New Dawn ver\u00f6ffentlicht.\n\n\n\nIn wenigen Tagen steht Far Cry New Dawn in den H\u00e4ndlerregalen. Dann erfahren wir, wie es nach den Ereignissen von Far Cry 5 weitergeht. \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"35c29ec9ac","postid":"75347","servertime":"1548350478","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.8'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js?ver=1.2.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"i18n\":{\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"BBitte warten. Du wirst angemeldet...\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js?ver=1.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.2.18'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/front.js?ver=6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'66027892',post:'75347',tz:'1',srv:'www.rebelgamer.de'} ]);
	_stq.push([ 'clickTrackerInit', '66027892', '75347' ]);
</script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html><!-- WP Fastest Cache file was created in 2.0412690639496 seconds, on 24-01-19 18:21:19 -->