<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="de-DE"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="de-DE"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="de-DE"
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.rebelgamer.de/xmlrpc.php"/>

	<title>Heavy Rain, Beyond: Two Souls und Detroit: Become Human erscheinen für den PC | RebelGamer.de</title>
<meta property="og:description" content="" />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Eine gute Nachricht für alle, die Heavy Rain, Beyond: Two Souls und Detroit: Become gerne spielen möchten, aber keine PS4 besitzen: Quantic Dream hat"/>
<link rel="canonical" href="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","logo":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//advice-ads-cdn.vice.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="https://www.rebelgamer.de/feed" />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="https://www.rebelgamer.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Heavy Rain, Beyond: Two Souls und Detroit: Become Human erscheinen für den PC Kommentar-Feed" href="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='usrStyle-css'  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-advice-wp-css'  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css?ver=4.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mace-vp-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/css/video-playlist.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css'  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/styles/original-2018/all-light.min.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/styles/original-2018/single-light.min.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/styles/original-2018/snax-extra-light.min.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/styles/original-2018/buddypress-light.min.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1552689049.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='af-widgets-css'  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css?ver=1.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js?ver=4.2.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"76942","token":"1b593ab582","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.rebelgamer.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rebelgamer.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rebelgamer.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4t2S0-k10' />
<link rel="alternate" type="application/json+oembed" href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F03%2Fheavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc%2F76942" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F03%2Fheavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc%2F76942&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script>

<meta property="fb:app_id" content="359534764121449"/>	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<meta property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg">
<meta property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg">
<meta property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg">
<meta property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg">
<meta property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg">
<link rel="image_src" href="https://www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg">

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/bimber/fonts/bimber.eot");
			src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
	}
	</style>
	<link rel="amphtml" href="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Heavy Rain, Beyond: Two Souls und Detroit: Become Human erscheinen für den PC" />
<meta property="og:url" content="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942" />
<meta property="og:description" content="Eine gute Nachricht für alle, die Heavy Rain, Beyond: Two Souls und Detroit: Become gerne spielen möchten, aber keine PS4 besitzen: Quantic Dream hat angekündigt, dass diese Spiele für den PC veröf…" />
<meta property="article:published_time" content="2019-03-22T07:03:31+00:00" />
<meta property="article:modified_time" content="2019-03-21T10:04:00+00:00" />
<meta property="og:site_name" content="RebelGamer.de" />
<meta property="og:image" content="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?fit=843%2C499&amp;ssl=1" />
<meta property="og:image:width" content="843" />
<meta property="og:image:height" content="499" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@RebelGamer_de" />
<meta name="twitter:text:title" content="Heavy Rain, Beyond: Two Souls und Detroit: Become Human erscheinen für den PC" />
<meta name="twitter:image" content="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?fit=843%2C499&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<meta name="g1:switch-skin-css" content="https://www.rebelgamer.de/wp-content/themes/bimber/css/7.0.1/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
				<style type="text/css" id="wp-custom-css">
				/*
Willkommen beim benutzerdefinierten CSS!

CSS (Cascading Style Sheets) ist eine Art Code, der dem Browser sagt, wie
eine Webseite dargestellt werden soll. Du kannst diese Kommentare löschen
und mit deinen Anpassungen beginnen.

Als Standard wird dein Stylesheet nach den Theme-Stylesheets geladen, das
heißt, dass deine Regeln Vorrang haben und die Theme-CSS-Regeln
überschreiben können. Schreibe einfach hier rein, was du ändern
möchtest, du musst nicht den gesamten Stylesheet-Inhalt deines Themes
kopieren.
*/

.archive-featured.g1-row .archive-featured-title strong {
display: none;	
}

.entry-category-item-6634 {
display: none;	
}

.entry-category-item-3 {
display: none;	
}

.entry-category-item-6636 {
display: none;	
}

.entry-category-item-6632 {
display: none;	
}			</style>
		</head>

<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-76942 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.rebelgamer.de/" rel="home">
									<img class="g1-logo g1-logo-default" width="543" height="106" src="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x" alt="RebelGamer.de" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																			<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.rebelgamer.de/popular">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.rebelgamer.de/hot">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.rebelgamer.de/trending">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="https://www.rebelgamer.de">News</a></li>
<li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="https://www.rebelgamer.de/tag/pc">PC</a></li>
<li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="https://www.rebelgamer.de/tag/ps4">PS4</a></li>
<li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="https://www.rebelgamer.de/tag/xbox-one">Xbox One</a></li>
<li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="https://www.rebelgamer.de/tag/nintendo-switch">Nintendo Switch</a></li>
<li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="https://www.rebelgamer.de/category/specials">Specials</a></li>
<li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="https://www.rebelgamer.de/category/tests">Tests</a>
<ul class="sub-menu">
	<li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="https://www.rebelgamer.de/category/tests/tests-3ds">3DS</a></li>
	<li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="https://www.rebelgamer.de/category/tests/tests-nintendo-switch">Nintendo Switch</a></li>
	<li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="https://www.rebelgamer.de/category/tests/tests-pc">PC</a></li>
	<li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="https://www.rebelgamer.de/category/tests/tests-ps4">PS4</a></li>
	<li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="https://www.rebelgamer.de/category/tests/tests-xbxo-one">Xbox One</a></li>
	<li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="https://www.rebelgamer.de/tests/so-bewerten-wir">So bewerten wir</a></li>
</ul>
</li>
<li id="menu-item-72650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-72650"><a href="https://www.rebelgamer.de/forum">Forum</a></li>
<li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																																	</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="#">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

<div class="g1-drop-content"><ul id="menu-user-navigation" class="sub-menu"><li id="menu-item-72644" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a href="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942/?snax_login_popup">Anmelden</a></li>
<li id="menu-item-72645" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a href="https://www.rebelgamer.de/registrieren">Registrieren</a></li>
</ul></div></nav>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.rebelgamer.de/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Suche</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Suche</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class="g1-logo-wrapper"
		   href="https://www.rebelgamer.de/" rel="home">
							<img class="g1-logo g1-logo-default" width="543" height="106" src="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x" alt="RebelGamer.de" />									</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																			<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.rebelgamer.de/popular">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.rebelgamer.de/hot">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.rebelgamer.de/trending">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.de/rebelgamer/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.rebelgamer.de/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Suche</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Suche</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		

    <center><a href="http://digital.vice.com/de/"><img src="https://www.rebelgamer.de/VICE.png" alt="Vice" /></a></center>
		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-76942" class="entry-tpl-classic post-76942 post type-post status-publish format-standard has-post-thumbnail category-action tag-detroit-become-human tag-ps4" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">

		<div class="entry-before-title">
			<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634"><span itemprop="articleSection">Action</span></a></span></span>
						</div>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Heavy Rain, Beyond: Two Souls und Detroit: Become Human erscheinen für den PC</h1>
									<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
				<span class="entry-byline entry-byline-m entry-byline-with-avatar">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">von</span>
			<a href="https://www.rebelgamer.de/mitglieder/florian/profile/home/" title="Posts von" rel="author">
			<img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Flo</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2019-03-22T08:03:31" itemprop="datePublished">22. März 2019, 08:03</time>				</span>

				<span class="entry-stats entry-stats-m">

					
					
					
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F03%2Fheavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc%2F76942" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Heavy%20Rain%2C%20Beyond%3A%20Two%20Souls%20und%20Detroit%3A%20Become%20Human%20erscheinen%20f%C3%BCr%20den%20PC&url=https://wp.me/p4t2S0-k10" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F03%2Fheavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc%2F76942" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.1-->
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 59.23482850%;"><img width="758" height="449" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?fit=758%2C449&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?w=843&amp;ssl=1 843w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?resize=768%2C455&amp;ssl=1 768w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?resize=364%2C215&amp;ssl=1 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?resize=758%2C449&amp;ssl=1 758w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?resize=608%2C360&amp;ssl=1 608w" data-sizes="(max-width: 758px) 100vw, 758px" data-attachment-id="66655" data-permalink="https://www.rebelgamer.de/2018/03/die-neuesten-screenshots-aus-detroit-become-human-sehen-so-verdammt-gut-aus/66653/detroit-become-human-2" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Detroit Become Human" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?fit=843%2C499&amp;ssl=1" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?fit=662%2C392&amp;ssl=1" /></div></div><meta itemprop="url" content="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2018/03/Detroit-Become-Human.jpg?fit=843%2C499&#038;ssl=1" /><meta itemprop="width" content="843" /><meta itemprop="height" content="499" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		
<p><strong>Eine gute Nachricht für alle, die Heavy Rain, Beyond: Two Souls und Detroit: Become gerne spielen möchten, aber keine PS4 besitzen: Quantic Dream hat angekündigt, dass diese Spiele für den PC veröffentlicht werden. Leider gibt es einen kleinen Haken.</strong></p>



<p>Laut Quantic Dream werden diese drei Spiele nämlich zeitexklusiv im Digital Store von Epic veröffentlicht. Mit anderen Worten, Heavy Rain, Beyond: Two Souls und Detroit: Become Human werden zuerst im Epic-Store und ein Jahr danach auf anderen digitalen Plattformen veröffentlicht.</p>



<p>Der Co-CEO von Quantic Dream, Guillaume de Fondaumiere, sagte: <em>&#8220;Wir sind sehr dankbar für 12 fantastische Jahre der Zusammenarbeit mit Sony Interactive Entertainment und all dem, was sie uns ermöglicht haben, zu kreieren und zu produzieren. Mit dieser neuen Partnerschaft mit Epic können wir unsere Produkte jetzt auf eine breitere Fangemeinde ausdehnen und PC-Spielern ermöglichen, unsere Titel zu genießen.&#8221;</em></p>



<p>Laut Quantic Dream und Epic Games, erscheinen diese Spiele noch in diesem Jahr.</p>



<p>Wir halten euch auf dem Laufenden.</p>



<p><strong>Das denken wir:</strong><br>Jetzt dürfen sich auch PC-Spieler auf Detroit: Become Human und Co. freuen. Coole Sache.</p>



<p>Quelle: <a href="https://www.dsogaming.com/news/heavy-rain-beyond-two-souls-and-detroit-become-human-are-coming-to-the-pc/">dsogaming.com</a></p>


<p>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00004SQNV&asins=B00004SQNV&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00004SA3K&asins=B00004SA3K&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00004SA3J&asins=B00004SA3J&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B000S0KIJK&asins=B000S0KIJK&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe></p>

<div class="snax snax-post-container">
	</div>
	</div>

	
<aside class="wyr-reactions">
	<h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2>		<ul class="wyr-reaction-items">
					<li class="wyr-reaction-item wyr-reaction-item-love">
			<a class="wyr-reaction wyr-reaction-love" data-wyr-nonce="488eded9a6" data-wyr-post-id="76942" data-wyr-author-id="0" data-wyr-reaction="love">
				<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">LOVE</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-lol">
			<a class="wyr-reaction wyr-reaction-lol" data-wyr-nonce="488eded9a6" data-wyr-post-id="76942" data-wyr-author-id="0" data-wyr-reaction="lol">
				<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">LOL</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-omg">
			<a class="wyr-reaction wyr-reaction-omg" data-wyr-nonce="488eded9a6" data-wyr-post-id="76942" data-wyr-author-id="0" data-wyr-reaction="omg">
				<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">OMG</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-cool">
			<a class="wyr-reaction wyr-reaction-cool" data-wyr-nonce="488eded9a6" data-wyr-post-id="76942" data-wyr-author-id="0" data-wyr-reaction="cool">
				<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">COOL</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-wtf">
			<a class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce="488eded9a6" data-wyr-post-id="76942" data-wyr-author-id="0" data-wyr-reaction="wtf">
				<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">WTF</strong></div>
			</a>
		</li>
					<li class="wyr-reaction-item wyr-reaction-item-wuetend">
			<a class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce="488eded9a6" data-wyr-post-id="76942" data-wyr-author-id="0" data-wyr-reaction="wuetend">
				<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>
				<div class="wyr-reaction-track">
					<div class="wyr-reaction-value">0</div>
					<div class="wyr-reaction-bar" style="height: 0%;">
					</div>
				</div>
				<div class="wyr-reaction-button"><strong class="wyr-reaction-label">WÜTEND</strong></div>
			</a>
		</li>
		</ul>


						<p class="wyr-reactions-footer g1-meta">Browse and manage your reactions from your Member Profile Page</p>
			</aside>






<div class="g1-comments g1-comments-with-tabs" id="comments-section">

	
			<h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2>
		<div class="g1-comments-tabs g1-tabs">
			<ul class="g1-tab-items">
				
					
					<li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp">
						<a class="g1-tab">RebelGamer</a>
					</li>

				
					
					<li class="g1-tab-item g1-tab-item-fb" data-bimber-type="fb">
						<a class="g1-tab">Facebook</a>
					</li>

				
					
					<li class="g1-tab-item g1-tab-item-dsq" data-bimber-type="dsq">
						<a class="g1-tab">Disqus</a>
					</li>

				
			</ul>
		</div>
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942#respond" style="display:none;">Antworten abbrechen</a></small></span></h2>			<form action="https://www.rebelgamer.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="a716d8734d"  name="a716d8734d"  placeholder="Kommentar*"  cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a75fae2eb1d5c1b2aafd19f5c0d4d6a8" );document.getElementById("a716d8734d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='76942' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6aa0072da9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
		</section><!-- #comments -->

	
	<div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="76942">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="76942" data-bimber-nonce="4697dd8ad6">
			<span class="disqus-comment-count" data-disqus-url="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942"></span>
		</div>

		<div class="g1-comment-list">
			<div id="disqus_thread"></div>
		</div>
	</div>
		<div class="g1-comment-type g1-comment-type-fb">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="76942" data-bimber-nonce="ad3a17739d">
		<span class="fb_comments_count" data-bimber-graph-api-url="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942">0</span>
		</div>

		<div class="g1-comment-list">
			
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentare</h3><div class="fb-comments" data-href="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942" data-numposts="10" data-width="620" data-colorscheme="light"></div>
					</div>
	</div>
	
</div>
<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F03%2Fheavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc%2F76942" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Heavy%20Rain%2C%20Beyond%3A%20Two%20Souls%20und%20Detroit%3A%20Become%20Human%20erscheinen%20f%C3%BCr%20den%20PC&url=https://wp.me/p4t2S0-k10" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F03%2Fheavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc%2F76942" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.1--><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">Mehr</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.rebelgamer.de/2019/03/unreal-engine-4-epic-praesentiert-zerstoerungseffekte-der-naechsten-generation/76935" rel="prev"><strong>Vorherige News</strong>  <span class="g1-gamma g1-gamma-1st">Unreal Engine 4: Epic präsentiert Zerstörungseffekte der nächsten Generation</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>


	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-54288 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-feuerwerk tag-japan tag-nintendo tag-pokemon tag-pokemon-go">
	<figure class="entry-featured-media " ><a title="In Japan gibt es Pokémon-Feuerwerk" class="g1-frame" href="https://www.rebelgamer.de/2016/08/in-japan-gibt-es-pokemon-feuerwerk/54288"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2016/08/Feuerwerk.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2016/08/Feuerwerk.jpg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2016/08/Feuerwerk.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="54289" data-permalink="https://www.rebelgamer.de/2016/08/in-japan-gibt-es-pokemon-feuerwerk/54288/feuerwerk" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2016/08/Feuerwerk.jpg?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Feuerwerk" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2016/08/Feuerwerk.jpg?fit=843%2C499&amp;ssl=1" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2016/08/Feuerwerk.jpg?fit=662%2C392&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/kurios" class="entry-category entry-category-item-6632">Kurios</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2016/08/in-japan-gibt-es-pokemon-feuerwerk/54288" rel="bookmark">In Japan gibt es Pokémon-Feuerwerk</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="54288">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="54288" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="54288" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-15062 post type-post status-publish format-standard has-post-thumbnail category-news tag-8bitlane tag-kunst tag-ralph-reichts tag-wreck-it-ralph">
	<figure class="entry-featured-media " ><a title="8BITLANE: Eine Installation der besonderen Art" class="g1-frame" href="https://www.rebelgamer.de/2013/01/8bitlane-eine-installation-der-besonderen-art/15062"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2013/01/Wreck-It-Ralph.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2013/01/Wreck-It-Ralph.jpg?zoom=2&amp;resize=364%2C205&amp;ssl=1 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2013/01/Wreck-It-Ralph.jpg?zoom=3&amp;resize=364%2C205&amp;ssl=1 1092w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="15063" data-permalink="https://www.rebelgamer.de/2013/01/8bitlane-eine-installation-der-besonderen-art/15062/wreck-it-ralph" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2013/01/Wreck-It-Ralph.jpg?fit=620%2C337&amp;ssl=1" data-orig-size="620,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Wreck-It-Ralph" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2013/01/Wreck-It-Ralph.jpg?fit=620%2C337&amp;ssl=1" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2013/01/Wreck-It-Ralph.jpg?fit=600%2C326&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2013/01/8bitlane-eine-installation-der-besonderen-art/15062" rel="bookmark">8BITLANE: Eine Installation der besonderen Art</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="15062">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="15062" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="15062" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-76935 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Unreal Engine 4: Epic präsentiert Zerstörungseffekte der nächsten Generation" class="g1-frame" href="https://www.rebelgamer.de/2019/03/unreal-engine-4-epic-praesentiert-zerstoerungseffekte-der-naechsten-generation/76935"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=768%2C430&amp;ssl=1 768w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=728%2C409&amp;ssl=1 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=561%2C314&amp;ssl=1 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=608%2C340&amp;ssl=1 608w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=758%2C426&amp;ssl=1 758w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=313%2C175&amp;ssl=1 313w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76936" data-permalink="https://www.rebelgamer.de/2019/03/unreal-engine-4-epic-praesentiert-zerstoerungseffekte-der-naechsten-generation/76935/unreal-engine-4-6" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unreal Engine 4" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.rebelgamer.de/trending" title="Trending">
						Trending					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/unreal-engine-4-epic-praesentiert-zerstoerungseffekte-der-naechsten-generation/76935" rel="bookmark">Unreal Engine 4: Epic präsentiert Zerstörungseffekte der nächsten Generation</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76935">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76935" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76935" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-76931 post type-post status-publish format-standard has-post-thumbnail category-action tag-apex-legends tag-battle-royale tag-pc tag-ps4 tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Apex Legends: Respawn hat 500.000 Cheater gesperrt" class="g1-frame" href="https://www.rebelgamer.de/2019/03/apex-legends-respawn-hat-500-000-cheater-gesperrt/76931"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=561%2C314&amp;ssl=1 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=758%2C426&amp;ssl=1 758w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=608%2C340&amp;ssl=1 608w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=313%2C175&amp;ssl=1 313w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76709" data-permalink="https://www.rebelgamer.de/2019/03/apex-legends-dataminer-entdecken-hinweise-auf-zehn-neue-helden/76708/apex-legends-7" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apex Legends" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634">Action</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/apex-legends-respawn-hat-500-000-cheater-gesperrt/76931" rel="bookmark">Apex Legends: Respawn hat 500.000 Cheater gesperrt</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76931">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76931" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76931" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-76939 post type-post status-publish format-standard has-post-thumbnail category-action tag-adventure tag-horror tag-pc tag-ps4">
	<figure class="entry-featured-media " ><a title="The Sinking City: Die digitale PC-Version erscheint zeitexklusiv im Epic Games Store" class="g1-frame" href="https://www.rebelgamer.de/2019/03/the-sinking-city-die-digitale-pc-version-erscheint-zeitexklusiv-im-epic-games-store/76939"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=561%2C316&amp;ssl=1 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="70847" data-permalink="https://www.rebelgamer.de/2018/08/im-neuesten-trailer-zu-the-sinking-city-erwartet-euch-der-pure-wahnsinn/70846/the-sinking-city-2" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Sinking City" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?fit=843%2C499&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?fit=662%2C392&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634">Action</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/the-sinking-city-die-digitale-pc-version-erscheint-zeitexklusiv-im-epic-games-store/76939" rel="bookmark">The Sinking City: Die digitale PC-Version erscheint zeitexklusiv im Epic Games Store</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76939">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76939" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76939" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-76848 post type-post status-publish format-standard has-post-thumbnail category-action tag-star-wars-dark-forces tag-unreal-engine-4">
	<figure class="entry-featured-media " ><a title="Da entwickelt gerade jemand ein Fan-Remake des Klassikers Star Wars: Dark Forces auf Basis der Unreal Engine 4" class="g1-frame" href="https://www.rebelgamer.de/2019/03/da-entwickelt-gerade-jemand-ein-fan-remake-des-klassikers-star-wars-dark-forces-auf-basis-der-unreal-engine-4/76848"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=768%2C430&amp;ssl=1 768w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=728%2C409&amp;ssl=1 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=561%2C314&amp;ssl=1 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=608%2C340&amp;ssl=1 608w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=758%2C426&amp;ssl=1 758w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=313%2C175&amp;ssl=1 313w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76849" data-permalink="https://www.rebelgamer.de/2019/03/da-entwickelt-gerade-jemand-ein-fan-remake-des-klassikers-star-wars-dark-forces-auf-basis-der-unreal-engine-4/76848/star-wars-dark-forces" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Wars Dark Forces" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.rebelgamer.de/trending" title="Trending">
						Trending					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634">Action</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/da-entwickelt-gerade-jemand-ein-fan-remake-des-klassikers-star-wars-dark-forces-auf-basis-der-unreal-engine-4/76848" rel="bookmark">Da entwickelt gerade jemand ein Fan-Remake des Klassikers Star Wars: Dark Forces auf Basis der Unreal Engine 4</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76848">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76848" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76848" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a href="https://www.rebelgamer.de/category/action">Action</a></span></h2>		<div class="g1-collection ">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-76931 post type-post status-publish format-standard has-post-thumbnail category-action tag-apex-legends tag-battle-royale tag-pc tag-ps4 tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Apex Legends: Respawn hat 500.000 Cheater gesperrt" class="g1-frame" href="https://www.rebelgamer.de/2019/03/apex-legends-respawn-hat-500-000-cheater-gesperrt/76931"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=561%2C314&amp;ssl=1 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=758%2C426&amp;ssl=1 758w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=608%2C340&amp;ssl=1 608w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?resize=313%2C175&amp;ssl=1 313w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76709" data-permalink="https://www.rebelgamer.de/2019/03/apex-legends-dataminer-entdecken-hinweise-auf-zehn-neue-helden/76708/apex-legends-7" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apex Legends" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/apex-legends-respawn-hat-500-000-cheater-gesperrt/76931" rel="bookmark">Apex Legends: Respawn hat 500.000 Cheater gesperrt</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76931">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76931" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76931" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-76939 post type-post status-publish format-standard has-post-thumbnail category-action tag-adventure tag-horror tag-pc tag-ps4">
	<figure class="entry-featured-media " ><a title="The Sinking City: Die digitale PC-Version erscheint zeitexklusiv im Epic Games Store" class="g1-frame" href="https://www.rebelgamer.de/2019/03/the-sinking-city-die-digitale-pc-version-erscheint-zeitexklusiv-im-epic-games-store/76939"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=561%2C316&amp;ssl=1 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="70847" data-permalink="https://www.rebelgamer.de/2018/08/im-neuesten-trailer-zu-the-sinking-city-erwartet-euch-der-pure-wahnsinn/70846/the-sinking-city-2" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Sinking City" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?fit=843%2C499&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2018/08/The-Sinking-City.jpg?fit=662%2C392&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/the-sinking-city-die-digitale-pc-version-erscheint-zeitexklusiv-im-epic-games-store/76939" rel="bookmark">The Sinking City: Die digitale PC-Version erscheint zeitexklusiv im Epic Games Store</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76939">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76939" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76939" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-76848 post type-post status-publish format-standard has-post-thumbnail category-action tag-star-wars-dark-forces tag-unreal-engine-4">
	<figure class="entry-featured-media " ><a title="Da entwickelt gerade jemand ein Fan-Remake des Klassikers Star Wars: Dark Forces auf Basis der Unreal Engine 4" class="g1-frame" href="https://www.rebelgamer.de/2019/03/da-entwickelt-gerade-jemand-ein-fan-remake-des-klassikers-star-wars-dark-forces-auf-basis-der-unreal-engine-4/76848"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=768%2C430&amp;ssl=1 768w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=728%2C409&amp;ssl=1 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=561%2C314&amp;ssl=1 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=608%2C340&amp;ssl=1 608w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=758%2C426&amp;ssl=1 758w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?resize=313%2C175&amp;ssl=1 313w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76849" data-permalink="https://www.rebelgamer.de/2019/03/da-entwickelt-gerade-jemand-ein-fan-remake-des-klassikers-star-wars-dark-forces-auf-basis-der-unreal-engine-4/76848/star-wars-dark-forces" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Wars Dark Forces" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Dark-Forces.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.rebelgamer.de/trending" title="Trending">
						Trending					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/da-entwickelt-gerade-jemand-ein-fan-remake-des-klassikers-star-wars-dark-forces-auf-basis-der-unreal-engine-4/76848" rel="bookmark">Da entwickelt gerade jemand ein Fan-Remake des Klassikers Star Wars: Dark Forces auf Basis der Unreal Engine 4</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76848">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76848" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76848" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-76927 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-konami tag-retro">
	<figure class="entry-featured-media " ><a title="Konami feiert den 50. Geburtstag mit Classics Collections zu Contra, Castlevania und mehr" class="g1-frame" href="https://www.rebelgamer.de/2019/03/konami-feiert-den-50-geburtstag-mit-classics-collections-zu-contra-castlevania-und-mehr/76927"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?resize=728%2C409&amp;ssl=1 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76929" data-permalink="https://www.rebelgamer.de/2019/03/konami-feiert-den-50-geburtstag-mit-classics-collections-zu-contra-castlevania-und-mehr/76927/castlevania-10" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Castlevania" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?fit=843%2C499&amp;ssl=1" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Castlevania.jpg?fit=662%2C392&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/konami-feiert-den-50-geburtstag-mit-classics-collections-zu-contra-castlevania-und-mehr/76927" rel="bookmark">Konami feiert den 50. Geburtstag mit Classics Collections zu Contra, Castlevania und mehr</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76927">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76927" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76927" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-76901 post type-post status-publish format-standard has-post-thumbnail category-action tag-gabe-newell tag-half-life">
	<figure class="entry-featured-media " ><a title="Half-Life 3: Die Mail von Gabe Newell war ein Fake" class="g1-frame" href="https://www.rebelgamer.de/2019/03/half-life-3-die-mail-von-gabe-newell-war-ein-fake/76901"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/half-life.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/half-life.jpg?zoom=2&amp;resize=364%2C205&amp;ssl=1 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/half-life.jpg?zoom=3&amp;resize=364%2C205&amp;ssl=1 1092w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="44138" data-permalink="https://www.rebelgamer.de/2015/05/black-mesa-mysterioeser-countdown-gesichtet/44136/half-life-7" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/half-life.jpg?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="half life" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/half-life.jpg?fit=843%2C499&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/half-life.jpg?fit=662%2C392&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/half-life-3-die-mail-von-gabe-newell-war-ein-fake/76901" rel="bookmark">Half-Life 3: Die Mail von Gabe Newell war ein Fake</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76901">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76901" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76901" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-76915 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-pc">
	<figure class="entry-featured-media " ><a title="Hier sind brandneue Spielszenen aus dem System Shock-Remake" class="g1-frame" href="https://www.rebelgamer.de/2019/03/hier-sind-brandneue-spielszenen-aus-dem-system-shock-remake/76915"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=768%2C430&amp;ssl=1 768w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=728%2C409&amp;ssl=1 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=561%2C314&amp;ssl=1 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=608%2C340&amp;ssl=1 608w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=758%2C426&amp;ssl=1 758w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?resize=313%2C175&amp;ssl=1 313w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76917" data-permalink="https://www.rebelgamer.de/2019/03/hier-sind-brandneue-spielszenen-aus-dem-system-shock-remake/76915/system-shock-3-3" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="System Shock 3" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/System-Shock-3-1.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/hier-sind-brandneue-spielszenen-aus-dem-system-shock-remake/76915" rel="bookmark">Hier sind brandneue Spielszenen aus dem System Shock-Remake</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76915">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76915" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76915" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<aside class="g1-dont-miss">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Nicht verpassen</span></h2>
				<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-76780 post type-post status-publish format-video has-post-thumbnail category-action tag-xbox-one post_format-post-format-video reaction-cool reaction-love">
	<figure class="entry-featured-media " ><a title="Mortal Kombat 11: Der neue Fatality von Geras ist so brutal, dass er euch zusammenzucken lässt" class="g1-frame" href="https://www.rebelgamer.de/2019/03/mortal-kombat-11-der-neue-fatality-von-geras-ist-so-brutal-dass-er-euch-zusammenzucken-laesst/76780"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=561%2C314&amp;ssl=1 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=758%2C426&amp;ssl=1 758w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=608%2C340&amp;ssl=1 608w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=313%2C175&amp;ssl=1 313w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76781" data-permalink="https://www.rebelgamer.de/2019/03/mortal-kombat-11-der-neue-fatality-von-geras-ist-so-brutal-dass-er-euch-zusammenzucken-laesst/76780/mortal-kombat-11-16" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mortal Kombat 11" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/mortal-kombat-11-der-neue-fatality-von-geras-ist-so-brutal-dass-er-euch-zusammenzucken-laesst/76780" rel="bookmark">Mortal Kombat 11: Der neue Fatality von Geras ist so brutal, dass er euch zusammenzucken lässt</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76780">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76780" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76780" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-76752 post type-post status-publish format-standard has-post-thumbnail category-action tag-apex-legends tag-xbox-one">
	<figure class="entry-featured-media " ><a title="EA zahlte Ninja 1 Million US-Dollar, damit er Apex Legends spielt" class="g1-frame" href="https://www.rebelgamer.de/2019/03/ea-zahlte-ninja-1-million-us-dollar-damit-er-apex-legends-spielt/76752"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=561%2C314&amp;ssl=1 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=758%2C426&amp;ssl=1 758w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=608%2C340&amp;ssl=1 608w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=313%2C175&amp;ssl=1 313w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76754" data-permalink="https://www.rebelgamer.de/2019/03/ea-zahlte-ninja-1-million-us-dollar-damit-er-apex-legends-spielt/76752/ninja-3" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ninja" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/ea-zahlte-ninja-1-million-us-dollar-damit-er-apex-legends-spielt/76752" rel="bookmark">EA zahlte Ninja 1 Million US-Dollar, damit er Apex Legends spielt</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76752">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76752" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76752" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-74252 post type-post status-publish format-standard has-post-thumbnail category-action tag-xbox-one reaction-cool reaction-love reaction-omg reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Mortal Kombat 11: So bekommt ihr einen Beta-Code" class="g1-frame" href="https://www.rebelgamer.de/2018/12/mortal-kombat-11-so-bekommt-ihr-einen-beta-code/74252"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?resize=728%2C410&amp;ssl=1 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74135" data-permalink="https://www.rebelgamer.de/2018/12/mortal-kombat-11-seht-euch-den-trailer-hier-nochmal-mit-dem-original-song-aus-dem-film-an/74134/mortal-kombat-11-2" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mortal Kombat 11" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?fit=843%2C499&amp;ssl=1" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Mortal-Kombat-11-1.jpg?fit=662%2C392&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2018/12/mortal-kombat-11-so-bekommt-ihr-einen-beta-code/74252" rel="bookmark">Mortal Kombat 11: So bekommt ihr einen Beta-Code</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="74252">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="74252" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="74252" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-76275 post type-post status-publish format-standard has-post-thumbnail category-news tag-metro-exodus tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Metro Exodus: Spieler überschwemmen Steam mit positiven Kommentaren – und bashen Epic" class="g1-frame" href="https://www.rebelgamer.de/2019/02/metro-exodus-spieler-ueberschwemmen-steam-mit-positiven-kommentaren-und-bashen-epic/76275"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?resize=728%2C410&amp;ssl=1 728w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?resize=561%2C316&amp;ssl=1 561w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="75951" data-permalink="https://www.rebelgamer.de/2019/02/metro-exodus-im-test-so-einen-ausflug-erlebt-man-nur-selten/75936/metroexodus_5" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MetroExodus_5" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?fit=843%2C499&amp;ssl=1" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5.png?fit=662%2C392&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/02/metro-exodus-spieler-ueberschwemmen-steam-mit-positiven-kommentaren-und-bashen-epic/76275" rel="bookmark">Metro Exodus: Spieler überschwemmen Steam mit positiven Kommentaren – und bashen Epic</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-positive snax-voting-s" data-snax-item-id="76275">
			<div class="snax-voting-score">
				<strong>1</strong> Punkt			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76275" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76275" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-74165 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-capcom tag-pc tag-ps4 tag-xbox-one reaction-love">
	<figure class="entry-featured-media " ><a title="Devil May Cry 5: Neuer Trailer stellt das Multiplayer-Cameo-System vor" class="g1-frame" href="https://www.rebelgamer.de/2018/12/devil-may-cry-5-neuer-trailer-stellt-das-multiplayer-cameo-system-vor/74165"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?resize=728%2C410&amp;ssl=1 728w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="74168" data-permalink="https://www.rebelgamer.de/2018/12/devil-may-cry-5-neuer-trailer-stellt-das-multiplayer-cameo-system-vor/74165/devil-may-cry-5-9" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Devil May Cry 5" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?fit=843%2C499&amp;ssl=1" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2018/12/Devil-May-Cry-5-1.jpg?fit=662%2C392&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2018/12/devil-may-cry-5-neuer-trailer-stellt-das-multiplayer-cameo-system-vor/74165" rel="bookmark">Devil May Cry 5: Neuer Trailer stellt das Multiplayer-Cameo-System vor</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-positive snax-voting-s" data-snax-item-id="74165">
			<div class="snax-voting-score">
				<strong>1</strong> Punkt			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="74165" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="74165" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-76533 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-rape-day tag-steam reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Rape Day: Steam sperrt Vergewaltigungsspiel nach massiven Protesten" class="g1-frame" href="https://www.rebelgamer.de/2019/03/rape-day-steam-sperrt-vergewaltigungsspiel-nach-massiven-protesten/76533"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=561%2C314&amp;ssl=1 561w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=758%2C426&amp;ssl=1 758w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=608%2C340&amp;ssl=1 608w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?resize=313%2C175&amp;ssl=1 313w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76534" data-permalink="https://www.rebelgamer.de/2019/03/rape-day-steam-sperrt-vergewaltigungsspiel-nach-massiven-protesten/76533/rape-day" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rape Day" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Rape-Day.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/rape-day-steam-sperrt-vergewaltigungsspiel-nach-massiven-protesten/76533" rel="bookmark">Rape Day: Steam sperrt Vergewaltigungsspiel nach massiven Protesten</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="76533">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="76533" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="76533" data-snax-author-id="0" data-snax-nonce="1a4d56418e">Downvote</a>
		</div>
		
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



	<meta itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942"/>
	<meta itemprop="dateModified"
	      content="2019-03-21T11:04:00"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="RebelGamer.de" />
		<meta itemprop="url" content="https://www.rebelgamer.de" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" />
		</span>
	</span>
	</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="bp_core_login_widget-3" class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://www.rebelgamer.de/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Benutzername</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Passwort</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" autocorrect="false" autocapitalize="none" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Angemeldet bleiben</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Anmelden" />

				
					<span class="bp-login-widget-register-link"><a href="https://www.rebelgamer.de/registrieren/">Registrieren</a></span>

				
				
			</form>

			
		</aside><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header>			<div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div>
		</aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>YouTube</span></h2></header>			<div class="textwidget"><center><iframe src="https://www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0">
</iframe></center></div>
		</aside><aside id="text-55" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Flipboard</span></h2></header>			<div class="textwidget"><p><center><a data-flip-widget="mag" href="https://flipboard.com/@rebelgamer/gaming-artcore-ul73p3gmy">View my Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></center></p>
</div>
		</aside><aside id="asgarosforumrecentposts_widget-5" class="widget asgarosforumrecentposts_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Letzte Foren Beiträge</span></h2></header><div class="asgarosforum-widget"><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/kommentarfunktion/?part=1#postid-72" title="Kommentarfunktion">Kommentarfunktion</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 3 Wochen</span></div></div><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/daemon-x-machina-demo/?part=1#postid-71" title="Daemon X Machina Demo">Daemon X Machina Demo</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 1 Monat</span></div></div><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/anthem-vip-demo/?part=1#postid-70" title="Anthem VIP-Demo">Anthem VIP-Demo</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 2 Monaten</span></div></div></div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Trending</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-columns-1">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-76780 post type-post status-publish format-video has-post-thumbnail category-action tag-xbox-one post_format-post-format-video reaction-cool reaction-love">
	<figure class="entry-featured-media " ><a title="Mortal Kombat 11: Der neue Fatality von Geras ist so brutal, dass er euch zusammenzucken lässt" class="g1-frame" href="https://www.rebelgamer.de/2019/03/mortal-kombat-11-der-neue-fatality-von-geras-ist-so-brutal-dass-er-euch-zusammenzucken-laesst/76780"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=364%2C156&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=364%2C156&amp;ssl=1 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?resize=728%2C312&amp;ssl=1 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76781" data-permalink="https://www.rebelgamer.de/2019/03/mortal-kombat-11-der-neue-fatality-von-geras-ist-so-brutal-dass-er-euch-zusammenzucken-laesst/76780/mortal-kombat-11-16" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mortal Kombat 11" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Mortal-Kombat-11-1.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/mortal-kombat-11-der-neue-fatality-von-geras-ist-so-brutal-dass-er-euch-zusammenzucken-laesst/76780" rel="bookmark">Mortal Kombat 11: Der neue Fatality von Geras ist so brutal, dass er euch zusammenzucken lässt</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-76752 post type-post status-publish format-standard has-post-thumbnail category-action tag-apex-legends tag-xbox-one">
	<figure class="entry-featured-media " ><a title="EA zahlte Ninja 1 Million US-Dollar, damit er Apex Legends spielt" class="g1-frame" href="https://www.rebelgamer.de/2019/03/ea-zahlte-ninja-1-million-us-dollar-damit-er-apex-legends-spielt/76752"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=364%2C156&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=364%2C156&amp;ssl=1 364w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?resize=728%2C312&amp;ssl=1 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76754" data-permalink="https://www.rebelgamer.de/2019/03/ea-zahlte-ninja-1-million-us-dollar-damit-er-apex-legends-spielt/76752/ninja-3" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ninja" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Ninja.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/ea-zahlte-ninja-1-million-us-dollar-damit-er-apex-legends-spielt/76752" rel="bookmark">EA zahlte Ninja 1 Million US-Dollar, damit er Apex Legends spielt</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-76886 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-gabe-newell tag-half-life tag-valve">
	<figure class="entry-featured-media " ><a title="Laut Gabe Newell wird Valve wohl in den nächsten 4-5 Jahren ein neues Half-Life veröffentlichen" class="g1-frame" href="https://www.rebelgamer.de/2019/03/laut-gabe-newell-wird-valve-wohl-in-den-naechsten-4-5-jahren-ein-neues-half-life-veroeffentlichen/76886"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/Half-Life-2.jpg?resize=364%2C156&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/Half-Life-2.jpg?zoom=2&amp;resize=364%2C156&amp;ssl=1 728w, https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/Half-Life-2.jpg?zoom=3&amp;resize=364%2C156&amp;ssl=1 1092w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="44340" data-permalink="https://www.rebelgamer.de/2015/05/weltrekord-half-life-2-in-30-minuten-durchgespielt/44339/half-life-2-4" data-orig-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/Half-Life-2.jpg?fit=843%2C499&amp;ssl=1" data-orig-size="843,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Half Life 2" data-image-description="" data-medium-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/Half-Life-2.jpg?fit=843%2C499&amp;ssl=1" data-large-file="https://i0.wp.com/www.rebelgamer.de/wp-content/uploads/2015/05/Half-Life-2.jpg?fit=662%2C392&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/laut-gabe-newell-wird-valve-wohl-in-den-naechsten-4-5-jahren-ein-neues-half-life-veroeffentlichen/76886" rel="bookmark">Laut Gabe Newell wird Valve wohl in den nächsten 4-5 Jahren ein neues Half-Life veröffentlichen</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-76689 post type-post status-publish format-standard has-post-thumbnail category-racing tag-star-wars tag-star-wars-episode-1-racer">
	<figure class="entry-featured-media " ><a title="Ihr könnt euch jetzt ein Unreal-Engine-Remake von Star Wars Episode 1: Racer downloaden" class="g1-frame" href="https://www.rebelgamer.de/2019/03/ihr-koennt-euch-jetzt-ein-unreal-engine-remake-von-star-wars-episode-1-racer-downloaden/76689"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Episode-1-Racer.jpg?resize=364%2C156&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Episode-1-Racer.jpg?resize=364%2C156&amp;ssl=1 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Episode-1-Racer.jpg?resize=728%2C312&amp;ssl=1 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76692" data-permalink="https://www.rebelgamer.de/2019/03/ihr-koennt-euch-jetzt-ein-unreal-engine-remake-von-star-wars-episode-1-racer-downloaden/76689/star-wars-episode-1-racer" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Episode-1-Racer.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Star Wars Episode 1 Racer" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Episode-1-Racer.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Star-Wars-Episode-1-Racer.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/ihr-koennt-euch-jetzt-ein-unreal-engine-remake-von-star-wars-episode-1-racer-downloaden/76689" rel="bookmark">Ihr könnt euch jetzt ein Unreal-Engine-Remake von Star Wars Episode 1: Racer downloaden</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-76935 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Unreal Engine 4: Epic präsentiert Zerstörungseffekte der nächsten Generation" class="g1-frame" href="https://www.rebelgamer.de/2019/03/unreal-engine-4-epic-praesentiert-zerstoerungseffekte-der-naechsten-generation/76935"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=364%2C156&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=364%2C156&amp;ssl=1 364w, https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?resize=728%2C312&amp;ssl=1 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76936" data-permalink="https://www.rebelgamer.de/2019/03/unreal-engine-4-epic-praesentiert-zerstoerungseffekte-der-naechsten-generation/76935/unreal-engine-4-6" data-orig-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unreal Engine 4" data-image-description="" data-medium-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i2.wp.com/www.rebelgamer.de/wp-content/uploads/2019/03/Unreal-Engine-4.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/unreal-engine-4-epic-praesentiert-zerstoerungseffekte-der-naechsten-generation/76935" rel="bookmark">Unreal Engine 4: Epic präsentiert Zerstörungseffekte der nächsten Generation</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-76742 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-ps4 tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Overwatch: Blizzard verrät, wann der neue Held Baptiste an den Start geht" class="g1-frame" href="https://www.rebelgamer.de/2019/03/overwatch-blizzard-verraet-wann-der-neue-held-baptiste-an-den-start-geht/76742"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/Overwatch-1.jpg?resize=364%2C156&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/Overwatch-1.jpg?resize=364%2C156&amp;ssl=1 364w, https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/Overwatch-1.jpg?resize=728%2C312&amp;ssl=1 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="76289" data-permalink="https://www.rebelgamer.de/2019/02/overwatch-neuer-trailer-stellt-den-kampf-heiler-baptiste-vor/76288/overwatch-44" data-orig-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/Overwatch-1.jpg?fit=1000%2C560&amp;ssl=1" data-orig-size="1000,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Overwatch" data-image-description="" data-medium-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/Overwatch-1.jpg?fit=1000%2C560&amp;ssl=1" data-large-file="https://i1.wp.com/www.rebelgamer.de/wp-content/uploads/2019/02/Overwatch-1.jpg?fit=662%2C371&amp;ssl=1" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/overwatch-blizzard-verraet-wann-der-neue-held-baptiste-an-den-start-geht/76742" rel="bookmark">Overwatch: Blizzard verrät, wann der neue Held Baptiste an den Start geht</a></h3>		</header>

		
		
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div class="textwidget custom-html-widget"><a href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Jetzt bei Google Play' src='https://i1.wp.com/play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png?w=662&#038;ssl=1' data-recalc-dims="1"/></a>


<center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank"><img src="https://i0.wp.com/www.rebelgamer.de/Appstore.jpg?w=662" data-recalc-dims="1"/></a></center></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



		<div class="g1-row g1-row-layout-page g1-socials-section g1-light">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.de/rebelgamer/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
		
<div class="g1-row g1-row-layout-page g1-prefooter g1-prefooter-3cols">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header>			<div class="textwidget"><img src="https://i1.wp.com/www.rebelgamer.de/Rebelgamer-Logo-Footer.png?w=662" alt="RebelGamer_Footer_Logo" data-recalc-dims="1">
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div class="mc4wp-form-fields"><br />
<center>
<p>
<label>&nbsp;</label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required />
</p>
<br />
<p>
	<input type="submit" value="Newsletter abonnieren" />
</p>
</center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1553238219" /><input type="hidden" name="_mc4wp_form_id" value="50316" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form><!-- / Mailchimp for WordPress Plugin --></aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header>			<div class="textwidget"><center><a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1" />
<script type="text/javascript" src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br /><noscript><a href="http://www.blogtraffic.de"><br /><img src="https://www.blogtraffic.de/track/track.php?uid=17070" border="0" alt="BlogTraffic" /></a></noscript></center></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><center><a href="https://shop.spreadshirt.de/1004062"><img src="https://i0.wp.com/www.rebelgamer.de/Shop2.jpg?w=662" data-recalc-dims="1"></a></center></div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js"></script></div></aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2010 - 2019 RebelGamer.de</p>

			
			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li>
<li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="https://www.rebelgamer.de/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li>
<li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="https://www.rebelgamer.de/mediadaten">Mediadaten</a></li>
<li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="https://www.rebelgamer.de/redaktion">Redaktion</a></li>
<li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="https://www.rebelgamer.de/bewirb-dich-als-redakteur">Jobs</a></li>
<li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.rebelgamer.de/wp-login.php">Login</a></li>
<li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li id="menu-item-68505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a href="https://www.rebelgamer.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://www.rebelgamer.de/impressum">Impressum</a></li>
</ul></nav>
			
			<a class="g1-footer-stamp" href="">
			<img class="g1-footer-stamp-icon" width="0" height="0" src="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-content">
		<a class="g1-canvas-toggle" href="#">Close</a>

			<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="https://www.rebelgamer.de">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="https://www.rebelgamer.de/tag/pc">PC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="https://www.rebelgamer.de/tag/ps4">PS4</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="https://www.rebelgamer.de/tag/xbox-one">Xbox One</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="https://www.rebelgamer.de/tag/nintendo-switch">Nintendo Switch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="https://www.rebelgamer.de/category/specials">Specials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a href="https://www.rebelgamer.de/category/tests">Tests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="https://www.rebelgamer.de/category/tests/tests-3ds">3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="https://www.rebelgamer.de/category/tests/tests-nintendo-switch">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="https://www.rebelgamer.de/category/tests/tests-pc">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="https://www.rebelgamer.de/category/tests/tests-ps4">PS4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="https://www.rebelgamer.de/category/tests/tests-xbxo-one">Xbox One</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="https://www.rebelgamer.de/tests/so-bewerten-wir">So bewerten wir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72650"><a href="https://www.rebelgamer.de/forum">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				
											<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.rebelgamer.de">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-popular ">
							<a href="https://www.rebelgamer.de/popular">
								<span class="entry-flag entry-flag-popular"></span>
								Popular							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-hot ">
							<a href="https://www.rebelgamer.de/hot">
								<span class="entry-flag entry-flag-hot"></span>
								Hot							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-trending ">
							<a href="https://www.rebelgamer.de/trending">
								<span class="entry-flag entry-flag-trending"></span>
								Trending							</a>
						</li>
					
							</ul>
		</nav>
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.de/rebelgamer/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>


<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Suche</button>
	</form>

	</div>
		</div>
	<div class="g1-canvas-background"></div>
</div>


    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
    <script>
		        
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date()
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]
            a.async = 1
            a.src = g
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.rebelgamer.de/wp-content/cache/caos-analytics/analytics.js', 'ga')
		        window['ga-disable-UA-34429135-1'] = false
		        ga('create', 'UA-34429135-1',
            {
                'cookieName': 'caosLocalGa',
                'cookieDomain': 'www.rebelgamer.de',
                'cookieExpires': '0'
            }
        )
				        ga('send', 'pageview')
		        setTimeout(
            "ga('send', 'event', 'adjusted bounce rate', '30 seconds')", 30000)
		    </script>
	<div id="viceContentAd" data-src="a--action" style="position: absolute; height: 0;"></div>	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Anmelden</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://www.rebelgamer.de/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passwort</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Anmelden" />
				<input type="hidden" name="redirect_to" value="https://www.rebelgamer.de/2019/03/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc/76942" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a>

					<p class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
					href="https://www.rebelgamer.de/registrieren/">Registrieren</a>
			</p>
		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2>

	<p>
		Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Benutzername oder E-Mail-Adresse" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Zurück zum Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Anmelden</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
		<div style="display:none">
	<div class="grofile-hash-map-71df5af3e1d9c7ff5f1b0258adcd7a48">
	</div>
	<div class="grofile-hash-map-71df5af3e1d9c7ff5f1b0258adcd7a48">
	</div>
	</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='aal_style-css'  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"76942 https:\/\/www.rebelgamer.de\/?p=76942","disqusShortname":"rebelgamerde","disqusTitle":"Heavy Rain, Beyond: Two Souls und Detroit: Become Human erscheinen f\u00fcr den PC","disqusUrl":"https:\/\/www.rebelgamer.de\/2019\/03\/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc\/76942","postId":"76942"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"88","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2019\/03\/heavy-rain-beyond-two-souls-und-detroit-become-human-erscheinen-fuer-den-pc\/76942","title":"Heavy+Rain%2C+Beyond%3A+Two+Souls+und+Detroit%3A+Become+Human+erscheinen+f%C3%BCr+den+PC","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2018\/03\/Detroit-Become-Human.jpg","desc":"Eine gute Nachricht f\u00fcr alle, die Heavy Rain, Beyond: Two Souls und Detroit: Become gerne spielen m\u00f6chten, aber keine PS4 besitzen: Quantic Dream hat angek\u00fcndigt, dass diese Spiele f\u00fcr den PC ver\u00f6ffentlicht werden. Leider gibt \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"7e31650576","postid":"76942","servertime":"1553238218","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js?ver=1.2.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"i18n\":{\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"BBitte warten. Du wirst angemeldet...\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js?ver=1.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.2.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = {"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","security":"cbd632f908"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/front.js?ver=7.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'66027892',post:'76942',tz:'1',srv:'www.rebelgamer.de'} ]);
	_stq.push([ 'clickTrackerInit', '66027892', '76942' ]);
</script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.0&appId=359534764121449";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html><!-- WP Fastest Cache file was created in 2.4247200489044 seconds, on 22-03-19 8:03:39 -->