	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="de-DE"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="de-DE"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="de-DE"
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.rebelgamer.de/xmlrpc.php"/>

	<title>Earth Defense Force 5 erscheint noch im Juli für den PC | RebelGamer.de</title>
<meta property="og:description" content="" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="D3 Publisher hat angekündigt, dass die PC-Version von Erath Defense Force 5 am 11. Juli über Steam für den PC erscheint. Earth Defense Force 5 ist für die"/>
<link rel="canonical" href="https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456#primaryimage","url":"https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5.jpg","width":1000,"height":560},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456#webpage","url":"https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456","inLanguage":"de-DE","name":"Earth Defense Force 5 erscheint noch im Juli f\u00fcr den PC | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456#primaryimage"},"datePublished":"2019-07-08T14:52:06+00:00","dateModified":"2019-07-08T15:16:00+00:00","description":"D3 Publisher hat angek\u00fcndigt, dass die PC-Version von Erath Defense Force 5 am 11. Juli \u00fcber Steam f\u00fcr den PC erscheint. Earth Defense Force 5 ist f\u00fcr die"},{"@type":"Article","@id":"https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456#article","isPartOf":{"@id":"https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456#webpage"},"author":{"@id":"https://www.rebelgamer.de/mitglieder/florian/profile/home/#author"},"headline":"Earth Defense Force 5 erscheint noch im Juli f\u00fcr den PC","datePublished":"2019-07-08T14:52:06+00:00","dateModified":"2019-07-08T15:16:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456#webpage"},"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456#primaryimage"},"keywords":"Earth Defense Force 5,PC,PS4","articleSection":"News"},{"@type":["Person"],"@id":"https://www.rebelgamer.de/mitglieder/florian/profile/home/#author","name":"Flo","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#authorlogo","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","caption":"Flo"},"description":"Wenn Du es machst, dann mach es cool!","sameAs":["https://www.facebook.com/aich.flo/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//advice-ads-cdn.vice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="https://www.rebelgamer.de/feed" />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="https://www.rebelgamer.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Earth Defense Force 5 erscheint noch im Juli für den PC Kommentar-Feed" href="https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='usrStyle-css'  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-advice-wp-css'  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='af-fontawesome-css'  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css?ver=1.14.13' type='text/css' media='all' />
<link rel='stylesheet' id='af-fontawesome-compat-v4-css'  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css?ver=1.14.13' type='text/css' media='all' />
<link rel='stylesheet' id='af-widgets-css'  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css?ver=1.14.13' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.rebelgamer.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.rebelgamer.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mace-vp-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/css/video-playlist.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.min.css?ver=1.41' type='text/css' media='all' />
<link rel='stylesheet' id='snax-frontend-submission-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax-frontend-submission.min.css?ver=1.41' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tag-it-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.tagit/css/jquery.tagit.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tag-it-theme-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.tagit/css/tagit.ui-zendesk.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-editor-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/froala_editor.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/froala_style.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-quick-insert-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/plugins/quick_insert.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-char-counter-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/plugins/char_counter.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-line-breaker-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/plugins/line_breaker.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/font-awesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css'  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/styles/original-2018/all-light.min.css?ver=7.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/styles/original-2018/single-light.min.css?ver=7.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1561799948.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/styles/original-2018/snax-extra-light.min.css?ver=7.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/styles/original-2018/buddypress-light.min.css?ver=7.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/styles/original-2018/mashshare-light.min.css?ver=7.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"79456","token":"aaed4e979c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.rebelgamer.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rebelgamer.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rebelgamer.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.rebelgamer.de/?p=79456' />
<link rel="alternate" type="application/json+oembed" href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F07%2Fearth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc%2F79456" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F07%2Fearth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc%2F79456&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script>

<meta property="fb:app_id" content="359534764121449"/>	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<meta property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5.jpg">
<meta property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5.jpg">
<meta property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5.jpg">
<meta property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5.jpg">
<meta property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5.jpg">
<link rel="image_src" href="https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5.jpg">
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/bimber/fonts/bimber.eot");
			src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<link rel="amphtml" href="https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456/amp"><meta name="g1:switch-skin-css" content="https://www.rebelgamer.de/wp-content/themes/bimber/css/7.2.1/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			/*
Willkommen beim benutzerdefinierten CSS!

CSS (Cascading Style Sheets) ist eine Art Code, der dem Browser sagt, wie
eine Webseite dargestellt werden soll. Du kannst diese Kommentare löschen
und mit deinen Anpassungen beginnen.

Als Standard wird dein Stylesheet nach den Theme-Stylesheets geladen, das
heißt, dass deine Regeln Vorrang haben und die Theme-CSS-Regeln
überschreiben können. Schreibe einfach hier rein, was du ändern
möchtest, du musst nicht den gesamten Stylesheet-Inhalt deines Themes
kopieren.
*/

.archive-featured.g1-row .archive-featured-title strong {
display: none;	
}

.entry-category-item-6634 {
display: none;	
}

.entry-category-item-3 {
display: none;	
}

.entry-category-item-6636 {
display: none;	
}

.entry-category-item-6632 {
display: none;	
}		</style>
		</head>

<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-79456 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.rebelgamer.de/" rel="home">
									<img class="g1-logo g1-logo-default" width="543" height="106" src="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x" alt="RebelGamer.de" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																			<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.rebelgamer.de/popular">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.rebelgamer.de/hot">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.rebelgamer.de/trending">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="https://www.rebelgamer.de">News</a></li>
<li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="https://www.rebelgamer.de/tag/pc">PC</a></li>
<li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="https://www.rebelgamer.de/tag/ps4">PS4</a></li>
<li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="https://www.rebelgamer.de/tag/xbox-one">Xbox One</a></li>
<li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="https://www.rebelgamer.de/tag/nintendo-switch">Nintendo Switch</a></li>
<li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="https://www.rebelgamer.de/category/specials">Specials</a></li>
<li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="https://www.rebelgamer.de/category/tests">Tests</a>
<ul class="sub-menu">
	<li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="https://www.rebelgamer.de/category/tests/tests-3ds">3DS</a></li>
	<li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="https://www.rebelgamer.de/category/tests/tests-nintendo-switch">Nintendo Switch</a></li>
	<li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="https://www.rebelgamer.de/category/tests/tests-pc">PC</a></li>
	<li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="https://www.rebelgamer.de/category/tests/tests-ps4">PS4</a></li>
	<li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="https://www.rebelgamer.de/category/tests/tests-xbxo-one">Xbox One</a></li>
	<li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="https://www.rebelgamer.de/tests/so-bewerten-wir">So bewerten wir</a></li>
</ul>
</li>
<li id="menu-item-72650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-72650"><a href="https://www.rebelgamer.de/forum">Forum</a></li>
<li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																																	</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="#">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

<div class="g1-drop-content"><ul id="menu-user-navigation" class="sub-menu"><li id="menu-item-72644" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a href="https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456/?snax_login_popup">Anmelden</a></li>
<li id="menu-item-72645" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a href="https://www.rebelgamer.de/registrieren">Registrieren</a></li>
</ul></div></nav>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.rebelgamer.de/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Suche</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Suche</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class="g1-logo-wrapper"
		   href="https://www.rebelgamer.de/" rel="home">
							<img class="g1-logo g1-logo-default" width="543" height="106" src="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x" alt="RebelGamer.de" />									</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																			<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.rebelgamer.de/popular">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.rebelgamer.de/hot">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.rebelgamer.de/trending">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.de/rebelgamer/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.rebelgamer.de/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Suche</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Suche</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		


    <center><a href="http://digital.vice.com/de/"><img src="https://www.rebelgamer.de/VICE.png" alt="Vice" /></a></center>
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-79456" class="entry-tpl-classic post-79456 post type-post status-publish format-standard has-post-thumbnail category-news tag-earth-defense-force-5 tag-pc tag-ps4" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3"><span itemprop="articleSection">News</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Earth Defense Force 5 erscheint noch im Juli für den PC</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">von</span>
			<a href="https://www.rebelgamer.de/mitglieder/florian/profile/home/" title="Posts von" rel="author">
			<img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Flo</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2019-07-08T16:52:06" itemprop="datePublished">8. Juli 2019, 16:52</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F07%2Fearth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc%2F79456" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Earth%20Defense%20Force%205%20erscheint%20noch%20im%20Juli%20f%C3%BCr%20den%20PC&url=https://www.rebelgamer.de/?p=79456" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F07%2Fearth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc%2F79456" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.5-->
		</header>

		<figure class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 55.93667546%;"><img width="758" height="424" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-758x424.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-758x424.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-728x408.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5.jpg 1000w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2019/07/Earth-Defense-Force-5.jpg" /><meta itemprop="width" content="1000" /><meta itemprop="height" content="560" /></figure>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			
<p><strong>D3 Publisher hat angekündigt, dass die PC-Version von Erath Defense Force 5 am 11. Juli über Steam für den PC erscheint.</strong></p>



<p>Earth Defense Force 5 ist für die PS4 bereits erhältlich, aber PC-Spieler mussten sich bisher gedulden. Jetzt wissen wir: Nicht mehr lange, denn das Spiel erscheint bereits am 11. Juli für PC.</p>



<p>Hier erwartet euch der Kampf der EDF gegen eine Alieninvasion. Ihr müsst unzählige feindliche Giganten vernichten und die Erde beschützen. Abgesehen davon dürft ihr euch über die bisher größte Spielwelt der Reihe freuen.</p>



<p>Wer also mal wieder gepflegt in Alien-Ärsche treten möchte, der sollte einen Blick auf Earth Defense Force 5 werfen. Hier der neueste Trailer zum Spiel:</p>


<p><iframe src="https://www.youtube.com/embed/-hRXKCdahkc" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="560" height="315" frameborder="0"></iframe></p>


<p><strong>Das denken wir:</strong><br>Cool, dass das Spiel schon so bald für den PC erscheint. Hier erwartet uns abgefahrene Alien-Action.</p>


<p>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B01BLI5GUI&asins=B01BLI5GUI&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07M5VTCYW&asins=B07M5VTCYW&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B0183409YQ&asins=B0183409YQ&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B013SRDQWU&asins=B013SRDQWU&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe></p>

<div class="snax snax-post-container">
	</div>
		</div>
	</div><!-- .todo -->

	
<aside class="wyr-reactions">
	<header>
		<h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2>	</header>
		<div class="wyr-reactions-body">
		<ul class="wyr-reaction-items">
											<li class="wyr-reaction-item wyr-reaction-item-love">
					<a class="wyr-reaction wyr-reaction-love" data-wyr-nonce="5ec45a215c" data-wyr-post-id="79456" data-wyr-author-id="0" data-wyr-reaction="love">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">LOVE</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-lol">
					<a class="wyr-reaction wyr-reaction-lol" data-wyr-nonce="5ec45a215c" data-wyr-post-id="79456" data-wyr-author-id="0" data-wyr-reaction="lol">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">LOL</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-omg">
					<a class="wyr-reaction wyr-reaction-omg" data-wyr-nonce="5ec45a215c" data-wyr-post-id="79456" data-wyr-author-id="0" data-wyr-reaction="omg">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">OMG</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-cool">
					<a class="wyr-reaction wyr-reaction-cool" data-wyr-nonce="5ec45a215c" data-wyr-post-id="79456" data-wyr-author-id="0" data-wyr-reaction="cool">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">COOL</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-wtf">
					<a class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce="5ec45a215c" data-wyr-post-id="79456" data-wyr-author-id="0" data-wyr-reaction="wtf">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">WTF</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-wuetend">
					<a class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce="5ec45a215c" data-wyr-post-id="79456" data-wyr-author-id="0" data-wyr-reaction="wuetend">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">WÜTEND</strong></div>
					</a>
				</li>
					</ul>


									<p class="wyr-reactions-footer g1-meta">Browse and manage your reactions from your Member Profile Page</p>
						</div>
</aside>






<div class="g1-comments g1-comments-with-tabs" id="comments-section">

	
			<h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2>
		<div class="g1-comments-tabs g1-tabs">
			<ul class="g1-tab-items">
				
					
					<li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp">
						<a class="g1-tab">RebelGamer</a>
					</li>

				
					
					<li class="g1-tab-item g1-tab-item-fb" data-bimber-type="fb">
						<a class="g1-tab">Facebook</a>
					</li>

				
					
					<li class="g1-tab-item g1-tab-item-dsq" data-bimber-type="dsq">
						<a class="g1-tab">Disqus</a>
					</li>

				
			</ul>
		</div>
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456#respond" style="display:none;">Antworten abbrechen</a></small></span></h2>			<form action="https://www.rebelgamer.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ab8b7b4bba"  name="ab8b7b4bba"  placeholder="Kommentar*"  cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1bca9905553a12bba91bdc19ab10066" );document.getElementById("ab8b7b4bba").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='79456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a9a222e42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
		</section><!-- #comments -->

	
	<div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="79456">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="79456" data-bimber-nonce="c755454038">
			<span class="disqus-comment-count" data-disqus-url="https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456"></span>
		</div>

		<div class="g1-comment-list">
			<div id="disqus_thread"></div>
		</div>
	</div>
		<div class="g1-comment-type g1-comment-type-fb">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="79456" data-bimber-nonce="8fdd42393c">
		<span class="fb_comments_count" data-bimber-graph-api-url="https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456">0</span>
		</div>

		<div class="g1-comment-list">
			
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentare</h3><div class="fb-comments" data-href="https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456" data-numposts="10" data-width="620" data-colorscheme="light"></div>
					</div>
	</div>
	
</div>
<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F07%2Fearth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc%2F79456" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Earth%20Defense%20Force%205%20erscheint%20noch%20im%20Juli%20f%C3%BCr%20den%20PC&url=https://www.rebelgamer.de/?p=79456" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F07%2Fearth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc%2F79456" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.5--><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">Mehr</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.rebelgamer.de/2019/07/mit-residence-of-evil-vigil-erwartet-uns-survival-horror-in-bester-resident-evil-manier/79423" rel="prev"><strong>Vorherige News</strong>  <span class="g1-delta g1-delta-1st">Mit Residence of Evil: Vigil erwartet uns Survival-Horror in bester &#8220;Resident Evil&#8221;-Manier</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>


	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79448 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-nintendo-switch tag-pc tag-warframe">
	<figure class="entry-featured-media " ><a title="Sechs Jahre später hat Warframe ein neues Intro spendiert bekommen" class="g1-frame" href="https://www.rebelgamer.de/2019/07/sechs-jahre-spaeter-hat-warframe-ein-neues-intro-spendiert-bekommen/79448"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/sechs-jahre-spaeter-hat-warframe-ein-neues-intro-spendiert-bekommen/79448" rel="bookmark">Sechs Jahre später hat Warframe ein neues Intro spendiert bekommen</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79448">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79448" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79448" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79151 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-teenage-mutant-ninja-turtles-rescue-palooza tag-turtles">
	<figure class="entry-featured-media " ><a title="Teenage Mutant Ninja Turtles Rescue-Palooza ist ein kostenloses Fan-Spiel, das ihr euch jetzt downloaden könnt" class="g1-frame" href="https://www.rebelgamer.de/2019/07/teenage-mutant-ninja-turtles-rescue-palooza-ist-ein-kostenloses-fan-spiel-das-ihr-euch-jetzt-downloaden-koennt/79151"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Teenage-Mutant-Ninja-Turtles-Rescue-Palooza.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634">Action</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/teenage-mutant-ninja-turtles-rescue-palooza-ist-ein-kostenloses-fan-spiel-das-ihr-euch-jetzt-downloaden-koennt/79151" rel="bookmark">Teenage Mutant Ninja Turtles Rescue-Palooza ist ein kostenloses Fan-Spiel, das ihr euch jetzt downloaden könnt</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79151">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79151" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79151" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79401 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-remnant-from-the-ashes">
	<figure class="entry-featured-media " ><a title="Remnant: From the Ashes &#8211; Neues Video zu zwei der Hauptkulissen veröffentlicht" class="g1-frame" href="https://www.rebelgamer.de/2019/07/remnant-from-the-ashes-neues-video-zu-zwei-der-hauptkulissen-veroeffentlicht/79401"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Remnant-From-the-Ashes-313x176.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/remnant-from-the-ashes-neues-video-zu-zwei-der-hauptkulissen-veroeffentlicht/79401" rel="bookmark">Remnant: From the Ashes &#8211; Neues Video zu zwei der Hauptkulissen veröffentlicht</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79401">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79401" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79401" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79382 post type-post status-publish format-standard has-post-thumbnail category-news tag-hitman-2 tag-pc tag-ps4 tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Hitman 2: Juli 2019 Content Roadmap enthüllt nächste Sniper Assassin-Karte The Prison" class="g1-frame" href="https://www.rebelgamer.de/2019/07/hitman-2-juli-2019-content-roadmap-enthuellt-naechste-sniper-assassin-karte-the-prison/79382"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/08/Hitman-2-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/08/Hitman-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Hitman-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Hitman-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Hitman-2-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Hitman-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Hitman-2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/hitman-2-juli-2019-content-roadmap-enthuellt-naechste-sniper-assassin-karte-the-prison/79382" rel="bookmark">Hitman 2: Juli 2019 Content Roadmap enthüllt nächste Sniper Assassin-Karte The Prison</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79382">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79382" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79382" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79361 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-apex-legends tag-pc tag-ps4 tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Electronic Arts und Respawn veröffentlichen Apex Legends Saison 2 – Angriffsgefecht" class="g1-frame" href="https://www.rebelgamer.de/2019/07/electronic-arts-und-respawn-veroeffentlichen-apex-legends-saison-2-angriffsgefecht/79361"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/electronic-arts-und-respawn-veroeffentlichen-apex-legends-saison-2-angriffsgefecht/79361" rel="bookmark">Electronic Arts und Respawn veröffentlichen Apex Legends Saison 2 – Angriffsgefecht</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79361">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79361" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79361" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79320 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-the-walking-dead-the-telltale-definitive-series">
	<figure class="entry-featured-media " ><a title="The Walking Dead: The Telltale Definitive Series erscheint im September" class="g1-frame" href="https://www.rebelgamer.de/2019/07/the-walking-dead-the-telltale-definitive-series-erscheint-im-september/79320"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2016/06/The-Walking-Dead-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/06/The-Walking-Dead-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/06/The-Walking-Dead-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/action" class="entry-category entry-category-item-6634">Action</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/the-walking-dead-the-telltale-definitive-series-erscheint-im-september/79320" rel="bookmark">The Walking Dead: The Telltale Definitive Series erscheint im September</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79320">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79320" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79320" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a href="https://www.rebelgamer.de/category/news">News</a></span></h2>		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-79390 post type-post status-publish format-standard has-post-thumbnail category-news">
	<figure class="entry-featured-media " ><a title="In Please erwarten euch 7 Minuten Retro-Horror vom Feinsten" class="g1-frame" href="https://www.rebelgamer.de/2019/07/in-please-erwarten-euch-7-minuten-retro-horror-vom-feinsten/79390"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Please-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Please.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/in-please-erwarten-euch-7-minuten-retro-horror-vom-feinsten/79390" rel="bookmark">In Please erwarten euch 7 Minuten Retro-Horror vom Feinsten</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79390">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79390" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79390" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-79448 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-nintendo-switch tag-pc tag-warframe">
	<figure class="entry-featured-media " ><a title="Sechs Jahre später hat Warframe ein neues Intro spendiert bekommen" class="g1-frame" href="https://www.rebelgamer.de/2019/07/sechs-jahre-spaeter-hat-warframe-ein-neues-intro-spendiert-bekommen/79448"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Warframe.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/sechs-jahre-spaeter-hat-warframe-ein-neues-intro-spendiert-bekommen/79448" rel="bookmark">Sechs Jahre später hat Warframe ein neues Intro spendiert bekommen</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79448">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79448" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79448" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-79397 post type-post status-publish format-standard has-post-thumbnail category-news tag-control tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Control: Seht euch hier 26 Minuten aus dem Spiel mit Raytracing-Effekten an" class="g1-frame" href="https://www.rebelgamer.de/2019/07/control-seht-euch-hier-26-minuten-aus-dem-spiel-mit-raytracing-effekten-an/79397"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2018/07/Control-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/07/Control-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/07/Control-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/07/Control-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/07/Control-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/07/Control-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/07/Control-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.rebelgamer.de/trending" title="Trending">
						Trending					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/control-seht-euch-hier-26-minuten-aus-dem-spiel-mit-raytracing-effekten-an/79397" rel="bookmark">Control: Seht euch hier 26 Minuten aus dem Spiel mit Raytracing-Effekten an</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79397">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79397" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79397" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-79408 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo-switch tag-zelda tag-zelda-breath-of-thw-wild tag-zelda-wind-waker reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Zelda: Jemand hat ein Dorf aus Wind Waker in Breath of The Wild entdeckt" class="g1-frame" href="https://www.rebelgamer.de/2019/07/zelda-jemand-hat-ein-dorf-aus-wind-waker-in-breath-of-the-wild-entdeckt/79408"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.rebelgamer.de/trending" title="Trending">
						Trending					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/zelda-jemand-hat-ein-dorf-aus-wind-waker-in-breath-of-the-wild-entdeckt/79408" rel="bookmark">Zelda: Jemand hat ein Dorf aus Wind Waker in Breath of The Wild entdeckt</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79408">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79408" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79408" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-79371 post type-post status-publish format-standard has-post-thumbnail category-news tag-action">
	<figure class="entry-featured-media " ><a title="Shenmue 3: Das sind die Systemvoraussetzungen der PC-Version" class="g1-frame" href="https://www.rebelgamer.de/2019/07/shenmue-3-das-sind-die-systemvoraussetzungen-der-pc-version/79371"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Shenmue-3-1.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/shenmue-3-das-sind-die-systemvoraussetzungen-der-pc-version/79371" rel="bookmark">Shenmue 3: Das sind die Systemvoraussetzungen der PC-Version</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79371">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79371" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79371" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-79413 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-sea-of-solitude tag-xbox-one tag-xbox-oner">
	<figure class="entry-featured-media " ><a title="Sea of Solitude: Seht euch hier den Launch-Trailer an" class="g1-frame" href="https://www.rebelgamer.de/2019/07/sea-of-solitude-seht-euch-hier-den-launch-trailer-an/79413"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/05/Sea-of-Solitude-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/05/Sea-of-Solitude-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sea-of-Solitude-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sea-of-Solitude-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sea-of-Solitude-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sea-of-Solitude-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sea-of-Solitude-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/sea-of-solitude-seht-euch-hier-den-launch-trailer-an/79413" rel="bookmark">Sea of Solitude: Seht euch hier den Launch-Trailer an</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79413">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79413" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79413" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<aside class="g1-dont-miss">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Nicht verpassen</span></h2>
				<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79085 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-mortal-kombat tag-mortal-kombat-11 reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Und dann war da diese irre Mortal-Kombat-Tanzgruppe bei America&#8217;s Got Talent" class="g1-frame" href="https://www.rebelgamer.de/2019/06/und-dann-war-da-diese-irre-mortal-kombat-tanzgruppe-bei-americas-got-talent/79085"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Mortal-Kombat.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
																<a class="entry-flag entry-flag-popular" href="https://www.rebelgamer.de/popular" title="Popular">
						Popular					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/06/und-dann-war-da-diese-irre-mortal-kombat-tanzgruppe-bei-americas-got-talent/79085" rel="bookmark">Und dann war da diese irre Mortal-Kombat-Tanzgruppe bei America&#8217;s Got Talent</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79085">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79085" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79085" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79351 post type-post status-publish format-standard has-post-thumbnail category-news reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Cyberprank 2069 ist ein Billig-Klon von Cyberpunk 2077" class="g1-frame" href="https://www.rebelgamer.de/2019/07/cyberprank-2069-ist-ein-billig-klon-von-cyberpunk-2077/79351"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.rebelgamer.de/trending" title="Trending">
						Trending					</a>
																<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/cyberprank-2069-ist-ein-billig-klon-von-cyberpunk-2077/79351" rel="bookmark">Cyberprank 2069 ist ein Billig-Klon von Cyberpunk 2077</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79351">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79351" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79351" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-78814 post type-post status-publish format-standard has-post-thumbnail category-action tag-grafik tag-pc tag-texturen">
	<figure class="entry-featured-media " ><a title="Mit Ray Tracing und 2K-Texturen sieht Minecraft wie ein Next-Gen-Spiel aus" class="g1-frame" href="https://www.rebelgamer.de/2019/06/mit-ray-tracing-und-2k-texturen-sieht-minecraft-wie-ein-next-gen-spiel-aus/78814"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Minecraft.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/06/mit-ray-tracing-und-2k-texturen-sieht-minecraft-wie-ein-next-gen-spiel-aus/78814" rel="bookmark">Mit Ray Tracing und 2K-Texturen sieht Minecraft wie ein Next-Gen-Spiel aus</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="78814">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="78814" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="78814" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79067 post type-post status-publish format-standard has-post-thumbnail category-news">
	<figure class="entry-featured-media " ><a title="In Japan wurde ein Mann mit Wario-Drogen verhaftet" class="g1-frame" href="https://www.rebelgamer.de/2019/06/in-japan-wurde-ein-mann-mit-wario-drogen-verhaftet/79067"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/06/Wario-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Wario-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Wario-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Wario-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Wario-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Wario-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Wario-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/06/in-japan-wurde-ein-mann-mit-wario-drogen-verhaftet/79067" rel="bookmark">In Japan wurde ein Mann mit Wario-Drogen verhaftet</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79067">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79067" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79067" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-79147 post type-post status-publish format-standard has-post-thumbnail category-action tag-pokemon tag-pokemon-the-legend-of-red tag-unreal-engine-4 reaction-lol reaction-love">
	<figure class="entry-featured-media " ><a title="Pokémon The Legend of RED: Ladet euch jetzt das Unreal-Engine-Fan-Remake herunter" class="g1-frame" href="https://www.rebelgamer.de/2019/06/pokemon-the-legend-of-red-ladet-euch-jetzt-das-unreal-engine-fan-remake-herunter/79147"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Pokémon-The-Legend-of-RED.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/06/pokemon-the-legend-of-red-ladet-euch-jetzt-das-unreal-engine-fan-remake-herunter/79147" rel="bookmark">Pokémon The Legend of RED: Ladet euch jetzt das Unreal-Engine-Fan-Remake herunter</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="79147">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="79147" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="79147" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-78916 post type-post status-publish format-standard has-post-thumbnail category-racing tag-racing tag-renault tag-renault-trezor reaction-cool reaction-lol reaction-love reaction-omg">
	<figure class="entry-featured-media " ><a title="Renault Trezor: So abgefahren sieht also das Auto der Zukunft aus" class="g1-frame" href="https://www.rebelgamer.de/2019/06/renault-trezor-so-abgefahren-sieht-also-das-auto-der-zukunft-aus/78916"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Renault-Trezor.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/06/renault-trezor-so-abgefahren-sieht-also-das-auto-der-zukunft-aus/78916" rel="bookmark">Renault Trezor: So abgefahren sieht also das Auto der Zukunft aus</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="78916">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="78916" data-snax-author-id="0" data-snax-nonce="2107f583d0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="78916" data-snax-author-id="0" data-snax-nonce="2107f583d0">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



	<meta itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456"/>
	<meta itemprop="dateModified"
	      content="2019-07-08T17:16:00"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="RebelGamer.de" />
		<meta itemprop="url" content="https://www.rebelgamer.de" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" />
		</span>
	</span>
	</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bp_core_login_widget-3" class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://www.rebelgamer.de/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Benutzername</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Passwort</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Angemeldet bleiben</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Anmelden" />

				
					<span class="bp-login-widget-register-link"><a href="https://www.rebelgamer.de/registrieren/">Registrieren</a></span>

				
				
			</form>

			
		</aside><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header>			<div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div>
		</aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>YouTube</span></h2></header>			<div class="textwidget"><center><iframe src="https://www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0">
</iframe></center></div>
		</aside><aside id="text-55" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Flipboard</span></h2></header>			<div class="textwidget"><p><center><a data-flip-widget="mag" href="https://flipboard.com/@rebelgamer/gaming-artcore-ul73p3gmy">View my Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></center></p>
</div>
		</aside><aside id="asgarosforumrecentposts_widget-5" class="widget asgarosforumrecentposts_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Letzte Foren Beiträge</span></h2></header><div class="asgarosforum-widget"><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/game-of-thrones-staffel-8/?part=1#postid-73" title="Game of Thrones Staffel 8">Game of Thrones Staffel 8</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 2 Monaten</span></div></div><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/kommentarfunktion/?part=1#postid-72" title="Kommentarfunktion">Kommentarfunktion</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 4 Monaten</span></div></div><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/daemon-x-machina-demo/?part=1#postid-71" title="Daemon X Machina Demo">Daemon X Machina Demo</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 5 Monaten</span></div></div></div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Trending</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-columns-1">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-79351 post type-post status-publish format-standard has-post-thumbnail category-news reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Cyberprank 2069 ist ein Billig-Klon von Cyberpunk 2077" class="g1-frame" href="https://www.rebelgamer.de/2019/07/cyberprank-2069-ist-ein-billig-klon-von-cyberpunk-2077/79351"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Cyberprank-2069-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-comments-link entry-comments-link-x"><a href="https://www.rebelgamer.de/2019/07/cyberprank-2069-ist-ein-billig-klon-von-cyberpunk-2077/79351#comments-section"><strong>2</strong> <span>Kommentare</span></a></span></p>
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/cyberprank-2069-ist-ein-billig-klon-von-cyberpunk-2077/79351" rel="bookmark">Cyberprank 2069 ist ein Billig-Klon von Cyberpunk 2077</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-79295 post type-post status-publish format-standard has-post-thumbnail category-news tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Watch Dogs Legion ist so konzipiert, dass man es 20 Mal auf unterschiedliche Weise durchspielen kann" class="g1-frame" href="https://www.rebelgamer.de/2019/07/watch-dogs-legion-ist-so-konzipiert-dass-man-es-20-mal-auf-unterschiedliche-weise-durchspielen-kann/79295"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/06/Watch-Dogs-Legion-1-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Watch-Dogs-Legion-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Watch-Dogs-Legion-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/watch-dogs-legion-ist-so-konzipiert-dass-man-es-20-mal-auf-unterschiedliche-weise-durchspielen-kann/79295" rel="bookmark">Watch Dogs Legion ist so konzipiert, dass man es 20 Mal auf unterschiedliche Weise durchspielen kann</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-79408 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo-switch tag-zelda tag-zelda-breath-of-thw-wild tag-zelda-wind-waker reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Zelda: Jemand hat ein Dorf aus Wind Waker in Breath of The Wild entdeckt" class="g1-frame" href="https://www.rebelgamer.de/2019/07/zelda-jemand-hat-ein-dorf-aus-wind-waker-in-breath-of-the-wild-entdeckt/79408"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Zelda-Breath-of-The-Wild-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-comments-link entry-comments-link-x"><a href="https://www.rebelgamer.de/2019/07/zelda-jemand-hat-ein-dorf-aus-wind-waker-in-breath-of-the-wild-entdeckt/79408#comments-section"><strong>2</strong> <span>Kommentare</span></a></span></p>
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/zelda-jemand-hat-ein-dorf-aus-wind-waker-in-breath-of-the-wild-entdeckt/79408" rel="bookmark">Zelda: Jemand hat ein Dorf aus Wind Waker in Breath of The Wild entdeckt</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-79309 post type-post status-publish format-standard has-post-thumbnail category-action tag-modifikation tag-rollenspiel">
	<figure class="entry-featured-media " ><a title="Diese Mod für Skyrim macht die Unterwasserwelt des Spiels zu einem interessanten Ort" class="g1-frame" href="https://www.rebelgamer.de/2019/07/diese-mod-fuer-skyrim-macht-die-unterwasserwelt-des-spiels-zu-einem-interessanten-ort/79309"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Skyrim-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Skyrim-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Skyrim-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/diese-mod-fuer-skyrim-macht-die-unterwasserwelt-des-spiels-zu-einem-interessanten-ort/79309" rel="bookmark">Diese Mod für Skyrim macht die Unterwasserwelt des Spiels zu einem interessanten Ort</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-79331 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-beat-em-up tag-mortal-kombat-11 tag-nintendo-switch reaction-love">
	<figure class="entry-featured-media " ><a title="Mortal Kombat 11: neuer Leak scheint Joker, Terminator und Co. zu bestätigen" class="g1-frame" href="https://www.rebelgamer.de/2019/07/mortal-kombat-11-neuer-leak-scheint-joker-terminator-und-co-zu-bestaetigen/79331"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-4-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-4-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-4-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/mortal-kombat-11-neuer-leak-scheint-joker-terminator-und-co-zu-bestaetigen/79331" rel="bookmark">Mortal Kombat 11: neuer Leak scheint Joker, Terminator und Co. zu bestätigen</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-79328 post type-post status-publish format-standard has-post-thumbnail category-action tag-cyberpunk-2077 tag-xbox-one reaction-cool">
	<figure class="entry-featured-media " ><a title="CD Projekt RED arbeitet gerade an drei Cyberpunk-Spielen" class="g1-frame" href="https://www.rebelgamer.de/2019/07/cd-projekt-red-arbeitet-gerade-an-drei-cyberpunk-spielen/79328"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/07/cd-projekt-red-arbeitet-gerade-an-drei-cyberpunk-spielen/79328" rel="bookmark">CD Projekt RED arbeitet gerade an drei Cyberpunk-Spielen</a></h3>		</header>

		
		
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div class="textwidget custom-html-widget"><a href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Jetzt bei Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png'/></a>


<center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank" rel="noopener noreferrer"><img src="https://www.rebelgamer.de/Appstore.jpg"/></a></center></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-light">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.de/rebelgamer/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header>			<div class="textwidget"><img src="https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png" alt="RebelGamer_Footer_Logo">
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div class="mc4wp-form-fields"><br />
<center>
<p>
<label>&nbsp;</label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required />
</p>
<br />
<p>
	<input type="submit" value="Newsletter abonnieren" />
</p>
</center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1562599018" /><input type="hidden" name="_mc4wp_form_id" value="50316" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form><!-- / Mailchimp for WordPress Plugin --></aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header>			<div class="textwidget"><center><a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank" rel="noopener noreferrer"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" />
<script type="text/javascript" src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br /><noscript><a href="http://www.blogtraffic.de"><br /><img src="https://www.blogtraffic.de/track/track.php?uid=17070" border="0" alt="BlogTraffic" /></a></noscript></center></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><center><a href="https://shop.spreadshirt.de/1004062"><img src="https://www.rebelgamer.de/Shop2.jpg"></a></center></div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js"></script></div></aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2010 - 2019 RebelGamer.de</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li>
<li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="https://www.rebelgamer.de/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li>
<li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="https://www.rebelgamer.de/mediadaten">Mediadaten</a></li>
<li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="https://www.rebelgamer.de/redaktion">Redaktion</a></li>
<li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="https://www.rebelgamer.de/bewirb-dich-als-redakteur">Jobs</a></li>
<li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.rebelgamer.de/wp-login.php">Login</a></li>
<li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li id="menu-item-68505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a href="https://www.rebelgamer.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://www.rebelgamer.de/impressum">Impressum</a></li>
</ul></nav>
					
			<a class="g1-footer-stamp" href="">
			<img class="g1-footer-stamp-icon" width="0" height="0" src="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="https://www.rebelgamer.de">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="https://www.rebelgamer.de/tag/pc">PC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="https://www.rebelgamer.de/tag/ps4">PS4</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="https://www.rebelgamer.de/tag/xbox-one">Xbox One</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="https://www.rebelgamer.de/tag/nintendo-switch">Nintendo Switch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="https://www.rebelgamer.de/category/specials">Specials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a href="https://www.rebelgamer.de/category/tests">Tests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="https://www.rebelgamer.de/category/tests/tests-3ds">3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a href="https://www.rebelgamer.de/category/tests/tests-nintendo-switch">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="https://www.rebelgamer.de/category/tests/tests-pc">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="https://www.rebelgamer.de/category/tests/tests-ps4">PS4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="https://www.rebelgamer.de/category/tests/tests-xbxo-one">Xbox One</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="https://www.rebelgamer.de/tests/so-bewerten-wir">So bewerten wir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72650"><a href="https://www.rebelgamer.de/forum">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				
											<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.rebelgamer.de">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-popular ">
							<a href="https://www.rebelgamer.de/popular">
								<span class="entry-flag entry-flag-popular"></span>
								Popular							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-hot ">
							<a href="https://www.rebelgamer.de/hot">
								<span class="entry-flag entry-flag-hot"></span>
								Hot							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-trending ">
							<a href="https://www.rebelgamer.de/trending">
								<span class="entry-flag entry-flag-trending"></span>
								Trending							</a>
						</li>
					
							</ul>
		</nav>
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.de/rebelgamer/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>


<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Suche</button>
	</form>

	</div>
			</div>
		<div class="g1-canvas-background">
		</div>
	</div>
</div>

    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
    <script>
                
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date()
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]
            a.async = 1
            a.src = g
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.rebelgamer.de/wp-content/cache/caos-analytics/analytics.js', 'ga')
                window['ga-disable-UA-34429135-1'] = false
                ga('create', 'UA-34429135-1',
            {
                'cookieName': 'caosLocalGa',
                'cookieDomain': 'www.rebelgamer.de',
                'cookieExpires': '0'
            }
        )
                        ga('send', 'pageview')
                setTimeout(
            "ga('send', 'event', 'adjusted bounce rate', '30 seconds')", 30000)
            </script>
    <div id="viceContentAd" data-src="a--news" style="position: absolute; height: 0;"></div>	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Anmelden</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://www.rebelgamer.de/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passwort</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Anmelden" />
				<input type="hidden" name="redirect_to" value="https://www.rebelgamer.de/2019/07/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc/79456" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a>

					<p class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
					href="https://www.rebelgamer.de/registrieren/">Registrieren</a>
			</p>
		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2>

	<p>
		Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Benutzername oder E-Mail-Adresse" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Zurück zum Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Anmelden</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='aal_style-css'  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.10' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.10' type='text/css' media='screen' />
<script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"79456 https:\/\/www.rebelgamer.de\/?p=79456","disqusShortname":"rebelgamerde","disqusTitle":"Earth Defense Force 5 erscheint noch im Juli f\u00fcr den PC","disqusUrl":"https:\/\/www.rebelgamer.de\/2019\/07\/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc\/79456","postId":"79456"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js?ver=7.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"75","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2019\/07\/earth-defense-force-5-erscheint-noch-im-juli-fuer-den-pc\/79456","title":"Earth+Defense+Force+5+erscheint+noch+im+Juli+f%C3%BCr+den+PC","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2019\/07\/Earth-Defense-Force-5.jpg","desc":"D3 Publisher hat angek\u00fcndigt, dass die PC-Version von Erath Defense Force 5 am 11. Juli \u00fcber Steam f\u00fcr den PC erscheint.\n\n\n\nEarth Defense Force 5 ist f\u00fcr die PS4 bereits erh\u00e4ltlich, aber PC-Spieler mussten sich bisher \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"8b098a2b93","postid":"79456","servertime":"1562599018","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js?ver=1.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":79456,\"nonce\":\"91fe76bc3c\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.41'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_plupload_i18n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden.","are_you_sure":"Are you sure?","multi_drop_forbidden":"Du kannst hier nur eine Datei ablegen.","upload_failed":"Upload failed. Check if the file is a valid image.","invalid_url":"Upload failed. Provided URL is not valid."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/plupload/handlers.js?ver=1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js?ver=1.41'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/featured-image.js?ver=1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = {"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","security":"c0d196e0ef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/wp-a11y.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/front.js?ver=7.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.rebelgamer.de\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script>
<![endif]-->
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.0&appId=359534764121449";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html><!-- WP Fastest Cache file was created in 1.1997392177582 seconds, on 08-07-19 17:16:58 -->