	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="de-DE"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="de-DE"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="de-DE"
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.rebelgamer.de/xmlrpc.php"/>

	<title>FUZE4 Nintendo Switch im Test: Mach dein eigenes Ding! | RebelGamer.de</title>
<meta property="og:description" content="" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit FUZE4 Nintendo Switch könnt ihr eigene Spiele für Nintendos Hybridkonsole kreieren. Wie gut das funktioniert, erfahrt ihr in unserem Test."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202#primaryimage","url":"https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1.png","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202#webpage","url":"https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202","inLanguage":"de-DE","name":"FUZE4 Nintendo Switch im Test: Mach dein eigenes Ding! | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202#primaryimage"},"datePublished":"2019-10-18T08:35:37+00:00","dateModified":"2019-10-18T08:35:39+00:00","description":"Mit FUZE4 Nintendo Switch k\u00f6nnt ihr eigene Spiele f\u00fcr Nintendos Hybridkonsole kreieren. Wie gut das funktioniert, erfahrt ihr in unserem Test."},{"@type":"Article","@id":"https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202#article","isPartOf":{"@id":"https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/941aaf64c583c169777f1142f1a3d1c8"},"headline":"FUZE4 Nintendo Switch im Test: Mach dein eigenes Ding!","datePublished":"2019-10-18T08:35:37+00:00","dateModified":"2019-10-18T08:35:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202#webpage"},"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202#primaryimage"},"keywords":"FUZE,FUZE4 Nintendo Switch,kritik,Nintendo Switch,Review,Spieleentwicklung,Test","articleSection":"News,Test-Nintendo Switch"},{"@type":["Person"],"@id":"https://www.rebelgamer.de/#/schema/person/941aaf64c583c169777f1142f1a3d1c8","name":"Miguel","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#authorlogo","url":"//www.gravatar.com/avatar/a12cd474c5acd723a30fc5106ce4d913?s=96&#038;r=g&#038;d=mm","caption":"Miguel"},"description":"Mein Name ist Miguel, ich bin 27 Jahre alt und leidenschaftlicher Spieler und Sammler. Meine ersten Gehversuche im Gaming-Bereich unternahm ich bereits mit ca. 5 Jahren. Genre-m\u00e4\u00dfig bin ich f\u00fcr alles offen, Hauptsache das Gameplay stimmt.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//advice-ads-cdn.vice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Feed" href="https://www.rebelgamer.de/feed" />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; Kommentar-Feed" href="https://www.rebelgamer.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="RebelGamer.de &raquo; FUZE4 Nintendo Switch im Test: Mach dein eigenes Ding! Kommentar-Feed" href="https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='usrStyle-css'  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.rebelgamer.de/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-advice-wp-css'  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='af-fontawesome-css'  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='af-fontawesome-compat-v4-css'  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='af-widgets-css'  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css?ver=5.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.rebelgamer.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.rebelgamer.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mace-vp-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/css/video-playlist.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.min.css?ver=1.41' type='text/css' media='all' />
<link rel='stylesheet' id='snax-frontend-submission-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax-frontend-submission.min.css?ver=1.41' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tag-it-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.tagit/css/jquery.tagit.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tag-it-theme-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.tagit/css/tagit.ui-zendesk.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-editor-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/froala_editor.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/froala_style.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-quick-insert-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/plugins/quick_insert.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-char-counter-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/plugins/char_counter.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-froala-line-breaker-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/froala/css/plugins/line_breaker.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css'  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/styles/original-2018/all-light.min.css?ver=7.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/styles/original-2018/single-light.min.css?ver=7.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1571317712.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.rebelgamer.de/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/styles/original-2018/snax-extra-light.min.css?ver=7.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/styles/original-2018/buddypress-light.min.css?ver=7.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/styles/original-2018/mashshare-light.min.css?ver=7.4.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js?ver=5.0.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"82202","token":"c60273d9a8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.rebelgamer.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rebelgamer.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rebelgamer.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.rebelgamer.de/?p=82202' />
<link rel="alternate" type="application/json+oembed" href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F10%2Ffuze4-nintendo-switch-im-test-mach-dein-eigenes-ding%2F82202" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F10%2Ffuze4-nintendo-switch-im-test-mach-dein-eigenes-ding%2F82202&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script>

<meta property="fb:app_id" content="359534764121449"/>	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<meta property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1.png">
<meta property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1.png">
<meta property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1.png">
<meta property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1.png">
<meta property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1.png">
<link rel="image_src" href="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1.png">
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/bimber/fonts/bimber.eot");
			src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<link rel="amphtml" href="https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202/amp"><meta name="g1:switch-skin-css" content="https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.5/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	</head>

<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-82202 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.rebelgamer.de/" rel="home">
									<img class="g1-logo g1-logo-default" width="543" height="106" src="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2016/02/RebelGamer-.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x" alt="RebelGamer.de" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																			<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.rebelgamer.de/popular">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.rebelgamer.de/hot">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.rebelgamer.de/trending">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a href="https://www.rebelgamer.de">News</a></li>
<li id="menu-item-35103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a href="https://www.rebelgamer.de/tag/pc">PC</a></li>
<li id="menu-item-35105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a href="https://www.rebelgamer.de/tag/ps4">PS4</a></li>
<li id="menu-item-35107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a href="https://www.rebelgamer.de/tag/xbox-one">Xbox One</a></li>
<li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a href="https://www.rebelgamer.de/tag/nintendo-switch">Nintendo Switch</a></li>
<li id="menu-item-35110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35110"><a href="https://www.rebelgamer.de/category/specials">Specials</a></li>
<li id="menu-item-35115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-g1-standard menu-item-35115"><a href="https://www.rebelgamer.de/category/tests">Tests</a>
<ul class="sub-menu">
	<li id="menu-item-35117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="https://www.rebelgamer.de/category/tests/tests-3ds">3DS</a></li>
	<li id="menu-item-64414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64414"><a href="https://www.rebelgamer.de/category/tests/tests-nintendo-switch">Nintendo Switch</a></li>
	<li id="menu-item-35118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="https://www.rebelgamer.de/category/tests/tests-pc">PC</a></li>
	<li id="menu-item-35125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="https://www.rebelgamer.de/category/tests/tests-ps4">PS4</a></li>
	<li id="menu-item-35122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="https://www.rebelgamer.de/category/tests/tests-xbxo-one">Xbox One</a></li>
	<li id="menu-item-64415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="https://www.rebelgamer.de/tests/so-bewerten-wir">So bewerten wir</a></li>
</ul>
</li>
<li id="menu-item-72650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-72650"><a href="https://www.rebelgamer.de/forum">Forum</a></li>
<li id="menu-item-64453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																																	</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="#">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

<div class="g1-drop-content"><ul id="menu-user-navigation" class="sub-menu"><li id="menu-item-72644" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a href="https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202/?snax_login_popup">Anmelden</a></li>
<li id="menu-item-72645" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a href="https://www.rebelgamer.de/registrieren">Registrieren</a></li>
</ul></div></nav>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.rebelgamer.de/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Suche</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Suche</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class="g1-logo-wrapper"
		   href="https://www.rebelgamer.de/" rel="home">
							<img class="g1-logo g1-logo-default" width="543" height="106" src="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x" alt="RebelGamer.de" />									</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																			<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.rebelgamer.de/popular">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.rebelgamer.de/hot">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.rebelgamer.de/trending">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.de/rebelgamer/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.rebelgamer.de/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Suche</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Suche</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		


    <center><a href="http://digital.vice.com/de/"><img src="https://www.rebelgamer.de/VICE.png" alt="Vice" /></a></center>
		

	
	<div class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-82202" class="entry-tpl-classic post-82202 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-nintendo-switch tag-fuze tag-fuze4-nintendo-switch tag-kritik tag-nintendo-switch tag-review tag-spieleentwicklung tag-test" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner g1-card g1-card-solid">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.rebelgamer.de/category/news" class="entry-category entry-category-item-3"><span itemprop="articleSection">News</span></a>, <a href="https://www.rebelgamer.de/category/tests/tests-nintendo-switch" class="entry-category entry-category-item-7913"><span itemprop="articleSection">Test-Nintendo Switch</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">FUZE4 Nintendo Switch im Test: Mach dein eigenes Ding!</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">von</span>
			<a href="https://www.rebelgamer.de/mitglieder/miguel/profile/home/" title="Posts von" rel="author">
			<img alt='' src='//www.gravatar.com/avatar/a12cd474c5acd723a30fc5106ce4d913?s=40&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/a12cd474c5acd723a30fc5106ce4d913?s=40&#038;r=g&#038;d=mm 2x' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Miguel</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2019-10-18T10:35:37" itemprop="datePublished">18. Oktober 2019, 10:35</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F10%2Ffuze4-nintendo-switch-im-test-mach-dein-eigenes-ding%2F82202" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=FUZE4%20Nintendo%20Switch%20im%20Test%3A%20Mach%20dein%20eigenes%20Ding%21&url=https://www.rebelgamer.de/?p=82202" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F10%2Ffuze4-nintendo-switch-im-test-mach-dein-eigenes-ding%2F82202" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.9-->
		</header>

		<figure class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 56.20052770%;"><img width="758" height="426" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-758x426.png" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1-313x176.png 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1.png 1200w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_1.png" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="675" /></figure>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			
<p><strong>Seit Ende August dürfen Nutzer mit FUZE4 Nintendo Switch eigene Spiele für Nintendos Hybrid-Konsole entwickeln. Das kleine Studio FUZE Technologies aus Großbritannien hat es sich zum Ziel gesetzt, Einsteiger und auch erfahrenere Programmierer in die Welt der Videospiele-Entwicklung einzuführen. Ob ihnen ihr Vorhaben gelingt, erfahrt ihr in unserem Test.</strong></p>



<p>Schon seit einigen Jahren können sich Raspberry Pi- und Windows-Benutzer mit <a href="https://www.fuze.co.uk/">FUZE BASIC</a> vergnügen. Nun geht mit FUZE4 Nintendo Switch eine überarbeitete Version der Software an den Start und ermöglicht das Kreieren eigener Spiele &#8211; und das sogar unterwegs! Dafür bietet das Programm ein gut geschnürtes Gesamtpaket aus Sprache, Ressourcen, Hilfe und Tools.</p>



<p>Einer der wichtigsten Aspekte der Spieleentwicklung ist wohl die Programmiersprache. Hier setzen die erfahrenen Programmierer von FUZE Technologies auf die Hilfe von Pädagogen. Ziel war es, eine leicht zu erlernende, gut lesbare und trotzdem flexible Sprache zu erschaffen. Das ist dem Studio auch vollends gelungen. Die Befehle sind leicht verständlich und die Syntax eingänglich. </p>



<p>Weiterhin sind sämtliche Befehle in verschiedene Kategorien eingeteilt. Neben den Standardfunktionen, wie zum Beispiel Schleifen und Bedingungen, gibt es zahlreiche Methoden für die 2D-, 3D- und Audio-Verarbeitung. FUZE 4 Nintendo Switch kann also in dieser Kategorie durch eine schöne Sprache und einen gut leserlichen Code glänzen.</p>



<figure class="wp-block-image"><img data-expand="600" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3.png" alt="" class="lazyload wp-image-82254" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3.png 1000w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3-768x430.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3-561x314.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3-608x340.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3-758x424.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_3-313x175.png 313w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Beim erlernen einer Programmiersprache sind gute Tutorials und Hilfestellungen unabdingbar. Deshalb bringt FUZE4 Nintendo Switch eine Reihe an Tutorials und eine integrierte Hilfe-Funktion mit sich. Diese Inhalte lassen sich bequem über die Help-Taste einblenden. Neben den verschiedenen Tutorials findet sich dort auch eine komplette Referenz sämtlicher Befehle und Schlüsselwörter inklusive passender Beispiele. Ist ein bestimmter Befehl markiert, kann mit einem Druck auf die Help-Taste direkt die Referenz für die gewählte Funktion aufgerufen werden &#8211; das ist überaus praktisch!</p>



<p>Außerdem kann die Hilfe mit einem Druck auf F11 in den passiven Modus geschickt werden. Dann ist sie zwar am rechten Bildschirmrand sichtbar, der eigene Code lässt sich jedoch weiter bearbeiten. Allerdings hakt die Bedienung der eingebauten Hilfe- und Tutorial-Anzeige ab und an. So kann man beispielsweise nicht horizontal im angezeigten Programmcode der Hilfe scrollen, während diese nur passiv am Seitenrand angezeigt wird. Das ist wirklich ärgerlich. Denn sobald man in den passiven Modus wechselt, springt die Code-Anzeige zurück an den Anfang &#8211; lange Zeilen muss man sich also einprägen. Hier dürfen die Jungs und Mädels von FUZE4 Nintendo Switch noch nachbessern.</p>



<p>Die enthaltenen Tutorials wirken gut durchdacht und bieten eine angenehme Lernkurve für Neueinsteiger. Nutzer mit Programmiererfahrung benötigen die ersten paar Tutorials lediglich, um sich an die Syntax der Sprache zu gewöhnen. Die meisten Standard-Funktionen, wie zum Beispiel if-Abfragen oder Schleifen, unterscheiden sich nur geringfügig von anderen Programmiersprachen. Doch auch Anfänger können innerhalb weniger stunden Bereits durch ihr erstes eigenes 2D Jump&#8217;n&#8217;Run hüpfen. Dies wirkt überaus motivierend und spornt förmlich zum Ausprobieren und Erweitern an.</p>



<figure class="wp-block-image"><img data-expand="600" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5.png" alt="" class="lazyload wp-image-82256" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5.png 1200w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_5-313x176.png 313w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>Natürlich spielt die Bedienbarkeit bei einer derart kreativen Entwicklungsumgebung eine wichtige Rolle. Das hat auch das Team von FUZE4 Nintendo Switch erkannt und der Software eine Unterstützung für USB-Tastaturen spendiert. Diese lassen sich am Dock der Nintendo Switch anschließen und bieten einige nützliche Hotkeys. Dies erhöht die Bedienerfreundlichkeit enorm und sorgt für eine flottere Geschwindigkeit. Benutzt man den Befehl zum laden eines Bildes, kann man den Asset-Browser per Hotkey aufrufen. Hat man die passende Grafik gefunden, lässt sich ihr Name mit einem simplen Tastendruck direkt in den Befehl einfügen &#8211; das ist außerordentlich bequem.</p>



<p>Ist keine USB-Tastatur verfügbar, kann der Programmcode mit Hilfe der eingeblendeten Touchscreen-Tastatur geschrieben werden &#8211; wahlweise auch mit den Joy-Cons, beziehungsweise einem anderen Controller. Allerdings empfehlen wir die Verwendung einer richtigen Tastatur. </p>



<p>Für die Steuerung unseres Spiels stehen die Joy-Con-Controller und der Pro-Controller, inklusive der Bewegungssteuerung und der HD-Rumble-Funktion, zur Verfügung. Im Handheld-Modus ist der Touchscreen der Nintendo Switch ebenfalls nutzbar.</p>



<figure class="wp-block-image"><img data-expand="600" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2.png" alt="" class="lazyload wp-image-82257" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2.png 1200w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_2-313x176.png 313w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>Damit das eigene Spiel auch optisch einen guten Eindruck hinterlassen kann, stehen den Benutzern über 10.000 Assets zur Verfügung. Darunter befinden sich neben 2D-Grafiken auch 3D-Modelle und Audio-Dateien von 30 verschiedenen Spendern. Sogar namhafte Künstler wie Kenney und Ansimuz sind vertreten. Damit man den Überblick nicht verliert, sind sämtliche Assets nach ihren Erstellern sortiert. 3D-Welten lassen sich mit einem einfachen Befehl erzeugen und mit modularen Sets sowie individuellen Gegenständen befüllen. </p>



<p>Fans von 2D-Grafiken dürfen sich über zahlreiche Sprite- und Tile-Funktionen freuen. Eigene Grafiken erstellt man auf einfachste Weise mit dem integrierten Bild-Editor. Leider lässt sich der Touchscreen bisher nicht zum Zeichnen benutzen. Das ist echt schade, kann sich aber durch zukünftige Updates noch ändern. Mit dem ebenfalls enthaltenen Map-Editor lassen sich ganz bequem 2D-Welten, Top-Down-Karten und Hintergründe kreieren. </p>



<p>Mit über hundert Musikstücken und mehr als 1000 Soundeffekten sorgt FUZE4 Nintendo Switch für klangliche Abwechslung. Sollten die bereits enthaltenen Audio-Dateien nicht ausreichen, oder nicht so recht in die eigene Schöpfung passen, können mit einem programmierbaren Synthesizer eigene Klänge und Musikstücke komponiert werden. </p>



<p>Die Vielfalt der Assets hinterlässt einen wirklich positiven Eindruck. Von mittelalterlichen Strategiespielen über (J)RPGs bis hin zu Sci-Fi-Weltraumschlachten ist jedes Thema vertreten. Allerdings gibt es keine Möglichkeit, am PC erstellte Bilder oder 3D-Modelle zu importieren. Hier sitzt Nintendo mit den strengen Restriktionen am längeren Hebel. </p>



<figure class="wp-block-image"><img data-expand="600" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4.png" alt="" class="lazyload wp-image-82258" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4.png 1200w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/FUZE4-Nintendo-Switch_4-313x176.png 313w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>Ob sich diese Einschränkungen in Zukunft ändern, ist ziemlich unwahrscheinlich. Zumindest gibt es für das Hinzufügen von Bildern die Möglichkeit, über einen Umweg. Außerdem möchten die Entwickler die enthaltenen Assets und Tools im Laufe der Zeit erweitern und verbessern. Insgesamt kann FUZE4 Nintendo Switch auch hier auf jeden Fall einige Pluspunkte gutmachen. </p>



<p>Auch die Leistung der Software kann sich sehen lassen. FUZE4 Nintendo Switch arbeitet als Interpreter. Das heißt, dass der Code während der Laufzeit Zeile für Zeile in Maschinensprache übersetzt wird. Üblicherweise werden Spiele bereits vor der Veröffentlichung übersetzt. Dadurch benötigen sie zur Laufzeit keine zusätzliche Rechenleistung für diese Aufgabe. Dennoch ließen sich bisher zu keiner Zeit Leistungseinbrüche feststellen. Wie die Performance bei wirklich umfangreichen 3D-Projekten aussieht, muss sich jedoch noch zeigen.</p>



<p>Die eigenen Projekte können jederzeit mit anderen Nutzern per Freundescode geteilt werden. Doch auch hier gibt es bisher eine Einschränkung: Die Person, die euer Spiel testen will, muss FUZE4 Nintendo Switch ebenfalls besitzen. Das ist wirklich schade. Eine kostenlose App, die nur das Spielen ermöglicht, wäre auf jeden Fall eine gute Ergänzung. Fremde Kreationen können wir nicht nur testen, sondern auch den zugrunde liegenden Code begutachten. Durch diese Funktion sorgen die Entwickler für zusätzliche Lerneffekte innerhalb der Community. </p>



<p>Diese tummelt sich im hauseigenen Forum des Studios und steht mit helfenden Ratschlägen zur Seite. Die Kentnisse der Nutzer reichen vom Anfänger bis hin zum Programmierer mit 30+ Jahren (Berufs-)Erfahrung. Außerdem werden immer wieder neue Projekte vorgestellt &#8211; auch abseits von Spielen. Beispielsweise eigene Programme zum Erstellen von 3D-Landschaften oder zum Abspielen von Musik mit Hilfe der Music Macro Language. Zudem nutzen die Entwickler das Forum zur aktiven Kommunikation mit der Community. Es können unter anderem Bugs gemeldet und Vorschläge für neue Features eingereicht werden. Das Team von FUZE Technologies reagiert zügig &#8211; dies hinterlässt einen wirklich guten Eindruck.</p>



<p><strong>Unser Fazit:</strong></p>



<p>FUZE4 Nintendo Switch ist ein idealer Einstieg in die Welt der Videospiele-Entwicklung. Die leichte Sprache, gepaart mit der ausführlichen Hilfe, den verständlichen Tutorials und den zahllosen Assets ergibt ein wahres Wunderpaket. Zwar ist die Software für eine wirklich spezielle Zielgruppe zugeschnitten, diese wird aber hervorragend bedient. Programmieranfänger sollten ein wenig Zeit und Geduld mitbringen, was sich aber wirklich lohnt. Die freundliche und hilfsbereite Community, sowie die aktive Teilnahme der Entwickler, runden das Gesamtpaket sauber ab. Dadurch lassen sich auch die kleineren Fehler in der Bedienung wiedergutmachen. Wir können FUZE4 Nintendo Switch jedem, der sich mit dem Thema Spieleenwicklung auseinandersetzen will, wirklich wärmstens empfehlen.</p>



<p>Wertung:  <img class="usr" src="https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/includes/image.php?img=01.png&amp;px=12&amp;max=5&amp;rat=4.5" alt="4.5 out of 5 stars" style="height: 12px !important;" /> (4,5 / 5) </p>


<p>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07PM7LDXW&asins=B07PM7LDXW&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07DNQD2GQ&asins=B07DNQD2GQ&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07DNTR2NQ&asins=B07DNTR2NQ&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=3869930942&asins=3869930942&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe></p>

<div class="snax snax-post-container">
	</div>
		</div>
	</div><!-- .todo -->

	
<aside class="wyr-reactions">
	<header>
		<h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2>	</header>
		<div class="wyr-reactions-body g1-card g1-card-solid g1-card-l">
		<ul class="wyr-reaction-items">
											<li class="wyr-reaction-item wyr-reaction-item-love">
					<a class="wyr-reaction wyr-reaction-love" data-wyr-nonce="347a9151c1" data-wyr-post-id="82202" data-wyr-author-id="0" data-wyr-reaction="love">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">LOVE</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-lol">
					<a class="wyr-reaction wyr-reaction-lol" data-wyr-nonce="347a9151c1" data-wyr-post-id="82202" data-wyr-author-id="0" data-wyr-reaction="lol">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">LOL</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-omg">
					<a class="wyr-reaction wyr-reaction-omg" data-wyr-nonce="347a9151c1" data-wyr-post-id="82202" data-wyr-author-id="0" data-wyr-reaction="omg">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">OMG</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-cool">
					<a class="wyr-reaction wyr-reaction-cool" data-wyr-nonce="347a9151c1" data-wyr-post-id="82202" data-wyr-author-id="0" data-wyr-reaction="cool">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">COOL</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-wtf">
					<a class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce="347a9151c1" data-wyr-post-id="82202" data-wyr-author-id="0" data-wyr-reaction="wtf">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">WTF</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-wuetend">
					<a class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce="347a9151c1" data-wyr-post-id="82202" data-wyr-author-id="0" data-wyr-reaction="wuetend">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">WÜTEND</strong></div>
					</a>
				</li>
					</ul>


									<p class="wyr-reactions-footer g1-meta">Browse and manage your reactions from your Member Profile Page</p>
						</div>
</aside>






<div class="g1-comments g1-comments-with-tabs" id="comments-section">

	
			<h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2>
		<div class="g1-comments-tabs g1-tabs">
			<ul class="g1-tab-items">
				
					
					<li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp">
						<a class="g1-tab">RebelGamer</a>
					</li>

				
					
					<li class="g1-tab-item g1-tab-item-fb" data-bimber-type="fb">
						<a class="g1-tab">Facebook</a>
					</li>

				
					
					<li class="g1-tab-item g1-tab-item-dsq" data-bimber-type="dsq">
						<a class="g1-tab">Disqus</a>
					</li>

				
			</ul>
		</div>
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202#respond" style="display:none;">Antworten abbrechen</a></small></span></h2>			<form action="https://www.rebelgamer.de/wp-comments-post.php" method="post" id="commentform" class="comment-form g1-card g1-card-solid g1-card-l" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="j06bc7e682"  name="j06bc7e682"  placeholder="Kommentar*"  cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aae77f35d955e86f85a633984b137888" );document.getElementById("j06bc7e682").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='82202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="def28ca363" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
		</section><!-- #comments -->

	
	<div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="82202">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="82202" data-bimber-nonce="9f1c9a3a7e">
			<span class="disqus-comment-count" data-disqus-url="https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202"></span>
		</div>

		<div class="g1-comment-list">
			<div id="disqus_thread"></div>
		</div>
	</div>
		<div class="g1-comment-type g1-comment-type-fb">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="82202" data-bimber-nonce="e305d73b7e">
		<span class="fb_comments_count" data-bimber-graph-api-url="https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202">0</span>
		</div>

		<div class="g1-comment-list">
			
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentare</h3><div class="fb-comments" data-href="https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202" data-numposts="10" data-width="620" data-colorscheme="light"></div>
					</div>
	</div>
	
</div>
<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F10%2Ffuze4-nintendo-switch-im-test-mach-dein-eigenes-ding%2F82202" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=FUZE4%20Nintendo%20Switch%20im%20Test%3A%20Mach%20dein%20eigenes%20Ding%21&url=https://www.rebelgamer.de/?p=82202" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F10%2Ffuze4-nintendo-switch-im-test-mach-dein-eigenes-ding%2F82202" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.9--><nav class="g1-nav-single g1-card g1-card-solid g1-card-l">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">Mehr</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.rebelgamer.de/2019/10/hier-sind-ueber-50-minuten-aus-warcraft-3-reforged/82228" rel="prev"><strong class="g1-meta">Vorherige News</strong>  <span class="g1-delta g1-delta-1st">Hier sind über 50 Minuten aus Warcraft 3: Reforged</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>


	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2>		<div class="g1-collection g1-collection-with-cards g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-77023 post type-post status-publish format-standard has-post-thumbnail category-news tag-patch">
	<figure class="entry-featured-media " ><a title="Metro Exodus bekommt ein geniales Update" class="g1-frame" href="https://www.rebelgamer.de/2019/03/metro-exodus-bekommt-ein-geniales-update/77023"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5-364x205.png" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5-728x410.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/02/MetroExodus_5-758x426.png 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/metro-exodus-bekommt-ein-geniales-update/77023" rel="bookmark">Metro Exodus bekommt ein geniales Update</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-76959 post type-post status-publish format-standard has-post-thumbnail category-news tag-anthem tag-patch reaction-love">
	<figure class="entry-featured-media " ><a title="Ist dieser Mega-Patch die Rettung für Anthem?" class="g1-frame" href="https://www.rebelgamer.de/2019/03/ist-dieser-mega-patch-die-rettung-fuer-anthem/76959"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/01/Anthem-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
			
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/03/ist-dieser-mega-patch-die-rettung-fuer-anthem/76959" rel="bookmark">Ist dieser Mega-Patch die Rettung für Anthem?</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-61296 post type-post status-publish format-standard has-post-thumbnail category-news tag-dashboard tag-patch tag-update tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Neues Update verändert das Xbox One Dashboard" class="g1-frame" href="https://www.rebelgamer.de/2017/08/neues-update-veraendert-das-xbox-one-dashboard/61296"><div class="g1-frame-inner" style="padding-bottom: 59.24855491%;"><img width="346" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2015/02/Xbox-One1.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/02/Xbox-One1.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/02/Xbox-One1-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2017/08/neues-update-veraendert-das-xbox-one-dashboard/61296" rel="bookmark">Neues Update verändert das Xbox One Dashboard</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-56119 post type-post status-publish format-standard has-post-thumbnail category-news tag-arena-shooter tag-blizzard tag-overwatch tag-patch tag-roadhog">
	<figure class="entry-featured-media " ><a title="Overwatch: Roadhogs Greifhaken soll generft werden" class="g1-frame" href="https://www.rebelgamer.de/2017/01/overwatch-roadhogs-greifhaken-soll-generft-werden/56119"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2017/01/Overwatch-Roadhog-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/01/Overwatch-Roadhog-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/01/Overwatch-Roadhog-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2017/01/overwatch-roadhogs-greifhaken-soll-generft-werden/56119" rel="bookmark">Overwatch: Roadhogs Greifhaken soll generft werden</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-55377 post type-post status-publish format-standard has-post-thumbnail category-news tag-android tag-app tag-ios tag-peter-molyneux tag-smartphone tag-the-trailer">
	<figure class="entry-featured-media " ><a title="The Trail: Das neue Spiel von Peter Molyneux ist da – und es sieht gut aus" class="g1-frame" href="https://www.rebelgamer.de/2016/11/the-trail-das-neue-spiel-von-peter-molyneux-ist-da-und-es-sieht-gut-aus/55377"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2016/11/The-Trail-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/11/The-Trail-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/11/The-Trail-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2016/11/the-trail-das-neue-spiel-von-peter-molyneux-ist-da-und-es-sieht-gut-aus/55377" rel="bookmark">The Trail: Das neue Spiel von Peter Molyneux ist da – und es sieht gut aus</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-54814 post type-post status-publish format-standard has-post-thumbnail category-news tag-patch tag-pc tag-rust tag-survival">
	<figure class="entry-featured-media " ><a title="Da fliegen sie wieder: Rust bald ohne XP-System" class="g1-frame" href="https://www.rebelgamer.de/2016/09/da-fliegen-sie-wieder-rust-bald-ohne-xp-system/54814"><div class="g1-frame-inner" style="padding-bottom: 59.24855491%;"><img width="346" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2015/04/Rust-Beitragsbild.png" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/04/Rust-Beitragsbild.png 843w, https://www.rebelgamer.de/wp-content/uploads/2015/04/Rust-Beitragsbild-77x46.png 77w, https://www.rebelgamer.de/wp-content/uploads/2015/04/Rust-Beitragsbild-165x99.png 165w" data-sizes="(max-width: 346px) 100vw, 346px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2016/09/da-fliegen-sie-wieder-rust-bald-ohne-xp-system/54814" rel="bookmark">Da fliegen sie wieder: Rust bald ohne XP-System</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a href="https://www.rebelgamer.de/category/news">News</a></span></h2>		<div class="g1-collection g1-collection-with-cards">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list g1-card g1-card-solid post-82223 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-film tag-matrix-4">
	<figure class="entry-featured-media " ><a title="&#8220;Matrix 4&#8221;: Jada Pinkett Smith kehrt womöglich als Niobe zurück" class="g1-frame" href="https://www.rebelgamer.de/2019/10/matrix-4-jada-pinkett-smith-kehrt-womoeglich-als-niobe-zurueck/82223"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Jada-Pinkett-Smith.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.rebelgamer.de/trending" title="Trending">
						Trending					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/matrix-4-jada-pinkett-smith-kehrt-womoeglich-als-niobe-zurueck/82223" rel="bookmark">&#8220;Matrix 4&#8221;: Jada Pinkett Smith kehrt womöglich als Niobe zurück</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list g1-card g1-card-solid post-82218 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-control tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Control: Remedys Sci-Fi-Shooter bekommt einen Fotomodus spendiert" class="g1-frame" href="https://www.rebelgamer.de/2019/10/control-remedys-sci-fi-shooter-bekommt-einen-fotomodus-spendiert/82218"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Control-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/07/Control.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/control-remedys-sci-fi-shooter-bekommt-einen-fotomodus-spendiert/82218" rel="bookmark">Control: Remedys Sci-Fi-Shooter bekommt einen Fotomodus spendiert</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list g1-card g1-card-solid post-82176 post type-post status-publish format-standard has-post-thumbnail category-news">
	<figure class="entry-featured-media " ><a title="2.500 MS-DOS-Spiele sind jetzt kostenlos im Browser spielbar" class="g1-frame" href="https://www.rebelgamer.de/2019/10/2-500-ms-dos-spiele-sind-jetzt-kostenlos-im-browser-spielbar/82176"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Alone-in-the-Dark.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/2-500-ms-dos-spiele-sind-jetzt-kostenlos-im-browser-spielbar/82176" rel="bookmark">2.500 MS-DOS-Spiele sind jetzt kostenlos im Browser spielbar</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list g1-card g1-card-solid post-82213 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-ps4 tag-vampire-the-masquerade-bloodlines-2">
	<figure class="entry-featured-media " ><a title="Vampire: The Masquerade – Bloodlines 2 wurde verschoben" class="g1-frame" href="https://www.rebelgamer.de/2019/10/vampire-the-masquerade-bloodlines-2-wurde-verschoben/82213"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/03/Vampire-The-Masquerade-–-Bloodlines-2-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/03/Vampire-The-Masquerade-–-Bloodlines-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Vampire-The-Masquerade-–-Bloodlines-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Vampire-The-Masquerade-–-Bloodlines-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Vampire-The-Masquerade-–-Bloodlines-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Vampire-The-Masquerade-–-Bloodlines-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Vampire-The-Masquerade-–-Bloodlines-2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/vampire-the-masquerade-bloodlines-2-wurde-verschoben/82213" rel="bookmark">Vampire: The Masquerade – Bloodlines 2 wurde verschoben</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list g1-card g1-card-solid post-82197 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-ps4 tag-star-trek-online-awakening tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Star Trek Online: Awakening ab sofort für Xbox One und PS4 erhältlich" class="g1-frame" href="https://www.rebelgamer.de/2019/10/star-trek-online-awakening-ab-sofort-fuer-xbox-one-und-ps4-erhaeltlich/82197"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Star-Trek-Online-Awakening.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/star-trek-online-awakening-ab-sofort-fuer-xbox-one-und-ps4-erhaeltlich/82197" rel="bookmark">Star Trek Online: Awakening ab sofort für Xbox One und PS4 erhältlich</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list g1-card g1-card-solid post-82191 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-beat-em-up tag-ed-boon tag-john-wick tag-mortal-kombat-11 tag-ps4 tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Ed Boon hätte gerne Ryu aus Street Fighter und John Wick in Mortal Kombat 11" class="g1-frame" href="https://www.rebelgamer.de/2019/10/ed-boon-haette-gerne-ryu-aus-street-fighter-und-john-wick-in-mortal-kombat-11/82191"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Ed-Boon.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.rebelgamer.de/trending" title="Trending">
						Trending					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/ed-boon-haette-gerne-ryu-aus-street-fighter-und-john-wick-in-mortal-kombat-11/82191" rel="bookmark">Ed Boon hätte gerne Ryu aus Street Fighter und John Wick in Mortal Kombat 11</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<aside class="g1-dont-miss">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Nicht verpassen</span></h2>
				<div class="g1-collection g1-collection-with-cards g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-81541 post type-post status-publish format-standard has-post-thumbnail category-news tag-3-from-hell tag-rob-zombie tag-sid-haig reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="&#8220;3 from Hell&#8221;-Star Sid Haig ist gestorben" class="g1-frame" href="https://www.rebelgamer.de/2019/09/3-from-hell-star-sid-haig-ist-gestorben/81541"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/09/3-from-Hell.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
																<a class="entry-flag entry-flag-popular" href="https://www.rebelgamer.de/popular" title="Popular">
						Popular					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/09/3-from-hell-star-sid-haig-ist-gestorben/81541" rel="bookmark">&#8220;3 from Hell&#8221;-Star Sid Haig ist gestorben</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="81541">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="81541" data-snax-author-id="0" data-snax-nonce="a4c038595f">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="81541" data-snax-author-id="0" data-snax-nonce="a4c038595f">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-81463 post type-post status-publish format-standard has-post-thumbnail category-news tag-tom-hanks tag-tony-hawk reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Schon von Tom Hanks Pro Skater gehört?" class="g1-frame" href="https://www.rebelgamer.de/2019/09/schon-von-tom-hanks-pro-skater-gehoert/81463"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Tony-Hawks-Pro-Skater.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/09/schon-von-tom-hanks-pro-skater-gehoert/81463" rel="bookmark">Schon von Tom Hanks Pro Skater gehört?</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="81463">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="81463" data-snax-author-id="0" data-snax-nonce="a4c038595f">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="81463" data-snax-author-id="0" data-snax-nonce="a4c038595f">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-81667 post type-post status-publish format-standard has-post-thumbnail category-simulation tag-microsoft-flight-simulator tag-pc reaction-cool reaction-love reaction-omg reaction-wtf">
	<figure class="entry-featured-media " ><a title="Microsoft Flight Simulator: Neues In-Engine-Video zeigt nahezu fotorealistische Grafik" class="g1-frame" href="https://www.rebelgamer.de/2019/09/microsoft-flight-simulator-neues-in-engine-video-zeigt-nahezu-fotorealistische-grafik/81667"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Microsoft-Flight-Simulator-7.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/09/microsoft-flight-simulator-neues-in-engine-video-zeigt-nahezu-fotorealistische-grafik/81667" rel="bookmark">Microsoft Flight Simulator: Neues In-Engine-Video zeigt nahezu fotorealistische Grafik</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="81667">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="81667" data-snax-author-id="0" data-snax-nonce="a4c038595f">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="81667" data-snax-author-id="0" data-snax-nonce="a4c038595f">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-81688 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-arnold-schwarzenegger tag-beat-em-up tag-mortal-kombat-11 tag-nintendo-switch tag-pc tag-ps4 tag-terminator reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Mortal Kombat 11: Der Synchronsprecher für den Terminator wurde von Schwarzenegger ausgewählt" class="g1-frame" href="https://www.rebelgamer.de/2019/09/mortal-kombat-11-der-synchronsprecher-fuer-den-terminator-wurde-von-schwarzenegger-ausgewaehlt/81688"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Mortal-Kombat-11-4.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/lol" title="LOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/omg" title="OMG">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wtf" title="WTF">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/wuetend" title="WÜTEND">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="WÜTEND" /><span class="wyr-reaction-icon-text">WÜTEND</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/09/mortal-kombat-11-der-synchronsprecher-fuer-den-terminator-wurde-von-schwarzenegger-ausgewaehlt/81688" rel="bookmark">Mortal Kombat 11: Der Synchronsprecher für den Terminator wurde von Schwarzenegger ausgewählt</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="81688">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="81688" data-snax-author-id="0" data-snax-nonce="a4c038595f">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="81688" data-snax-author-id="0" data-snax-nonce="a4c038595f">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-81794 post type-post status-publish format-standard has-post-thumbnail category-news tag-10061 tag-film tag-kino tag-krieg tag-sam-mendez">
	<figure class="entry-featured-media " ><a title="&#8220;1917&#8221; sieht wie eine einzige durchgängige Aufnahme aus – und das ist ziemlich episch (Video)" class="g1-frame" href="https://www.rebelgamer.de/2019/10/1917-sieht-wie-eine-einzige-durchgaengige-aufnahme-aus-und-das-ist-ziemlich-episch-video/81794"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/1917.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/1917-sieht-wie-eine-einzige-durchgaengige-aufnahme-aus-und-das-ist-ziemlich-episch-video/81794" rel="bookmark">&#8220;1917&#8221; sieht wie eine einzige durchgängige Aufnahme aus – und das ist ziemlich episch (Video)</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="81794">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="81794" data-snax-author-id="0" data-snax-nonce="a4c038595f">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="81794" data-snax-author-id="0" data-snax-nonce="a4c038595f">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-81813 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-death-stranding tag-hideo-kojima tag-ps4 reaction-cool reaction-love">
	<figure class="entry-featured-media " ><a title="Death Stranding: Der neueste Trailer zeigt Norman Reedus auf der Flucht" class="g1-frame" href="https://www.rebelgamer.de/2019/10/death-stranding-der-neueste-trailer-zeigt-norman-reedus-auf-der-flucht/81813"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/Death-Stranding-364x205.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Death-Stranding-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Death-Stranding-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Death-Stranding-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Death-Stranding-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Death-Stranding-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Death-Stranding-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Death-Stranding-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Death-Stranding-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.rebelgamer.de/hot" title="Hot">
						Hot					</a>
							
												<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/love" title="LOVE">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="LOVE" /><span class="wyr-reaction-icon-text">LOVE</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://www.rebelgamer.de/reaction/cool" title="COOL">
						<span class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img width="50" height="50" src="https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg" alt="COOL" /><span class="wyr-reaction-icon-text">COOL</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/death-stranding-der-neueste-trailer-zeigt-norman-reedus-auf-der-flucht/81813" rel="bookmark">Death Stranding: Der neueste Trailer zeigt Norman Reedus auf der Flucht</a></h3>
					</header>

		
		
					<div class="entry-todome g1-dropable snax">
				
						<div class="snax-voting snax-voting-0 snax-voting-s" data-snax-item-id="81813">
			<div class="snax-voting-score">
				<strong>0</strong> Punkte			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="81813" data-snax-author-id="0" data-snax-nonce="a4c038595f">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="81813" data-snax-author-id="0" data-snax-nonce="a4c038595f">Downvote</a>
		</div>

				
							</div>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



	<meta itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202"/>
	<meta itemprop="dateModified"
	      content="2019-10-18T10:35:39"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="RebelGamer.de" />
		<meta itemprop="url" content="https://www.rebelgamer.de" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png" />
		</span>
	</span>
	</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-with-cards g1-column g1-column-1of3">
	<aside id="bp_core_login_widget-3" class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://www.rebelgamer.de/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Benutzername</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Passwort</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Angemeldet bleiben</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Anmelden" />

				
					<span class="bp-login-widget-register-link"><a href="https://www.rebelgamer.de/registrieren/">Registrieren</a></span>

				
				
			</form>

			
		</aside><aside id="text-32" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header>			<div class="textwidget"><center><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRebelGamer%2F344243833747&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=157887610953937" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe><center></div>
		</aside><aside id="text-24" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>YouTube</span></h2></header>			<div class="textwidget"><center><iframe src="https://www.youtube.com/subscribe_widget?p=rebelgamerdeTV" style="overflow: hidden; height: 105px; width:100%; border: 0;" scrolling="no" frameBorder="0">
</iframe></center></div>
		</aside><aside id="text-55" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Flipboard</span></h2></header>			<div class="textwidget"><p><center><a data-flip-widget="mag" href="https://flipboard.com/@rebelgamer/gaming-artcore-ul73p3gmy">View my Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></center></p>
</div>
		</aside><aside id="asgarosforumrecentposts_widget-5" class="widget asgarosforumrecentposts_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Letzte Foren Beiträge</span></h2></header><div class="asgarosforum-widget"><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/game-of-thrones-staffel-8/?part=1#postid-73" title="Game of Thrones Staffel 8">Game of Thrones Staffel 8</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 6 Monaten</span></div></div><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/kommentarfunktion/?part=1#postid-72" title="Kommentarfunktion">Kommentarfunktion</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 8 Monaten</span></div></div><div class="widget-element"><div class="widget-avatar"><img alt='' src='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg' srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-30 photo' height='30' width='30' /></div><div class="widget-content"><span class="post-link"><a href="https://www.rebelgamer.de/forum/topic/daemon-x-machina-demo/?part=1#postid-71" title="Daemon X Machina Demo">Daemon X Machina Demo</a></span><span class="post-author">von&nbsp;<b><span class="highlight-admin"><a class="profile-link" href="https://www.rebelgamer.de/forum/profile/florian/">Flo</a></span></b></span><span class="post-date">vor 8 Monaten</span></div></div></div></aside><aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Trending</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-columns-1">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-82114 post type-post status-publish format-standard has-post-thumbnail category-action tag-dead-matter tag-ego-shooter tag-survival tag-zombies reaction-cool reaction-love reaction-wuetend">
	<figure class="entry-featured-media " ><a title="Mit Dead Matter erwartet uns ein ziemlich vielversprechendes Zombie-Survival-Spiel" class="g1-frame" href="https://www.rebelgamer.de/2019/10/mit-dead-matter-erwartet-uns-ein-ziemlich-vielversprechendes-zombie-survival-spiel/82114"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/Dead-Matter-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Dead-Matter-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Dead-Matter-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/mit-dead-matter-erwartet-uns-ein-ziemlich-vielversprechendes-zombie-survival-spiel/82114" rel="bookmark">Mit Dead Matter erwartet uns ein ziemlich vielversprechendes Zombie-Survival-Spiel</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-82052 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-halo-infinite tag-pc tag-xbox-one reaction-lol reaction-love">
	<figure class="entry-featured-media " ><a title="Das ist Gyoza, der Mops hinter den Alien-Geräuschen in Halo Infinite" class="g1-frame" href="https://www.rebelgamer.de/2019/10/das-ist-gyoza-der-mops-hinter-den-alien-geraeuschen-in-halo-infinite/82052"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/Halo-Infinite-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Halo-Infinite-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Halo-Infinite-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/das-ist-gyoza-der-mops-hinter-den-alien-geraeuschen-in-halo-infinite/82052" rel="bookmark">Das ist Gyoza, der Mops hinter den Alien-Geräuschen in Halo Infinite</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-82181 post type-post status-publish format-standard has-post-thumbnail category-news tag-lucasfilm tag-star-wars-rogue-squadron">
	<figure class="entry-featured-media " ><a title="Star Wars Rogue Squadron: Lucasfilm geht gegen das Fan-Remake vor" class="g1-frame" href="https://www.rebelgamer.de/2019/10/star-wars-rogue-squadron-lucasfilm-geht-gegen-das-fan-remake-vor/82181"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/05/Star-Wars-Rogue-Squadron-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/05/Star-Wars-Rogue-Squadron-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Star-Wars-Rogue-Squadron-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/star-wars-rogue-squadron-lucasfilm-geht-gegen-das-fan-remake-vor/82181" rel="bookmark">Star Wars Rogue Squadron: Lucasfilm geht gegen das Fan-Remake vor</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-82041 post type-post status-publish format-standard has-post-thumbnail category-news tag-bungie tag-destiny-2 tag-ego-shooter tag-ps4 tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Destiny 2: Ein Boss im neuen Raid lässt sich mit nur einer gut platzierten Granate erledigen" class="g1-frame" href="https://www.rebelgamer.de/2019/10/destiny-2-ein-boss-im-neuen-raid-laesst-sich-mit-nur-einer-gut-platzierten-granate-erledigen/82041"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/08/Destiny-2-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/08/Destiny-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/08/Destiny-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/destiny-2-ein-boss-im-neuen-raid-laesst-sich-mit-nur-einer-gut-platzierten-granate-erledigen/82041" rel="bookmark">Destiny 2: Ein Boss im neuen Raid lässt sich mit nur einer gut platzierten Granate erledigen</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-82245 post type-post status-publish format-standard has-post-thumbnail category-action tag-gta-6 tag-ps4 tag-rockstar-games">
	<figure class="entry-featured-media " ><a title="GTA 6: Laut Trevor-Synchronsprecher erscheint das Spiel bald" class="g1-frame" href="https://www.rebelgamer.de/2019/10/gta-6-laut-trevor-synchronsprecher-erscheint-das-spiel-bald-bald/82245"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/GTA-5-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/GTA-5-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTA-5-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/gta-6-laut-trevor-synchronsprecher-erscheint-das-spiel-bald-bald/82245" rel="bookmark">GTA 6: Laut Trevor-Synchronsprecher erscheint das Spiel bald</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-81972 post type-post status-publish format-standard has-post-thumbnail category-news tag-deliver-us-the-moon tag-pc tag-xbox-one">
	<figure class="entry-featured-media " ><a title="Der Science-Fiction-Thriller Deliver Us The Moon geht heute an den Start (Trailer)" class="g1-frame" href="https://www.rebelgamer.de/2019/10/der-science-fiction-thriller-deliver-us-the-moon-geht-heute-an-den-start-trailer/81972"><div class="g1-frame-inner" style="padding-bottom: 42.85714286%;"><img width="364" height="156" src="https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="https://www.rebelgamer.de/wp-content/uploads/2019/10/Deliver-Us-The-Moon-364x156.jpg" data-expand="600" data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Deliver-Us-The-Moon-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Deliver-Us-The-Moon-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://www.rebelgamer.de/2019/10/der-science-fiction-thriller-deliver-us-the-moon-geht-heute-an-den-start-trailer/81972" rel="bookmark">Der Science-Fiction-Thriller Deliver Us The Moon geht heute an den Start (Trailer)</a></h3>		</header>

		
		
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div class="textwidget custom-html-widget"><a href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Jetzt bei Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png'/></a>


<center><a href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target="_blank" rel="noopener noreferrer"><img src="https://www.rebelgamer.de/Appstore.jpg"/></a></center></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-light">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.de/rebelgamer/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-20" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header>			<div class="textwidget"><img src="https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png" alt="RebelGamer_Footer_Logo">
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.6.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method="post" data-id="50316" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div class="mc4wp-form-fields"><br />
<center>
<p>
<label>&nbsp;</label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Deine Mail-Adresse" required />
</p>
<br />
<p>
	<input type="submit" value="Newsletter abonnieren" />
</p>
</center></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1571387771" /><input type="hidden" name="_mc4wp_form_id" value="50316" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form><!-- / Mailchimp for WordPress Plugin --></aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header>			<div class="textwidget"><center><a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis" target="blank" rel="noopener noreferrer"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" />
<script type="text/javascript" src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br /><noscript><a href="http://www.blogtraffic.de"><br /><img src="https://www.blogtraffic.de/track/track.php?uid=17070" border="0" alt="BlogTraffic" /></a></noscript></center></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><center><a href="https://shop.spreadshirt.de/1004062"><img src="https://www.rebelgamer.de/Shop2.jpg"></a></center></div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js"></script></div></aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2010 - 2019 RebelGamer.de</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-39984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a href="mailto:Flo@rebelgamer.de">Schreib uns</a></li>
<li id="menu-item-39985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a href="https://www.rebelgamer.de/deine-werbung-auf-rebelgamer">Wirb mit den Rebellen</a></li>
<li id="menu-item-39997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a href="https://www.rebelgamer.de/mediadaten">Mediadaten</a></li>
<li id="menu-item-39981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a href="https://www.rebelgamer.de/redaktion">Redaktion</a></li>
<li id="menu-item-39983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a href="https://www.rebelgamer.de/bewirb-dich-als-redakteur">Jobs</a></li>
<li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.rebelgamer.de/wp-login.php">Login</a></li>
<li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li id="menu-item-68505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a href="https://www.rebelgamer.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://www.rebelgamer.de/impressum">Impressum</a></li>
</ul></nav>
					
			<a class="g1-footer-stamp" href="">
			<img class="g1-footer-stamp-icon" width="0" height="0" src="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png" srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a href="https://www.rebelgamer.de">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a href="https://www.rebelgamer.de/tag/pc">PC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="https://www.rebelgamer.de/tag/ps4">PS4</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a href="https://www.rebelgamer.de/tag/xbox-one">Xbox One</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a href="https://www.rebelgamer.de/tag/nintendo-switch">Nintendo Switch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35110"><a href="https://www.rebelgamer.de/category/specials">Specials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-35115"><a href="https://www.rebelgamer.de/category/tests">Tests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a href="https://www.rebelgamer.de/category/tests/tests-3ds">3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64414"><a href="https://www.rebelgamer.de/category/tests/tests-nintendo-switch">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a href="https://www.rebelgamer.de/category/tests/tests-pc">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a href="https://www.rebelgamer.de/category/tests/tests-ps4">PS4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a href="https://www.rebelgamer.de/category/tests/tests-xbxo-one">Xbox One</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a href="https://www.rebelgamer.de/tests/so-bewerten-wir">So bewerten wir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72650"><a href="https://www.rebelgamer.de/forum">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a href="https://shop.spreadshirt.de/1004062">Shop</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				
											<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.rebelgamer.de">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-popular ">
							<a href="https://www.rebelgamer.de/popular">
								<span class="entry-flag entry-flag-popular"></span>
								Popular							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-hot ">
							<a href="https://www.rebelgamer.de/hot">
								<span class="entry-flag entry-flag-hot"></span>
								Hot							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-trending ">
							<a href="https://www.rebelgamer.de/trending">
								<span class="entry-flag entry-flag-trending"></span>
								Trending							</a>
						</li>
					
							</ul>
		</nav>
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RebelGamer-344243833747" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/rebelgamer_de" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.de/rebelgamer/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Pinterest</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/user/rebelgamerdeTV" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Youtube</span>
		   </span>
	   </a>
	</li>
	</ul>


<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.rebelgamer.de/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Suche &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Suche</button>
	</form>

	</div>
			</div>
		<div class="g1-canvas-background">
		</div>
	</div>
</div>
<!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.rebelgamer.de/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-34429135-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.rebelgamer.de',
            'cookieExpires': '0'
        }
    );

    
        ga('send', 'pageview');

        setTimeout(
        "ga('send', 'event', 'adjusted bounce rate', '30 seconds')", 30000);
    </script>
<div id="viceContentAd" data-src="a--news" style="position: absolute; height: 0;"></div>	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Anmelden</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://www.rebelgamer.de/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passwort</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Anmelden" />
				<input type="hidden" name="redirect_to" value="https://www.rebelgamer.de/2019/10/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding/82202" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a>

					<p class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
					href="https://www.rebelgamer.de/registrieren/">Registrieren</a>
			</p>
		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2>

	<p>
		Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Benutzername oder E-Mail-Adresse" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Zurück zum Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Anmelden</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='aal_style-css'  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.10' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.10' type='text/css' media='screen' />
<script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"82202 https:\/\/www.rebelgamer.de\/?p=82202","disqusShortname":"rebelgamerde","disqusTitle":"FUZE4 Nintendo Switch im Test: Mach dein eigenes Ding!","disqusUrl":"https:\/\/www.rebelgamer.de\/2019\/10\/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding\/82202","postId":"82202"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js?ver=7.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"61","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2019\/10\/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding\/82202","title":"FUZE4+Nintendo+Switch+im+Test%3A+Mach+dein+eigenes+Ding%21","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2019\/10\/FUZE4-Nintendo-Switch_1.png","desc":"Mit FUZE4 Nintendo Switch k\u00f6nnt ihr eigene Spiele f\u00fcr Nintendos Hybridkonsole kreieren. Wie gut das funktioniert, erfahrt ihr in unserem Test. <a class=\"g1-link g1-link-more\" href=\"https:\/\/www.rebelgamer.de\/2019\/10\/fuze4-nintendo-switch-im-test-mach-dein-eigenes-ding\/82202\">More<\/a>","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"6be4ff1c50","postid":"82202","servertime":"1571387771","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.9'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js?ver=1.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":82202,\"nonce\":\"f5dd3faeb1\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.41'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_plupload_i18n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden.","are_you_sure":"Are you sure?","multi_drop_forbidden":"Du kannst hier nur eine Datei ablegen.","upload_failed":"Upload failed. Check if the file is a valid image.","invalid_url":"Upload failed. Provided URL is not valid."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/plupload/handlers.js?ver=1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js?ver=1.41'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/featured-image.js?ver=1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"microshare\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"fb\",\"dsq\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js?ver=7.4.5'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js?ver=7.4.5'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js?ver=7.4.5'></script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.6.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.6.1'></script>
<![endif]-->
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.0&appId=359534764121449";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html><!-- WP Fastest Cache file was created in 0.50485897064209 seconds, on 18-10-19 10:36:11 -->