<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.cec5c6.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.27f53b.js></script> <meta
charset=UTF-8><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php><title>&quot;Sonic the Hedgehog&quot;: Seht euch hier ein weiteres Bild des neuen Sonics an | RebelGamer.de</title><meta
property=og:description content><meta
name=viewport content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><meta
name=description content="Kürzlich ist ein weiteres Bild aufgetaucht, das angeblich den neuen Sonic im Film &quot;Sonic the Hedgehog&quot; zeigt. Ihr habt ja mittlerweile mit Sicherheit"><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029#primaryimage","url":"https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog.jpg","width":1000,"height":560},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029#webpage","url":"https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029","inLanguage":"de-DE","name":"&quot;Sonic the Hedgehog&quot;: Seht euch hier ein weiteres Bild des neuen Sonics an | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029#primaryimage"},"datePublished":"2019-11-07T16:26:10+00:00","dateModified":"2019-11-07T16:26:13+00:00","description":"K\u00fcrzlich ist ein weiteres Bild aufgetaucht, das angeblich den neuen Sonic im Film \"Sonic the Hedgehog\" zeigt. Ihr habt ja mittlerweile mit Sicherheit"},{"@type":"Article","@id":"https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029#article","isPartOf":{"@id":"https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d"},"headline":"&#8220;Sonic the Hedgehog&#8221;: Seht euch hier ein weiteres Bild des neuen Sonics an","datePublished":"2019-11-07T16:26:10+00:00","dateModified":"2019-11-07T16:26:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029#webpage"},"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029#primaryimage"},"keywords":"Kino,Sega,Sonic,Sonic the Hedgehog","articleSection":"News"},{"@type":["Person"],"@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d","name":"Flo","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#authorlogo","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","caption":"Flo"},"description":"Wenn Du es machst, dann mach es cool!","sameAs":["https://www.facebook.com/aich.flo/"]}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; &#8220;Sonic the Hedgehog&#8221;: Seht euch hier ein weiteres Bild des neuen Sonics an Kommentar-Feed" href=https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1572461779.css type=text/css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.js'></script> <script>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script> <script>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js'></script> <script>var mejsL10n={"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};</script> <script src='https://www.rebelgamer.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://www.rebelgamer.de/wp-includes/js/plupload/moxie.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/plupload/plupload.min.js'></script> <script>var wpp_params={"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"83029","token":"d8eb012ed6","debug":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js'></script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=83029'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F11%2Fsonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an%2F83029"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F11%2Fsonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an%2F83029&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyautosizes,.lazybuffered{opacity:0}.lazyloaded{opacity:1;transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property=og:image itemprop=image content=https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog.jpg><meta
property=og:image:url content=https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog.jpg><meta
property=og:image:secure_url content=https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog.jpg><meta
property=twitter:image content=https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog.jpg><meta
property=st:image content=https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog.jpg><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.6/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.6/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.6/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.6/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029/amp><meta
name=g1:switch-skin-css content=https://www.rebelgamer.de/wp-content/themes/bimber/css/7.4.6/styles/mode-dark.min.css> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id=g1-switch-skin-css rel=stylesheet type=text/css media=all href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-83029 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class=g1-id><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<img
class="g1-logo g1-logo-default" width=543 height=106 src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png  alt=RebelGamer.de>		</a></p></div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class=g1-primary-nav-menu><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35117 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
id=menu-item-64415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=#>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href=https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029/?snax_login_popup>Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/>
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class=g1-id><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<img
class="g1-logo g1-logo-default" width=543 height=106 src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x" alt=RebelGamer.de>		</a></p></div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/>
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><center><a
href=http://digital.vice.com/de/><img
src=https://www.rebelgamer.de/VICE.webp alt=Vice></a></center><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-83029 class="entry-tpl-classic post-83029 post type-post status-publish format-standard has-post-thumbnail category-news tag-kino tag-sega tag-sonic tag-sonic-the-hedgehog" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">&#8220;Sonic the Hedgehog&#8221;: Seht euch hier ein weiteres Bild des neuen Sonics an</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/florian/profile/home/ title="Posts von" rel=author>
<img
alt src=https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='avatar avatar-40 photo' height=40 width=40>
<strong
itemprop=name>Flo</strong>
</a>
</span>
<time
class=entry-date datetime=2019-11-07T17:26:10 itemprop=datePublished>7. November 2019, 17:26</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F11%2Fsonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an%2F83029" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%22Sonic%20the%20Hedgehog%22%3A%20Seht%20euch%20hier%20ein%20weiteres%20Bild%20des%20neuen%20Sonics%20an&url=https://www.rebelgamer.de/?p=83029" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F11%2Fsonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an%2F83029" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><figure
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner style="padding-bottom: 55.93667546%;"><img
width=758 height=424 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-758x424.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-758x424.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-728x408.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog.jpg 1000w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2019/04/Sonic-the-Hedgehog.jpg><meta
itemprop=width content=1000><meta
itemprop=height content=560></figure><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody><p><strong>Kürzlich ist ein weiteres Bild aufgetaucht, das angeblich den neuen Sonic im Film &#8220;Sonic the Hedgehog&#8221; zeigt.</strong></p><p>Ihr habt ja mittlerweile mit Sicherheit mitbekommen, dass die Macher des Films &#8220;Sonic the Hedgehog&#8221; dem blauen Igel einen neuen Look verpassen, da der Community der Sonic im <a
href=https://www.rebelgamer.de/2019/04/sonic-the-hedgehog-der-offizielle-trailer-ist-da-und-das-aussehen-von-sonic-verstoert-viele-fans/77739>ersten Trailer</a> zum Film so überhaupt nicht gefallen hat.</p><p>Vor einigen Tagen berichteten wir nun darüber, dass ein <a
href=https://www.rebelgamer.de/2019/10/sonic-the-hedgehog-erstes-redesign-von-sonic-aufgetaucht/82550>erstes Bild</a> aufgetaucht ist, das angeblich den neuen Sonic zeigt. Offiziell vorgestellt wurde der neue Look aber noch nicht. Dafür ist nun ein weiteres Bild aufgetaucht, das einen besseren Blick auf den neuen Sonic ermöglicht. Hier das Bild:</p><blockquote
class=twitter-tweet data-lang=de><p
dir=ltr lang=en>Here&#8217;s a wider picture of the allegedly leaked redesigned <a
href="https://twitter.com/hashtag/SonicMovie?src=hash&amp;ref_src=twsrc%5Etfw">#SonicMovie</a> standee image. Source is also unconfirmed. <a
href="https://twitter.com/hashtag/SonicNews?src=hash&amp;ref_src=twsrc%5Etfw">#SonicNews</a> <a
href=https://t.co/fdS1KbBleU>pic.twitter.com/fdS1KbBleU</a></p><p>— Tails&#8217; Channel | Sonic the Hedgehog News &amp; Updates (@TailsChannel) <a
href="https://twitter.com/TailsChannel/status/1191922182626017280?ref_src=twsrc%5Etfw">6. November 2019</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><p>Im Vergleich zur Version im Trailer sieht der Sonic hier dem Videospielvorbild viel ähnlicher. Vor allem die Augen und die Proportionen wurden deutlich überarbeitet, was mir sehr gut gefällt.</p><p>Was denkt ihr darüber? Gefällt euch der neue Look? Teilt uns eure Meinung in den Kommentaren mit.</p><p>Im Film findet Sonic in Tom Wachowski (James Marsden) einen neuen besten Freund. Sonic  und Tom schließen sich zusammen, um den bösen Dr. Robotnik (Jim Carrey)  daran zu hindern, Sonic einzufangen. Der Fiesling möche nämlich Sonics  Kräfte missbrauchen, um die Weltherrschaft zu erlangen.</p><p>Der Film läuft im Februar 2020 in den Kinos an.</p><p>Weitere News, Infos und Videos zu &#8220;Sonic the Hedgehog&#8221; findet ihr <a
href="https://www.rebelgamer.de/?s=Sonic+the+Hedgehog">hier</a>.</p><p><strong>Das denken wir:</strong><br>Der neue Sonic sieht auf jeden Fall viel besser als der alte aus. Ob der Film gut wird, lässt sich aber noch nicht sagen. Wir sind auf jeden Fall sehr gespannt, was der Streifen zu bieten hat.</p><p>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07SRF26VV&asins=B07SRF26VV&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07SSDR666&asins=B07SSDR666&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B07SWQ2PJT&asins=B07SWQ2PJT&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00FYUILJ8&asins=B00FYUILJ8&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe></p><div
class="snax snax-post-container"></div></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=2a4b5414d1 data-wyr-post-id=83029 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=2a4b5414d1 data-wyr-post-id=83029 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=2a4b5414d1 data-wyr-post-id=83029 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=2a4b5414d1 data-wyr-post-id=83029 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=2a4b5414d1 data-wyr-post-id=83029 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=2a4b5414d1 data-wyr-post-id=83029 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul><p
class="wyr-reactions-footer g1-meta">Browse and manage your reactions from your Member Profile Page</p></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments-section><section
id=comments class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><div
class=g1-fake-avatar></div><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=nope  id=i7eecf5f28  name=i7eecf5f28  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=nope style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script>document.getElementById("comment").setAttribute("id","ace3a03a90d89c49dc51c926a7b8c388");document.getElementById("i7eecf5f28").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=83029 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=b783679609></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=36></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=83029><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=83029 data-bimber-nonce=de4ba7b168>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F11%2Fsonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an%2F83029" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%22Sonic%20the%20Hedgehog%22%3A%20Seht%20euch%20hier%20ein%20weiteres%20Bild%20des%20neuen%20Sonics%20an&url=https://www.rebelgamer.de/?p=83029" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2019%2F11%2Fsonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an%2F83029" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2019/11/death-stranding-hideo-kojima-wollte-norman-reedus-von-anfang-an-im-spiel-haben-video/83020 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Death Stranding: Hideo Kojima wollte Norman Reedus von Anfang an im Spiel haben (Video)</span></a></li><li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-77894 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-kostum tag-sega tag-sonic"><figure
class="entry-featured-media " ><a
title="Dieses Kinderkostüm von &#8220;Sonic the Hedgehog&#8221; ist der pure Horror" class=g1-frame href=https://www.rebelgamer.de/2019/05/dieses-kinderkostuem-von-sonic-the-hedgehog-ist-der-pure-horror/77894><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/05/Sonic-the-Hedgehog-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/05/Sonic-the-Hedgehog-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sonic-the-Hedgehog-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sonic-the-Hedgehog-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sonic-the-Hedgehog-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sonic-the-Hedgehog-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Sonic-the-Hedgehog-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/05/dieses-kinderkostuem-von-sonic-the-hedgehog-ist-der-pure-horror/77894 rel=bookmark>Dieses Kinderkostüm von &#8220;Sonic the Hedgehog&#8221; ist der pure Horror</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-72594 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-halloween tag-sega tag-sonic tag-sonic-adventure-2"><figure
class="entry-featured-media " ><a
title="Den Pumpkin Hill Song aus Sonic Adventure 2 gibt es jetzt als 10-Stunden-Mix" class=g1-frame href=https://www.rebelgamer.de/2018/10/den-pumpkin-hill-song-aus-sonic-adventure-2-gibt-es-jetzt-als-10-stunden-mix/72594><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/10/Sonic-Adventure-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/Sonic-Adventure-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Sonic-Adventure-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Sonic-Adventure-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Sonic-Adventure-2-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Sonic-Adventure-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Sonic-Adventure-2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2018/10/den-pumpkin-hill-song-aus-sonic-adventure-2-gibt-es-jetzt-als-10-stunden-mix/72594 rel=bookmark>Den Pumpkin Hill Song aus Sonic Adventure 2 gibt es jetzt als 10-Stunden-Mix</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-69499 post type-post status-publish format-standard has-post-thumbnail category-news tag-film tag-jim-carrey tag-kino tag-sonic"><figure
class="entry-featured-media " ><a
title="Jim Carrey spielt Dr. Eggman im &#8220;Sonic&#8221;-Film" class=g1-frame href=https://www.rebelgamer.de/2018/06/jim-carrey-spielt-dr-eggman-im-sonic-film/69499><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/11/Jim-Carrey-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/11/Jim-Carrey-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/11/Jim-Carrey-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2018/06/jim-carrey-spielt-dr-eggman-im-sonic-film/69499 rel=bookmark>Jim Carrey spielt Dr. Eggman im &#8220;Sonic&#8221;-Film</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-68885 post type-post status-publish format-standard has-post-thumbnail category-action tag-sega tag-sonic"><figure
class="entry-featured-media " ><a
title="Kündigt Sega etwa demnächst ein neues Spiel mit Sonic an?" class=g1-frame href=https://www.rebelgamer.de/2018/05/kuendigt-sega-etwa-demnaechst-ein-neues-spiel-mit-sonic-an/68885><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/05/Sonic-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/05/Sonic-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/05/Sonic-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/05/Sonic-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/05/Sonic-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/05/Sonic-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/05/Sonic-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2018/05/kuendigt-sega-etwa-demnaechst-ein-neues-spiel-mit-sonic-an/68885 rel=bookmark>Kündigt Sega etwa demnächst ein neues Spiel mit Sonic an?</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-67597 post type-post status-publish format-standard has-post-thumbnail category-news tag-puma tag-sega tag-sneaker tag-sonic"><figure
class="entry-featured-media " ><a
title="SEGA x PUMA RS-0: Die Sonic-Sneaker von Puma sind ziemlich haarig" class=g1-frame href=https://www.rebelgamer.de/2018/04/sega-x-puma-rs-0-die-sonic-sneaker-von-puma-sind-ziemlich-haarig/67597><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2018/04/sega-x-puma-rs-0-die-sonic-sneaker-von-puma-sind-ziemlich-haarig/67597 rel=bookmark>SEGA x PUMA RS-0: Die Sonic-Sneaker von Puma sind ziemlich haarig</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-67196 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-jump-and-run tag-sega tag-sonic tag-sonic-mania-adventures"><figure
class="entry-featured-media " ><a
title="Sega veröffentlicht Sonic Mania Adventures Part 1" class=g1-frame href=https://www.rebelgamer.de/2018/04/sega-veroeffentlicht-sonic-mania-adventures-part-1/67196><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-Mania-Adventures-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-Mania-Adventures-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-Mania-Adventures-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-Mania-Adventures-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-Mania-Adventures-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-Mania-Adventures-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/04/Sonic-Mania-Adventures-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2018/04/sega-veroeffentlicht-sonic-mania-adventures-part-1/67196 rel=bookmark>Sega veröffentlicht Sonic Mania Adventures Part 1</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/news>News</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-83007 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games tag-fortnite tag-jarvis tag-pc tag-ps4 tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Fortnite-Profi Jarvis wurde lebenslang gesperrt – seht euch hier das Entschuldigungsvideo an" class=g1-frame href=https://www.rebelgamer.de/2019/11/fortnite-profi-jarvis-wurde-lebenslang-gesperrt-seht-euch-hier-das-entschuldigungsvideo-an/83007><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Jarvis.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/fortnite-profi-jarvis-wurde-lebenslang-gesperrt-seht-euch-hier-das-entschuldigungsvideo-an/83007 rel=bookmark>Fortnite-Profi Jarvis wurde lebenslang gesperrt – seht euch hier das Entschuldigungsvideo an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-83003 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-kingdom-under-fire-2 tag-mmo tag-pc tag-strategie"><figure
class="entry-featured-media " ><a
title="Kingdom Under Fire 2: Das sind die offiziellen Systemanforderungen der PC-Version" class=g1-frame href=https://www.rebelgamer.de/2019/11/kingdom-under-fire-2-das-sind-die-offiziellen-systemanforderungen-der-pc-version/83003><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Kingdom-under-Fire-2-313x176.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/kingdom-under-fire-2-das-sind-die-offiziellen-systemanforderungen-der-pc-version/83003 rel=bookmark>Kingdom Under Fire 2: Das sind die offiziellen Systemanforderungen der PC-Version</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82972 post type-post status-publish format-standard has-post-thumbnail category-news tag-blizzard tag-ego-shooter tag-nintendo-switch tag-overwatch-2 tag-pc tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Overwatch 2: Berichten zufolge erwarten uns 4 unangekündigte Helden" class=g1-frame href=https://www.rebelgamer.de/2019/11/overwatch-2-berichten-zufolge-erwarten-uns-4-unangekuendigte-helden/82972><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-364x205.png data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-313x176.png 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2.png 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/overwatch-2-berichten-zufolge-erwarten-uns-4-unangekuendigte-helden/82972 rel=bookmark>Overwatch 2: Berichten zufolge erwarten uns 4 unangekündigte Helden</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82997 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-beat-em-up tag-nintendo-switch tag-super-smash-bros-ultimate tag-terry-bogart"><figure
class="entry-featured-media " ><a
title="Super Smash Bros. Ultimate: Terry Bogard aus Fatal Fury ist ab heute erhältlich" class=g1-frame href=https://www.rebelgamer.de/2019/11/super-smash-bros-ultimate-terry-bogard-aus-fatal-fury-ist-ab-heute-erhaeltlich/82997><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/super-smash-bros-ultimate-terry-bogard-aus-fatal-fury-ist-ab-heute-erhaeltlich/82997 rel=bookmark>Super Smash Bros. Ultimate: Terry Bogard aus Fatal Fury ist ab heute erhältlich</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82860 post type-post status-publish format-standard has-post-thumbnail category-news tag-accc tag-australien tag-bethesda tag-erstattung tag-fallout-76 tag-zenimax"><figure
class="entry-featured-media " ><a
title="Fallout 76 &#8211; ZeniMax muss australischen Kunden den Kaufpreis erstatten" class=g1-frame href=https://www.rebelgamer.de/2019/11/fallout-76-zenimax-muss-australischen-kunden-den-kaufpreis-erstatten/82860><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-364x205.png data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76-313x176.png 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Fallout-76.png 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/fallout-76-zenimax-muss-australischen-kunden-den-kaufpreis-erstatten/82860 rel=bookmark>Fallout 76 &#8211; ZeniMax muss australischen Kunden den Kaufpreis erstatten</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82965 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-blizzard tag-diablo-4 tag-pc tag-rpg tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Diablo 4: Dieses Video zeigt über 20 Minuten mit dem Barbaren" class=g1-frame href=https://www.rebelgamer.de/2019/11/diablo-4-dieses-video-zeigt-ueber-20-minuten-mit-dem-barbaren/82965><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-2.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/diablo-4-dieses-video-zeigt-ueber-20-minuten-mit-dem-barbaren/82965 rel=bookmark>Diablo 4: Dieses Video zeigt über 20 Minuten mit dem Barbaren</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82961 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-shooter tag-the-hive"><figure
class="entry-featured-media " ><a
title="The Hive ist ein mystischer Looter-Shooter mit PvP- und PvE-Elementen" class=g1-frame href=https://www.rebelgamer.de/2019/11/the-hive-ist-ein-mystischer-looter-shooter-mit-pvp-und-pve-elementen/82961><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/The-Hive.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/the-hive-ist-ein-mystischer-looter-shooter-mit-pvp-und-pve-elementen/82961 rel=bookmark>The Hive ist ein mystischer Looter-Shooter mit PvP- und PvE-Elementen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82896 post type-post status-publish format-standard has-post-thumbnail category-news tag-death-stranding tag-hideo-kojima tag-ps4"><figure
class="entry-featured-media " ><a
title="Death Stranding: Darum mag Hideo Kojima komplexe Spiele" class=g1-frame href=https://www.rebelgamer.de/2019/11/death-stranding-darum-mag-hideo-kojima-komplexe-spiele/82896><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/05/Death-Stranding-4.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/death-stranding-darum-mag-hideo-kojima-komplexe-spiele/82896 rel=bookmark>Death Stranding: Darum mag Hideo Kojima komplexe Spiele</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82954 post type-post status-publish format-standard has-post-thumbnail category-news tag-death-stranding tag-guillermo-del-toro tag-hideo-kojima tag-norman-reedus tag-pc tag-ps4"><figure
class="entry-featured-media " ><a
title="Death Stranding: Guillermo del Toro zu Norman Reedus – &#8220;Ich werde dich diesem Typen vorstellen, sag einfach ja&#8221;" class=g1-frame href=https://www.rebelgamer.de/2019/11/death-stranding-guillermo-del-toro-zu-norman-reedus-ich-werde-dich-diesem-typen-vorstellen-sag-einfach-ja/82954><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Norman-Reedus.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/death-stranding-guillermo-del-toro-zu-norman-reedus-ich-werde-dich-diesem-typen-vorstellen-sag-einfach-ja/82954 rel=bookmark>Death Stranding: Guillermo del Toro zu Norman Reedus – &#8220;Ich werde dich diesem Typen vorstellen, sag einfach ja&#8221;</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82867 post type-post status-publish format-standard has-post-thumbnail category-news tag-ea tag-ea-access tag-epic-games-store tag-origin tag-origin-access tag-steam"><figure
class="entry-featured-media " ><a
title="EA offen für Kooperation mit dem Epic Game Store und die Rückkehr zu Steam" class=g1-frame href=https://www.rebelgamer.de/2019/11/ea-offen-fuer-kooperation-mit-dem-epic-game-store-und-die-rueckkehr-zu-steam/82867><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-364x205.png data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA-313x176.png 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/EA.png 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/ea-offen-fuer-kooperation-mit-dem-epic-game-store-und-die-rueckkehr-zu-steam/82867 rel=bookmark>EA offen für Kooperation mit dem Epic Game Store und die Rückkehr zu Steam</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82900 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-beat-em-up tag-nintendo-switch tag-super-smash-bros-ultimate tag-terry-bogard"><figure
class="entry-featured-media " ><a
title="Super Smash Bros. Ultimate: Terry Bogard macht sich für den Kampf bereit" class=g1-frame href=https://www.rebelgamer.de/2019/11/super-smash-bros-ultimate-terry-bogard-macht-sich-fuer-den-kampf-bereit/82900><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Super-Smash-Bros.-Ultimate.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/super-smash-bros-ultimate-terry-bogard-macht-sich-fuer-den-kampf-bereit/82900 rel=bookmark>Super Smash Bros. Ultimate: Terry Bogard macht sich für den Kampf bereit</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82891 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-blizzard tag-diablo-4 tag-pc tag-ps4 tag-rpg"><figure
class="entry-featured-media " ><a
title="Diablo 4: Always-Online-DRM auf allen Plattformen" class=g1-frame href=https://www.rebelgamer.de/2019/11/diablo-4-always-online-drm-auf-allen-plattformen/82891><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/diablo-4-always-online-drm-auf-allen-plattformen/82891 rel=bookmark>Diablo 4: Always-Online-DRM auf allen Plattformen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82885 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-death-stranding tag-hideo-kojima tag-ps4"><figure
class="entry-featured-media " ><a
title="Countdown to Death Stranding: Am 7. November gibt es einen Stream mit Hideo Kojima" class=g1-frame href=https://www.rebelgamer.de/2019/11/countdown-to-death-stranding-am-7-november-gibt-es-einen-stream-mit-hideo-kojima/82885><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Death-Stranding-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/countdown-to-death-stranding-am-7-november-gibt-es-einen-stream-mit-hideo-kojima/82885 rel=bookmark>Countdown to Death Stranding: Am 7. November gibt es einen Stream mit Hideo Kojima</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82831 post type-post status-publish format-standard has-post-thumbnail category-news tag-blizzard tag-blizzcon tag-nintendo-switch tag-overwatch tag-overwatch-2 tag-pc tag-playstation-4 tag-ps4 tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Overwatch 2 &#8211; Weitere Infos zu Blizzards Helden-Shooter" class=g1-frame href=https://www.rebelgamer.de/2019/11/overwatch-2-weitere-infos-zu-blizzards-helden-shooter/82831><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-364x205.png data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2-313x176.png 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Overwatch-2.png 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/overwatch-2-weitere-infos-zu-blizzards-helden-shooter/82831 rel=bookmark>Overwatch 2 &#8211; Weitere Infos zu Blizzards Helden-Shooter</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82846 post type-post status-publish format-standard has-post-thumbnail category-news tag-blizzard tag-diablo-4 tag-pc tag-rpg tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Diablo 4: Hier sind die ersten 4K-Screenshots, die zeigen, wie düster das Spiel ist" class=g1-frame href=https://www.rebelgamer.de/2019/11/diablo-4-hier-sind-die-ersten-4k-screenshots-die-zeigen-wie-duester-das-spiel-ist/82846><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Diablo-4.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/diablo-4-hier-sind-die-ersten-4k-screenshots-die-zeigen-wie-duester-das-spiel-ist/82846 rel=bookmark>Diablo 4: Hier sind die ersten 4K-Screenshots, die zeigen, wie düster das Spiel ist</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82838 post type-post status-publish format-standard has-post-thumbnail category-news tag-blizzard tag-hearthstone tag-hearthstone-erbe-der-drachen tag-kartenspiel tag-pc"><figure
class="entry-featured-media " ><a
title="Hearthstone: Erbe der Drachen – Das erwartet euch in der neuen Erweiterung" class=g1-frame href=https://www.rebelgamer.de/2019/11/hearthstone-erbe-der-drachen-das-erwartet-euch-in-der-neuen-erweiterung/82838><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Hearthstone.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/hearthstone-erbe-der-drachen-das-erwartet-euch-in-der-neuen-erweiterung/82838 rel=bookmark>Hearthstone: Erbe der Drachen – Das erwartet euch in der neuen Erweiterung</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82302 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-modifikation tag-pc tag-ps4 tag-ubisoft tag-watch-dogs-2"><figure
class="entry-featured-media " ><a
title="Watch Dogs 2 kannst du dank einer neuen Mod jetzt auch aus der Ego-Perspektive spielen" class=g1-frame href=https://www.rebelgamer.de/2019/11/watch-dogs-2-kannst-du-dank-einer-neuen-mod-jetzt-auch-aus-der-ego-perspektive-spielen/82302><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Watch-Dogs-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/watch-dogs-2-kannst-du-dank-einer-neuen-mod-jetzt-auch-aus-der-ego-perspektive-spielen/82302 rel=bookmark>Watch Dogs 2 kannst du dank einer neuen Mod jetzt auch aus der Ego-Perspektive spielen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82827 post type-post status-publish format-standard has-post-thumbnail category-news tag-demo tag-ryu-ga-gotoku tag-sega tag-tokyo-game-show tag-yakuza tag-yakuza-7 tag-yakuza-like-a-dragon"><figure
class="entry-featured-media " ><a
title="Yakuza: Like a Dragon &#8211; Sega kündigt spielbare Demo an" class=g1-frame href=https://www.rebelgamer.de/2019/11/yakuza-like-a-dragon-sega-kuendigt-spielbare-demo-an/82827><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-364x205.png data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon-313x176.png 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Yakuza-Like-a-Dragon.png 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/yakuza-like-a-dragon-sega-kuendigt-spielbare-demo-an/82827 rel=bookmark>Yakuza: Like a Dragon &#8211; Sega kündigt spielbare Demo an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-81677 post type-post status-publish format-standard has-post-thumbnail category-news tag-modifikation tag-pc tag-rollenspiel tag-skyrim"><figure
class="entry-featured-media " ><a
title="Skyrim: Diese Modifikation bringt Drachen zum Sprechen" class=g1-frame href=https://www.rebelgamer.de/2019/11/skyrim-diese-modifikation-bringt-drachen-zum-sprechen/81677><div
class=g1-frame-inner style="padding-bottom: 59.24855491%;"><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2015/02/Skyrim.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/02/Skyrim.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/02/Skyrim-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/skyrim-diese-modifikation-bringt-drachen-zum-sprechen/81677 rel=bookmark>Skyrim: Diese Modifikation bringt Drachen zum Sprechen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-82778 post type-post status-publish format-standard has-post-thumbnail category-news tag-mario-kart tag-modifikation tag-waluigi tag-wii"><figure
class="entry-featured-media " ><a
title="Mario Kart: Es gibt jetzt eine verrückte Mod, die Waluigi zu Fuß über die Strecke schickt" class=g1-frame href=https://www.rebelgamer.de/2019/11/mario-kart-es-gibt-jetzt-eine-verrueckte-mod-die-waluigi-zu-fuss-ueber-die-strecke-schickt/82778><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Mario-Kart.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/mario-kart-es-gibt-jetzt-eine-verrueckte-mod-die-waluigi-zu-fuss-ueber-die-strecke-schickt/82778 rel=bookmark>Mario Kart: Es gibt jetzt eine verrückte Mod, die Waluigi zu Fuß über die Strecke schickt</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop=mainEntityOfPage content=https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029><meta
itemprop=dateModified
content=2019-11-07T17:26:13><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop=name content=RebelGamer.de><meta
itemprop=url content=https://www.rebelgamer.de>
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/>Registrieren</a></span></form></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-82572 post type-post status-publish format-standard has-post-thumbnail category-action tag-rollenspiel tag-skyrim reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><figure
class="entry-featured-media " ><a
title="Mit diesem 10GB-HD-Textur-Paket sieht Skyrim absolut beeindruckend aus" class=g1-frame href=https://www.rebelgamer.de/2019/11/mit-diesem-10gb-hd-textur-paket-sieht-skyrim-absolut-beeindruckend-aus/82572><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/Skyrim-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Skyrim-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Skyrim-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/mit-diesem-10gb-hd-textur-paket-sieht-skyrim-absolut-beeindruckend-aus/82572 rel=bookmark>Mit diesem 10GB-HD-Textur-Paket sieht Skyrim absolut beeindruckend aus</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-82413 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-fliege tag-natur tag-pilz reaction-omg reaction-wtf"><figure
class="entry-featured-media " ><a
title="Seht euch hier an, wie eine Fliege von einem Pilz in einen Zombie verwandelt wird" class=g1-frame href=https://www.rebelgamer.de/2019/11/seht-euch-hier-an-wie-eine-fliege-von-einem-pilz-in-einen-zombie-verwandelt-wird/82413><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/Zombie-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Zombie-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Zombie-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/seht-euch-hier-an-wie-eine-fliege-von-einem-pilz-in-einen-zombie-verwandelt-wird/82413 rel=bookmark>Seht euch hier an, wie eine Fliege von einem Pilz in einen Zombie verwandelt wird</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-82649 post type-post status-publish format-standard has-post-thumbnail category-action category-kurios tag-adam-sandler tag-deepfake tag-inglorious-basterds reaction-cool reaction-lol reaction-wtf reaction-wuetend"><figure
class="entry-featured-media " ><a
title="&#8220;Inglorious Basterds&#8221;: In diesem Deepfake-Video spielt Adam Sandler den Bärenjuden" class=g1-frame href=https://www.rebelgamer.de/2019/10/inglorious-basterds-in-diesem-deepfake-video-spielt-adam-sandler-den-baerenjuden/82649><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/Inglorious-Basterds-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Inglorious-Basterds-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Inglorious-Basterds-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2019/10/inglorious-basterds-in-diesem-deepfake-video-spielt-adam-sandler-den-baerenjuden/82649 rel=bookmark>&#8220;Inglorious Basterds&#8221;: In diesem Deepfake-Video spielt Adam Sandler den Bärenjuden</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-82783 post type-post status-publish format-standard has-post-thumbnail category-news tag-blizzard tag-blizzcon tag-diablo-4 tag-nintendo-switch tag-pc tag-ps4 tag-xbox-one reaction-love"><figure
class="entry-featured-media " ><a
title="Diablo 4: Neue Deteails vor Ankündigung geleakt – es wird Düster wie Diablo 2" class=g1-frame href=https://www.rebelgamer.de/2019/10/diablo-4-neue-deteails-vor-ankuendigung-geleakt-es-wird-duester-wie-diablo-2/82783><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/10/Diablo-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/Diablo-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Diablo-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2019/10/diablo-4-neue-deteails-vor-ankuendigung-geleakt-es-wird-duester-wie-diablo-2/82783 rel=bookmark>Diablo 4: Neue Deteails vor Ankündigung geleakt – es wird Düster wie Diablo 2</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-81404 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-modifikation tag-pc"><figure
class="entry-featured-media " ><a
title="Half-Life: Dank dieser Mod könnt ihr die Kampagne im Koop-Modus spielen" class=g1-frame href=https://www.rebelgamer.de/2019/11/half-life-dank-dieser-mod-koennt-ihr-die-kampagne-im-koop-modus-spielen/81404><div
class=g1-frame-inner style="padding-bottom: 59.09090909%;"><img
width=264 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2015/05/half-life.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/05/half-life.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/05/half-life-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/05/half-life-165x99.jpg 165w" data-sizes="(max-width: 264px) 100vw, 264px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/half-life-dank-dieser-mod-koennt-ihr-die-kampagne-im-koop-modus-spielen/81404 rel=bookmark>Half-Life: Dank dieser Mod könnt ihr die Kampagne im Koop-Modus spielen</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-82821 post type-post status-publish format-standard has-post-thumbnail category-action tag-nintendo tag-pc tag-rollenspiel tag-unreal-engine-4 tag-zelda-ocarina-of-time reaction-love"><figure
class="entry-featured-media " ><a
title="Zelda: Ocarina of Time – Die neueste Version des Fan-Remakes sieht absolut beeindruckend aus" class=g1-frame href=https://www.rebelgamer.de/2019/11/zelda-ocarina-of-time-die-neueste-version-des-fan-remakes-sieht-absolut-beeindruckend-aus/82821><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Zelda-Ocarina-of-Time-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Zelda-Ocarina-of-Time-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Zelda-Ocarina-of-Time-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2019/11/zelda-ocarina-of-time-die-neueste-version-des-fan-remakes-sieht-absolut-beeindruckend-aus/82821 rel=bookmark>Zelda: Ocarina of Time – Die neueste Version des Fan-Remakes sieht absolut beeindruckend aus</a></h3></header></div></article></li></ul></div></div></div></aside><div
class="widget_text g1-sticky-widget-wrapper"><div
class="widget_text g1-sticky-widget" style="top: 0px"><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel="noopener noreferrer"><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Leave this field empty if you're human: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1573143975><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel="noopener noreferrer"><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - 2019 RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-latest ">
<a
href=https://www.rebelgamer.de>
<span
class="entry-flag entry-flag-latest"></span>
Latest	</a></li><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/>
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div>
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments);},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);})(window,document,'script','https://www.rebelgamer.de/wp-content/cache/caos-analytics/analytics.js','ga');</script> <script></script> <script>ga('create','UA-34429135-1',{'cookieName':'caosLocalGa','cookieDomain':'www.rebelgamer.de','cookieExpires':'0'});ga('send','pageview');setTimeout("ga('send', 'event', 'adjusted bounce rate', '30 seconds')",30000);</script> <div
id=viceContentAd data-src=a--news style="position: absolute; height: 0;"></div><div
id=snax-popup-content class="snax white-popup mfp-hide"><div
class="snax-login-tab snax-tab-active"><h2 class="g1-alpha">Anmelden</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4><div
class=snax-login-form><form
name=loginform-in-popup id=loginform-in-popup action=https://www.rebelgamer.de/wp-login.php method=post><div
class="snax-validation-error snax-login-error-message"></div><p
class=login-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Passwort</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><div
id=snax-login-recaptcha></div><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Anmelden>
<input
type=hidden name=redirect_to value=https://www.rebelgamer.de/2019/11/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an/83029></p></form></div><a
class=snax-link-forgot-pass href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a><p
class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
href=https://www.rebelgamer.de/registrieren/>Registrieren</a></p></div><div
class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2><p>
Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.</p><div
class=snax-forgot-pass-form><form
name=lostpasswordform id=lostpasswordform action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method=post><div
class="snax-validation-error snax-forgot-pass-error-message"></div><div
class="snax-validation-error snax-forgot-pass-success-message"></div><p
class=forgot-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=user_login id=forgot-user_login class=input value size=20 placeholder="Benutzername oder E-Mail-Adresse"></p>
<input
type=hidden name=redirect_to value=https://><p
class=forgot-submit>
<input
type=submit name=wp-submit id=forgot-wp-submit class="button button-primary button-large" value="Reset Password"></p><a
href=# class=snax-back-to-login-tab>Zurück zum Login</a></form></div></div><div
class="snax-reset-tab snax-tab-inactive"><div
class=snax-reset-pass-form><h2>Your password reset link appears to be invalid or expired.</h2></div></div><div
class="snax-gdpr-tab snax-tab-inactive"><h2 class="g1-alpha">Anmelden</h2><h3 class="g1-delta">Privacy Policy</h3><p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p><a
class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href=#>Accept</a></div></div><div
class="snax snax-notifications snax-notifications-off"><div
class=snax-notification>
<button
class=snax-notification-close>Close</button><p
class=snax-notification-text></p></div></div><div
id=snax-popup-add-to-collection class="snax white-popup mfp-hide"><h2>Add to Collection</h2><div
class=snax-add-to-collection><form
class=snax-form-collection-search>
<label>
Add new or search	<input
name=snax-collection-search type=search placeholder="Add new&hellip;" autocomplete=off>
</label>
<input
name=snax-collection-save type=submit value=Save disabled=disabled></form><div
class="snax-collections snax-collections-tpl-listxs"><ul
class=snax-collections-items><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-public"><p
class=snax-collection-title><a>Public collection title</a></p></div></li><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-private"><p
class=snax-collection-title><a>Private collection title</a></p></div></li></ul></div><div
class=snax-collections-leading><div
class=snax-collections-leading-icon></div><h3 class="snax-collections-leading-title">No Collections</h3><p>Here you&#039;ll find all collections you&#039;ve created before.</p></div></div></div> <script>(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}
else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <script>(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();</script> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js'></script> <script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"83029 https:\/\/www.rebelgamer.de\/?p=83029","disqusShortname":"rebelgamerde","disqusTitle":"\u201cSonic the Hedgehog\u201d: Seht euch hier ein weiteres Bild des neuen Sonics an","disqusUrl":"https:\/\/www.rebelgamer.de\/2019\/11\/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an\/83029","postId":"83029"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js'></script> <script>var mashsb={"shares":"82","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2019\/11\/sonic-the-hedgehog-seht-euch-hier-ein-weiteres-bild-des-neuen-sonics-an\/83029","title":"%E2%80%9CSonic+the+Hedgehog%E2%80%9D%3A+Seht+euch+hier+ein+weiteres+Bild+des+neuen+Sonics+an","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2019\/04\/Sonic-the-Hedgehog.jpg","desc":"K\u00fcrzlich ist ein weiteres Bild aufgetaucht, das angeblich den neuen Sonic im Film \"Sonic the Hedgehog\" zeigt.\n\n\n\nIhr habt ja mittlerweile mit Sicherheit mitbekommen, dass die Macher des Films \"Sonic the Hedgehog\" dem blauen Igel einen \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"8dcca811af","postid":"83029","servertime":"1573143975","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js'></script> <script>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</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js'></script> <script>var snax_collections_js_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":83029,\"nonce\":\"6a97364f6d\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js'></script> <script src=https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js></script> <script>var snax_plupload_i18n={"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden.","are_you_sure":"Are you sure?","multi_drop_forbidden":"Du kannst hier nur eine Datei ablegen.","upload_failed":"Upload failed. Check if the file is a valid image.","invalid_url":"Upload failed. Provided URL is not valid."};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/plupload/handlers.js'></script> <script>/*<![CDATA[*/var snax_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\"}}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/featured-image.js'></script> <script>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\"}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js'></script> <script>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js'></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js'></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js'></script> <script>var bimber_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"microshare\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/widget.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-sanitize.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-a11y.min.js'></script> <script>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script>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</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js'></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js'></script> <script>var mc4wp_forms_config=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--><div
id=fb-root></div> <script>(function(){var loaded=false;var loadFB=function(){if(loaded)return;loaded=true;(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));};setTimeout(loadFB,0);document.body.addEventListener('bimberLoadFbSdk',loadFB);})();</script> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> </body></html>