<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.328d6a.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.a04439.js></script> <meta
charset=UTF-8><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php><title>Hier sind 4 blutige Minuten aus Chivalry 2 | RebelGamer.de</title><meta
property=og:description content><meta
name=viewport content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><meta
name=description content="In einem neuen Video bekommen wir vier Minuten aus dem Multiplayer-Ritter-Slasher Chivalry 2 zu sehen. Chivarly 2, die Fortsetzung des 2012 von Torn"><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","inLanguage":"de-DE","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg","width":1000,"height":560},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989#webpage","url":"https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989","name":"Hier sind 4 blutige Minuten aus Chivalry 2 | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989#primaryimage"},"datePublished":"2020-02-24T07:03:00+00:00","dateModified":"2020-02-23T07:38:23+00:00","description":"In einem neuen Video bekommen wir vier Minuten aus dem Multiplayer-Ritter-Slasher Chivalry 2 zu sehen. Chivarly 2, die Fortsetzung des 2012 von Torn"},{"@type":"Article","@id":"https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989#article","isPartOf":{"@id":"https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb"},"headline":"Hier sind 4 blutige Minuten aus Chivalry 2","datePublished":"2020-02-24T07:03:00+00:00","dateModified":"2020-02-23T07:38:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989#webpage"},"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989#primaryimage"},"keywords":"Action,Chivalry 2,PC,Ritter","articleSection":"News","inLanguage":"de-DE"},{"@type":["Person"],"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb","name":"Nelson","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#authorlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","caption":"Nelson"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Hier sind 4 blutige Minuten aus Chivalry 2 Kommentar-Feed" href=https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=bp-parent-css-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css' type=text/css media=screen><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=jquery-magnific-popup-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css' type=text/css media=all><link
rel=stylesheet id=snax-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href='https://www.rebelgamer.de/?bimber-dynamic-style=1' type=text/css media=all><link
rel=stylesheet id=bimber-snax-extra-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/styles/original-2018/snax-extra-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.js'></script> <script>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script> <script>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js'></script> <script>var wpp_params={"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"85989","token":"31e9967699","debug":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js'></script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=85989'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F02%2Fhier-sind-4-blutige-minuten-aus-chivalry-2%2F85989"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F02%2Fhier-sind-4-blutige-minuten-aus-chivalry-2%2F85989&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyautosizes,.lazybuffered{opacity:0}.lazyloaded{opacity:1;transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property=og:image itemprop=image content=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg><meta
property=og:image:url content=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg><meta
property=og:image:secure_url content=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg><meta
property=twitter:image content=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg><meta
property=st:image content=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-85989 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope=&quot;&quot; itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35117 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
id=menu-item-64415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/?snax_login_popup>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href=https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989/?snax_login_popup>Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-85989 class="entry-tpl-classic post-85989 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-chivalry-2 tag-pc tag-ritter" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Hier sind 4 blutige Minuten aus Chivalry 2</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/nelson/profile/home/ title="Posts von" rel=author>
<img
alt src=https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpthumb.jpg srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg 2x' class='avatar avatar-40 photo' height=40 width=40>
<strong
itemprop=name>Nelson</strong>
</a>
</span>
<time
class=entry-date datetime=2020-02-24T08:03:00+01:00 itemprop=datePublished>24. Februar 2020, 08:03</time>		</span><span
class="entry-stats entry-stats-m">
<span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989#respond><strong>0</strong> <span>Kommentare</span></a></span>		</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F02%2Fhier-sind-4-blutige-minuten-aus-chivalry-2%2F85989" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Hier%20sind%204%20blutige%20Minuten%20aus%20Chivalry%202&url=https://www.rebelgamer.de/?p=85989" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F02%2Fhier-sind-4-blutige-minuten-aus-chivalry-2%2F85989" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><figure
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner style="padding-bottom: 55.93667546%;"><img
width=758 height=424 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-758x424.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-758x424.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-728x408.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg 1000w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg><meta
itemprop=width content=1000><meta
itemprop=height content=560></figure><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>In einem neuen Video bekommen wir vier Minuten aus dem Multiplayer-Ritter-Slasher Chivalry 2 zu sehen.</strong></p><p>Chivarly 2, die Fortsetzung des 2012 von Torn Banner Studios entwickelten Multiplayer-Ego-Slashers, soll im März in die Alpha starten. Erste Spielszenen aus dem Titel könnt ihr euch aber jetzt schon ansehen.</p><p>Und zwar veröffentlichte PC Gamer kürzlich ein neues Video, das einen guten Eindruck vom Spiel gibt, das sich vor allem durch die intensiven Schwertkämpfe von der Konkurrenz abhebt.</p><p>Im Video bekommen wir zu sehen, dass man sich beispielsweise unter Schwerthieben hinwegducken kann, um den Gegner dann mit einem gezielten Schlag auszuschalten. Das ist ziemlich cool.</p><p>Übrigens dürft ihr euch auch auf Multiplayer-Schlachten mit insgesamt 64 Spielern und eine neue Story-Kampagne freuen, die 20 Jahre nach Teil 1 spielt. Was euch sonst noch so erwartet, seht ihr hier:</p><p><iframe
src=https://www.youtube.com/embed/V9B2EyMnhzo allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width=560 height=315 frameborder=0></iframe></p><p>Über diesen <a
href=https://chivalry2.com/ >Link</a> gelangt ihr zur offiziellen Seite des Spiels.</p><p>Sollte es weitere News zum Spiel geben, dann lassen wir es euch wissen.</p><p><strong>Das denken wir:</strong><br>Die ersten Szenen aus Chivarly 2 sehen ziemlich cool aus. Wer auf das Mittelalter-Setting und Schwertkämpfe steht, der wird an diesem Titel nicht vorbeikommen.</p><p>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00K150KAE&asins=B00K150KAE&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B082VNGHP4&asins=B082VNGHP4&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=1843834529&asins=1843834529&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B00H39V1PE&asins=B00H39V1PE&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe></p><div
class="snax snax-post-container"></div></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=5baa8259a6 data-wyr-post-id=85989 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=5baa8259a6 data-wyr-post-id=85989 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=5baa8259a6 data-wyr-post-id=85989 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=5baa8259a6 data-wyr-post-id=85989 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=5baa8259a6 data-wyr-post-id=85989 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=5baa8259a6 data-wyr-post-id=85989 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments-section><section
id=comments class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><div
class=g1-fake-avatar></div><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=nope  id=cf67ee8722  name=cf67ee8722  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=nope style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script>document.getElementById("comment").setAttribute("id","ab6ad14b1065fddf2b52b64fa8ce317b");document.getElementById("cf67ee8722").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=85989 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=90d07c65a2></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=42></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=85989><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=85989 data-bimber-nonce=328e69d081>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F02%2Fhier-sind-4-blutige-minuten-aus-chivalry-2%2F85989" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Hier%20sind%204%20blutige%20Minuten%20aus%20Chivalry%202&url=https://www.rebelgamer.de/?p=85989" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F02%2Fhier-sind-4-blutige-minuten-aus-chivalry-2%2F85989" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2020/02/epic-games-stellt-das-naechste-kostenlose-spiel-vor-2/85993 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Epic Games stellt das nächste kostenlose Spiel vor</span></a></li><li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-85996 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-nintendo-switch tag-pc tag-shooter tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Ruiner erscheint für Switch &#8220;01010011 01001111 01001111 01001110&#8221;" class=g1-frame href=https://www.rebelgamer.de/2020/02/ruiner-erscheint-fuer-switch-01010011-01001111-01001111-01001110/85996><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2016/04/RUINER-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/04/RUINER-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/04/RUINER-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/ruiner-erscheint-fuer-switch-01010011-01001111-01001111-01001110/85996#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/ruiner-erscheint-fuer-switch-01010011-01001111-01001111-01001110/85996 rel=bookmark>Ruiner erscheint für Switch &#8220;01010011 01001111 01001111 01001110&#8221;</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-85985 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-rpg"><figure
class="entry-featured-media " ><a
title="Temtem: Das von Pokemon inspirierte Spiel wurde in einem Monat über eine halbe Million Mal verkauft" class=g1-frame href=https://www.rebelgamer.de/2020/02/temtem-das-von-pokemon-inspirierte-spiel-wurde-in-einem-monat-ueber-eine-halbe-million-mal-verkauft/85985><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/temtem-das-von-pokemon-inspirierte-spiel-wurde-in-einem-monat-ueber-eine-halbe-million-mal-verkauft/85985#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/temtem-das-von-pokemon-inspirierte-spiel-wurde-in-einem-monat-ueber-eine-halbe-million-mal-verkauft/85985 rel=bookmark>Temtem: Das von Pokemon inspirierte Spiel wurde in einem Monat über eine halbe Million Mal verkauft</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-85979 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-outriders tag-pc tag-ps4 tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Outriders: Neues Video zeigt die seltsamsten legendäre Waffen in Aktion" class=g1-frame href=https://www.rebelgamer.de/2020/02/outriders-neues-video-zeigt-die-seltsamsten-legendaere-waffen-in-aktion/85979><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Outriders.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/outriders-neues-video-zeigt-die-seltsamsten-legendaere-waffen-in-aktion/85979#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/outriders-neues-video-zeigt-die-seltsamsten-legendaere-waffen-in-aktion/85979 rel=bookmark>Outriders: Neues Video zeigt die seltsamsten legendäre Waffen in Aktion</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-85933 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-biomutant tag-pc tag-ps4 tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Ja, Biomutant befindet sich noch in Entwicklung" class=g1-frame href=https://www.rebelgamer.de/2020/02/ja-biomutant-befindet-sich-noch-in-entwicklung/85933><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/ja-biomutant-befindet-sich-noch-in-entwicklung/85933#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/ja-biomutant-befindet-sich-noch-in-entwicklung/85933 rel=bookmark>Ja, Biomutant befindet sich noch in Entwicklung</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-85929 post type-post status-publish format-standard has-post-thumbnail category-action category-strategie tag-action tag-kingdom-under-fire-the-crusaders tag-pc tag-strategie"><figure
class="entry-featured-media " ><a
title="Kingdom Under Fire: The Crusaders erscheint noch im Februar in HD für PC" class=g1-frame href=https://www.rebelgamer.de/2020/02/kingdom-under-fire-the-crusaders-erscheint-noch-im-februar-in-hd-fuer-pc/85929><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Kingdom-Under-Fire-The-Crusaders.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/kingdom-under-fire-the-crusaders-erscheint-noch-im-februar-in-hd-fuer-pc/85929#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/kingdom-under-fire-the-crusaders-erscheint-noch-im-februar-in-hd-fuer-pc/85929 rel=bookmark>Kingdom Under Fire: The Crusaders erscheint noch im Februar in HD für PC</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-85920 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-wolcen-lords-of-mayhem reaction-lol"><figure
class="entry-featured-media " ><a
title="Wolcen: Neuer Patch soll gravierende Fehler beheben" class=g1-frame href=https://www.rebelgamer.de/2020/02/wolcen-neuer-patch-soll-gravierende-fehler-beheben/85920><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/wolcen-neuer-patch-soll-gravierende-fehler-beheben/85920#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/wolcen-neuer-patch-soll-gravierende-fehler-beheben/85920 rel=bookmark>Wolcen: Neuer Patch soll gravierende Fehler beheben</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/news>News</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85993 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games tag-epic-games-store tag-innerspace tag-pc"><figure
class="entry-featured-media " ><a
title="Epic Games stellt das nächste kostenlose Spiel vor" class=g1-frame href=https://www.rebelgamer.de/2020/02/epic-games-stellt-das-naechste-kostenlose-spiel-vor-2/85993><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/InnerSpace.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/epic-games-stellt-das-naechste-kostenlose-spiel-vor-2/85993#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/epic-games-stellt-das-naechste-kostenlose-spiel-vor-2/85993 rel=bookmark>Epic Games stellt das nächste kostenlose Spiel vor</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85996 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-nintendo-switch tag-pc tag-shooter tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Ruiner erscheint für Switch &#8220;01010011 01001111 01001111 01001110&#8221;" class=g1-frame href=https://www.rebelgamer.de/2020/02/ruiner-erscheint-fuer-switch-01010011-01001111-01001111-01001110/85996><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2016/04/RUINER-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/04/RUINER-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/04/RUINER-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/ruiner-erscheint-fuer-switch-01010011-01001111-01001111-01001110/85996#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/ruiner-erscheint-fuer-switch-01010011-01001111-01001111-01001110/85996 rel=bookmark>Ruiner erscheint für Switch &#8220;01010011 01001111 01001111 01001110&#8221;</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-86003 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-pc tag-metro-exodus tag-review tag-sams-story tag-test reaction-love"><figure
class="entry-featured-media " ><a
title="Metro: Exodus Story-DLC &#8220;Sam&#8217;s Story&#8221; im Test &#8211; Ein toller Abschluss" class=g1-frame href=https://www.rebelgamer.de/2020/02/metro-exodus-story-dlc-sams-story-im-test-ein-toller-abschluss/86003><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-1536x864.jpg 1536w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/ss_ded2e066dc135508e612e2abfd84fc9526559131.1920x1080.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/metro-exodus-story-dlc-sams-story-im-test-ein-toller-abschluss/86003#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/metro-exodus-story-dlc-sams-story-im-test-ein-toller-abschluss/86003 rel=bookmark>Metro: Exodus Story-DLC &#8220;Sam&#8217;s Story&#8221; im Test &#8211; Ein toller Abschluss</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-86000 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-ps4 tag-dreams tag-kritik tag-media-molecule tag-playstation-4 tag-ps4 tag-review tag-test"><figure
class="entry-featured-media " ><a
title="Dreams im Test: Teile deine Träume" class=g1-frame href=https://www.rebelgamer.de/2020/02/dreams-im-test-teile-deine-traeume/86000><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-364x205.png data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-768x430.png 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-561x314.png 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-608x340.png 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams-313x175.png 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dreams.png 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/dreams-im-test-teile-deine-traeume/86000#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/dreams-im-test-teile-deine-traeume/86000 rel=bookmark>Dreams im Test: Teile deine Träume</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85985 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-rpg"><figure
class="entry-featured-media " ><a
title="Temtem: Das von Pokemon inspirierte Spiel wurde in einem Monat über eine halbe Million Mal verkauft" class=g1-frame href=https://www.rebelgamer.de/2020/02/temtem-das-von-pokemon-inspirierte-spiel-wurde-in-einem-monat-ueber-eine-halbe-million-mal-verkauft/85985><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Temtem.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/temtem-das-von-pokemon-inspirierte-spiel-wurde-in-einem-monat-ueber-eine-halbe-million-mal-verkauft/85985#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/temtem-das-von-pokemon-inspirierte-spiel-wurde-in-einem-monat-ueber-eine-halbe-million-mal-verkauft/85985 rel=bookmark>Temtem: Das von Pokemon inspirierte Spiel wurde in einem Monat über eine halbe Million Mal verkauft</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85850 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-nintendo tag-super-maro-bros"><figure
class="entry-featured-media " ><a
title="So cool würde Super Maro Bros. als Ego-Shooter aussehen" class=g1-frame href=https://www.rebelgamer.de/2020/02/so-cool-wuerde-super-maro-bros-als-ego-shooter-aussehen/85850><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Super-Mario-Bros.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/so-cool-wuerde-super-maro-bros-als-ego-shooter-aussehen/85850#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/so-cool-wuerde-super-maro-bros-als-ego-shooter-aussehen/85850 rel=bookmark>So cool würde Super Maro Bros. als Ego-Shooter aussehen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85900 post type-post status-publish format-standard has-post-thumbnail category-news tag-aliens-eradication tag-doom-2 tag-ego-shooter tag-modifikation tag-pc"><figure
class="entry-featured-media " ><a
title="Aliens Eradication verwandelt Doom 2 in ein ziemlich cooles Alien-Spiel" class=g1-frame href=https://www.rebelgamer.de/2020/02/aliens-eradication-verwandelt-doom-2-in-ein-ziemlich-cooles-alien-spiel/85900><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Aliens-Eradication.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/aliens-eradication-verwandelt-doom-2-in-ein-ziemlich-cooles-alien-spiel/85900#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/aliens-eradication-verwandelt-doom-2-in-ein-ziemlich-cooles-alien-spiel/85900 rel=bookmark>Aliens Eradication verwandelt Doom 2 in ein ziemlich cooles Alien-Spiel</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85964 post type-post status-publish format-standard has-post-thumbnail category-news tag-microsoft-flight-simulator tag-pc tag-simulator"><figure
class="entry-featured-media " ><a
title="Der Microsoft Flight Simulator beinhaltet alle Flughäfen der Erde – 37000 wurden manuell bearbeitet" class=g1-frame href=https://www.rebelgamer.de/2020/02/der-microsoft-flight-simulator-beinhaltet-alle-flughaefen-der-erde-37000-wurden-manuell-bearbeitet/85964><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Microsoft-Flight-Simulator.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/der-microsoft-flight-simulator-beinhaltet-alle-flughaefen-der-erde-37000-wurden-manuell-bearbeitet/85964#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/der-microsoft-flight-simulator-beinhaltet-alle-flughaefen-der-erde-37000-wurden-manuell-bearbeitet/85964 rel=bookmark>Der Microsoft Flight Simulator beinhaltet alle Flughäfen der Erde – 37000 wurden manuell bearbeitet</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85952 post type-post status-publish format-standard has-post-thumbnail category-news tag-dangerous-driving-2 tag-nintendo-switch tag-ps4 tag-racing"><figure
class="entry-featured-media " ><a
title="Dangerous Driving 2 ist ein neues Open-World-Rennspiel der Burnout-Macher" class=g1-frame href=https://www.rebelgamer.de/2020/02/dangerous-driving-2-ist-ein-neues-open-world-rennspiel-der-burnout-macher/85952><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Dangerous-Driving.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/dangerous-driving-2-ist-ein-neues-open-world-rennspiel-der-burnout-macher/85952#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/dangerous-driving-2-ist-ein-neues-open-world-rennspiel-der-burnout-macher/85952 rel=bookmark>Dangerous Driving 2 ist ein neues Open-World-Rennspiel der Burnout-Macher</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85949 post type-post status-publish format-standard has-post-thumbnail category-news tag-indie tag-pc tag-twin-soul"><figure
class="entry-featured-media " ><a
title="Twin Soul: Hier sind neue Szenen aus dem fotorealistischen Horrorspiel" class=g1-frame href=https://www.rebelgamer.de/2020/02/twin-soul-hier-sind-neue-szenen-aus-dem-fotorealistischen-horrorspiel/85949><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Twin-Soul.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/twin-soul-hier-sind-neue-szenen-aus-dem-fotorealistischen-horrorspiel/85949#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/twin-soul-hier-sind-neue-szenen-aus-dem-fotorealistischen-horrorspiel/85949 rel=bookmark>Twin Soul: Hier sind neue Szenen aus dem fotorealistischen Horrorspiel</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85959 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-pc tag-ps4 tag-rollenspiel tag-the-witcher-3"><figure
class="entry-featured-media " ><a
title="The Witcher 3: Über 50 Millionen US-Dollar Umsatz auf Steam" class=g1-frame href=https://www.rebelgamer.de/2020/02/the-witcher-3-ueber-50-millionen-us-dollar-umsatz-auf-steam/85959><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Witcher-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/the-witcher-3-ueber-50-millionen-us-dollar-umsatz-auf-steam/85959#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/the-witcher-3-ueber-50-millionen-us-dollar-umsatz-auf-steam/85959 rel=bookmark>The Witcher 3: Über 50 Millionen US-Dollar Umsatz auf Steam</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85920 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-wolcen-lords-of-mayhem reaction-lol"><figure
class="entry-featured-media " ><a
title="Wolcen: Neuer Patch soll gravierende Fehler beheben" class=g1-frame href=https://www.rebelgamer.de/2020/02/wolcen-neuer-patch-soll-gravierende-fehler-beheben/85920><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen-Lords-of-Mayhem.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/wolcen-neuer-patch-soll-gravierende-fehler-beheben/85920#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/wolcen-neuer-patch-soll-gravierende-fehler-beheben/85920 rel=bookmark>Wolcen: Neuer Patch soll gravierende Fehler beheben</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85923 post type-post status-publish format-standard has-post-thumbnail category-news tag-apex-legends tag-battle-royale tag-pc tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Apex Legends: Octane Edition ist jetzt verfügbar" class=g1-frame href=https://www.rebelgamer.de/2020/02/apex-legends-octane-edition-ist-jetzt-verfuegbar/85923><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/03/Apex-Legends.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/apex-legends-octane-edition-ist-jetzt-verfuegbar/85923#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/apex-legends-octane-edition-ist-jetzt-verfuegbar/85923 rel=bookmark>Apex Legends: Octane Edition ist jetzt verfügbar</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85926 post type-post status-publish format-standard has-post-thumbnail category-news tag-gothic tag-gothic-remake tag-pc tag-ps4 tag-rollenspiel tag-steam tag-xbox-series-x"><figure
class="entry-featured-media " ><a
title="THQ Nordic kündigt Gothic Remake offiziell für Next-Gen-Plattformen an" class=g1-frame href=https://www.rebelgamer.de/2020/02/thq-nordic-kuendigt-gothic-remake-offiziell-fuer-next-gen-plattformen-an/85926><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Gothic.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/thq-nordic-kuendigt-gothic-remake-offiziell-fuer-next-gen-plattformen-an/85926#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/thq-nordic-kuendigt-gothic-remake-offiziell-fuer-next-gen-plattformen-an/85926 rel=bookmark>THQ Nordic kündigt Gothic Remake offiziell für Next-Gen-Plattformen an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85914 post type-post status-publish format-standard has-post-thumbnail category-news tag-empire-of-sin tag-steam tag-strategie"><figure
class="entry-featured-media " ><a
title="Empire of Sin wurde verschoben" class=g1-frame href=https://www.rebelgamer.de/2020/02/empire-of-sin-wurde-verschoben/85914><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Empire-of-Sin.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/empire-of-sin-wurde-verschoben/85914#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/empire-of-sin-wurde-verschoben/85914 rel=bookmark>Empire of Sin wurde verschoben</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85904 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-blizzard tag-pc"><figure
class="entry-featured-media " ><a
title="Starcraft Ghost: Seht euch hier 7 Minuten aus dem Spiel an" class=g1-frame href=https://www.rebelgamer.de/2020/02/starcraft-ghost-seht-euch-hier-7-minuten-aus-dem-spiel-an/85904><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Starcraft-Ghost.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/starcraft-ghost-seht-euch-hier-7-minuten-aus-dem-spiel-an/85904#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/starcraft-ghost-seht-euch-hier-7-minuten-aus-dem-spiel-an/85904 rel=bookmark>Starcraft Ghost: Seht euch hier 7 Minuten aus dem Spiel an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85896 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-assassins-creed-syndicate tag-epic-games-store tag-pc"><figure
class="entry-featured-media " ><a
title="Holt euch Assassin’s Creed Syndicate demnächst kostenlos" class=g1-frame href=https://www.rebelgamer.de/2020/02/holt-euch-assassins-creed-syndicate-demnaechst-kostenlos/85896><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Assassin’s-Creed-Syndicate.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/holt-euch-assassins-creed-syndicate-demnaechst-kostenlos/85896#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/holt-euch-assassins-creed-syndicate-demnaechst-kostenlos/85896 rel=bookmark>Holt euch Assassin’s Creed Syndicate demnächst kostenlos</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85875 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-pc tag-kritik tag-review tag-wolcen tag-wolcen-lords-of-mayhem"><figure
class="entry-featured-media " ><a
title="Wolcen: Lords of Mayhem im Test &#8211; Diablo trifft auf Warhammer" class=g1-frame href=https://www.rebelgamer.de/2020/02/wolcen-lords-of-mayhem-im-test-diablo-trifft-auf-warhammer/85875><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-364x205.png data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-768x432.png 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-1536x864.png 1536w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-608x342.png 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-1152x648.png 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild-313x176.png 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Wolcen_titelbild.png 1920w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/wolcen-lords-of-mayhem-im-test-diablo-trifft-auf-warhammer/85875#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/wolcen-lords-of-mayhem-im-test-diablo-trifft-auf-warhammer/85875 rel=bookmark>Wolcen: Lords of Mayhem im Test &#8211; Diablo trifft auf Warhammer</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85878 post type-post status-publish format-standard has-post-thumbnail category-news tag-doom-eternal tag-ego-shooter tag-pc tag-ps4 tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Was ist Doom Eternal? (Trailer)" class=g1-frame href=https://www.rebelgamer.de/2020/02/was-ist-doom-eternal-trailer/85878><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Doom-Eternal.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/was-ist-doom-eternal-trailer/85878#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/was-ist-doom-eternal-trailer/85878 rel=bookmark>Was ist Doom Eternal? (Trailer)</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85699 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-devil-may-cry tag-statue"><figure
class="entry-featured-media " ><a
title="Devil May Cry: Diese 1.300-Dollar-Statue von Dante sieht rot" class=g1-frame href=https://www.rebelgamer.de/2020/02/devil-may-cry-diese-1-300-dollar-statue-von-dante-sieht-rot/85699><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Devil-May-Cry.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/02/devil-may-cry-diese-1-300-dollar-statue-von-dante-sieht-rot/85699#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/devil-may-cry-diese-1-300-dollar-statue-von-dante-sieht-rot/85699 rel=bookmark>Devil May Cry: Diese 1.300-Dollar-Statue von Dante sieht rot</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop=mainEntityOfPage content=https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989><meta
itemprop=dateModified
content=2020-02-23T08:38:23><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop=name content=RebelGamer.de><meta
itemprop=url content=https://www.rebelgamer.de>
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script>(function(delay){setTimeout(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('.g1-fb-page-loading-indicator').remove();jQuery('.g1-fb-page-loading').removeClass('g1-fb-page-loading');jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));},delay);})(0);</script> <p
class=g1-fb-page-loading-indicator>Loading...</p><div
class="fb-page g1-fb-page-loading"
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-85820 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-the-division-2 tag-ubisoft tag-xbox-one reaction-cool reaction-love reaction-wtf reaction-wuetend"><figure
class="entry-featured-media " ><a
title="Holt euch The Division 2 jetzt für 3 Euro aus dem Ubisoft Store" class=g1-frame href=https://www.rebelgamer.de/2020/02/holt-euch-the-division-2-jetzt-fuer-3-euro-aus-dem-ubisoft-store/85820><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Division-2-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Division-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/The-Division-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/holt-euch-the-division-2-jetzt-fuer-3-euro-aus-dem-ubisoft-store/85820 rel=bookmark>Holt euch The Division 2 jetzt für 3 Euro aus dem Ubisoft Store</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-85824 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games tag-epic-games-store tag-faeria tag-pc"><figure
class="entry-featured-media " ><a
title="Epic Games Store stellt das nächste kostenlose Spiel vor" class=g1-frame href=https://www.rebelgamer.de/2020/02/epic-games-store-stellt-das-naechste-kostenlose-spiel-vor/85824><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Faeria-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Faeria-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Faeria-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/epic-games-store-stellt-das-naechste-kostenlose-spiel-vor/85824 rel=bookmark>Epic Games Store stellt das nächste kostenlose Spiel vor</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-81537 post type-post status-publish format-standard has-post-thumbnail category-news tag-hunt-showdown tag-xbox-one reaction-cool reaction-love"><figure
class="entry-featured-media " ><a
title="Hunt: Showdown – Der erste DLC Legends of the Bayou bringt zwei legendäre Jäger ins Spiel" class=g1-frame href=https://www.rebelgamer.de/2019/09/hunt-showdown-der-erste-dlc-legends-of-the-bayou-bringt-zwei-legendaere-jaeger-ins-spiel/81537><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/09/Hunt-Showdown-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/09/Hunt-Showdown-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Hunt-Showdown-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2019/09/hunt-showdown-der-erste-dlc-legends-of-the-bayou-bringt-zwei-legendaere-jaeger-ins-spiel/81537 rel=bookmark>Hunt: Showdown – Der erste DLC Legends of the Bayou bringt zwei legendäre Jäger ins Spiel</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-85937 post type-post status-publish format-standard has-post-thumbnail category-action tag-simulation tag-weltraum"><figure
class="entry-featured-media " ><a
title="No Man&#8217;s Sky: Im Living Ship Update könnt ihr ein lebendes Raumschiff züchten" class=g1-frame href=https://www.rebelgamer.de/2020/02/no-mans-sky-im-living-ship-update-koennt-ihr-ein-lebendes-raumschiff-zuechten/85937><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/No-Mans-Sky-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/No-Mans-Sky-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/No-Mans-Sky-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/no-mans-sky-im-living-ship-update-koennt-ihr-ein-lebendes-raumschiff-zuechten/85937 rel=bookmark>No Man&#8217;s Sky: Im Living Ship Update könnt ihr ein lebendes Raumschiff züchten</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-64290 post type-post status-publish format-standard has-post-thumbnail category-news tag-microsoft tag-xbox-one reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><figure
class="entry-featured-media " ><a
title="Keine Sorge, deine Xbox ist nicht besessen, nur weil sie sich von selbst einschaltet" class=g1-frame href=https://www.rebelgamer.de/2017/12/keine-sorge-deine-xbox-ist-nicht-besessen-nur-weil-sie-sich-von-selbst-einschaltet/64290><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/12/Xbox-One-364x156.jpg data-expand=600><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2017/12/keine-sorge-deine-xbox-ist-nicht-besessen-nur-weil-sie-sich-von-selbst-einschaltet/64290 rel=bookmark>Keine Sorge, deine Xbox ist nicht besessen, nur weil sie sich von selbst einschaltet</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-85947 post type-post status-publish format-standard has-post-thumbnail category-action tag-deliver-us-the-moon tag-ps4 tag-xbox-one"><figure
class="entry-featured-media " ><a
title="Deliver Us The Moon erscheint im April für Konsolen" class=g1-frame href=https://www.rebelgamer.de/2020/02/deliver-us-the-moon-erscheint-im-april-fuer-konsolen/85947><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/Deliver-Us-The-Moon-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Deliver-Us-The-Moon-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Deliver-Us-The-Moon-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/02/deliver-us-the-moon-erscheint-im-april-fuer-konsolen/85947 rel=bookmark>Deliver Us The Moon erscheint im April für Konsolen</a></h3></header></div></article></li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel="noopener noreferrer"><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Leave this field empty if you're human: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1582527785><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel="noopener noreferrer"><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - 2019 RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-latest ">
<a
href=https://www.rebelgamer.de>
<span
class="entry-flag entry-flag-latest"></span>
Latest	</a></li><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div>
 <script >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments);},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);})(window,document,'script','https://www.rebelgamer.de/wp-content/cache/caos-analytics/analytics.js','ga');</script> <script ></script> <script >ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":0});ga('send','pageview');setTimeout("ga('send', 'event', 'adjusted bounce rate', '30 seconds')",30000);</script> <div
id=viceContentAd data-src=a--news style="position: absolute; height: 0;"></div><div
id=snax-popup-content class="snax white-popup mfp-hide"><div
class="snax-login-tab snax-tab-active"><h2 class="g1-alpha">Anmelden</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4><div
class=snax-login-form><form
name=loginform-in-popup id=loginform-in-popup action=https://www.rebelgamer.de/wp-login.php method=post><div
class="snax-validation-error snax-login-error-message"></div><p
class=login-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Passwort</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><div
id=snax-login-recaptcha></div><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Anmelden>
<input
type=hidden name=redirect_to value=https://www.rebelgamer.de/2020/02/hier-sind-4-blutige-minuten-aus-chivalry-2/85989></p></form></div><a
class=snax-link-forgot-pass href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a><p
class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></p></div><div
class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2><p>
Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.</p><div
class=snax-forgot-pass-form><form
name=lostpasswordform id=lostpasswordform action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method=post><div
class="snax-validation-error snax-forgot-pass-error-message"></div><div
class="snax-validation-error snax-forgot-pass-success-message"></div><p
class=forgot-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=user_login id=forgot-user_login class=input value size=20 placeholder="Benutzername oder E-Mail-Adresse"></p>
<input
type=hidden name=redirect_to value=https:// ><p
class=forgot-submit>
<input
type=submit name=wp-submit id=forgot-wp-submit class="button button-primary button-large" value="Reset Password"></p><a
href=# class=snax-back-to-login-tab>Zurück zum Login</a></form></div></div><div
class="snax-reset-tab snax-tab-inactive"><div
class=snax-reset-pass-form><h2>Your password reset link appears to be invalid or expired.</h2></div></div><div
class="snax-gdpr-tab snax-tab-inactive"><h2 class="g1-alpha">Anmelden</h2><h3 class="g1-delta">Privacy Policy</h3><p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p><a
class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href=#>Accept</a></div></div><div
class="snax snax-notifications snax-notifications-off"><div
class=snax-notification>
<button
class=snax-notification-close>Close</button><p
class=snax-notification-text></p></div></div><div
id=snax-popup-add-to-collection class="snax white-popup mfp-hide"><h2>Add to Collection</h2><div
class=snax-add-to-collection><form
class=snax-form-collection-search>
<label>
Add new or search	<input
name=snax-collection-search type=search placeholder="Add new&hellip;" autocomplete=off>
</label>
<input
name=snax-collection-save type=submit value=Save disabled=disabled></form><div
class="snax-collections snax-collections-tpl-listxs"><ul
class=snax-collections-items><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-public"><p
class=snax-collection-title><a>Public collection title</a></p></div></li><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-private"><p
class=snax-collection-title><a>Private collection title</a></p></div></li></ul></div><div
class=snax-collections-leading><div
class=snax-collections-leading-icon></div><h3 class="snax-collections-leading-title">No Collections</h3><p>Here you&#039;ll find all collections you&#039;ve created before.</p></div></div></div> <script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <script>(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}
else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=screen><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=screen> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js'></script> <script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"85989 https:\/\/www.rebelgamer.de\/?p=85989","disqusShortname":"rebelgamerde","disqusTitle":"Hier sind 4 blutige Minuten aus Chivalry 2","disqusUrl":"https:\/\/www.rebelgamer.de\/2020\/02\/hier-sind-4-blutige-minuten-aus-chivalry-2\/85989","postId":"85989"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js'></script> <script>var mashsb={"shares":"50","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2020\/02\/hier-sind-4-blutige-minuten-aus-chivalry-2\/85989","title":"Hier+sind+4+blutige+Minuten+aus+Chivalry+2","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2020\/02\/Chivalry-2.jpg","desc":"In einem neuen Video bekommen wir vier Minuten aus dem Multiplayer-Ritter-Slasher Chivalry 2 zu sehen.\n\n\n\nChivarly 2, die Fortsetzung des 2012 von Torn Banner Studios entwickelten Multiplayer-Ego-Slashers, soll im M\u00e4rz in die Alpha starten. Erste Spielszenen \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"6220dc436f","postid":"85989","servertime":"1582527785","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js'></script> <script>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</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js'></script> <script>var snax_collections_js_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":85989,\"nonce\":\"3d26c8ca80\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js'></script> <script src=https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js></script> <script>/*<![CDATA[*/var snax_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\"}}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js'></script> <script>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js'></script> <script>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js'></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js'></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js'></script> <script>var bimber_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"e2b5b15d6d\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/widget.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js'></script> <script>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js'></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script> </body></html>