<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.3c0ba9.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.1a4d76.js></script> <meta
charset=UTF-8><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php><title>Hier sind die ersten 16 Minuten aus Resident Evil 3 | RebelGamer.de</title><meta
property=og:description content><meta
name=viewport content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><meta
name=description content="In einem neuen Video bekommen wir die ersten 16 Minuten aus dem Resident Evil 3 Remake zu sehen. Ab heute steht das Resident Evil 3 Remake in den"><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","inLanguage":"de-DE","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#webpage","url":"https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163","name":"Hier sind die ersten 16 Minuten aus Resident Evil 3 | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#primaryimage"},"datePublished":"2020-04-03T06:16:28+00:00","dateModified":"2020-04-03T06:16:31+00:00","description":"In einem neuen Video bekommen wir die ersten 16 Minuten aus dem Resident Evil 3 Remake zu sehen. Ab heute steht das Resident Evil 3 Remake in den","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163"]}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#article","isPartOf":{"@id":"https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb"},"headline":"Hier sind die ersten 16 Minuten aus Resident Evil 3","datePublished":"2020-04-03T06:16:28+00:00","dateModified":"2020-04-03T06:16:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#webpage"},"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#primaryimage"},"keywords":"Capcom,PS4,Resident Evil 3,Xbox One","articleSection":"News","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#respond"]}]},{"@type":["Person"],"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb","name":"Nelson","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#authorlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","caption":"Nelson"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Hier sind die ersten 16 Minuten aus Resident Evil 3 Kommentar-Feed" href=https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=bp-parent-css-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css' type=text/css media=screen><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=jquery-magnific-popup-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css' type=text/css media=all><link
rel=stylesheet id=snax-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=wptelegram_widget-css  href='https://www.rebelgamer.de/wp-content/plugins/wptelegram-widget/public/css/wptelegram-widget-public.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href='https://www.rebelgamer.de/?bimber-dynamic-style=1' type=text/css media=all><link
rel=stylesheet id=bimber-snax-extra-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/styles/original-2018/snax-extra-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.js'></script> <script>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script> <script>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/wptelegram-widget/public/js/wptelegram-widget-public.min.js'></script> <script>var wpp_params={"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"87163","token":"43d54b36e2","debug":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js'></script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=87163'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F04%2Fhier-sind-die-ersten-16-minuten-aus-resident-evil-3%2F87163"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F04%2Fhier-sind-die-ersten-16-minuten-aus-resident-evil-3%2F87163&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property=og:image itemprop=image content=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg><meta
property=og:image:url content=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg><meta
property=og:image:secure_url content=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg><meta
property=twitter:image content=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg><meta
property=st:image content=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-87163 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope=&quot;&quot; itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35117 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
id=menu-item-64415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/?snax_login_popup>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href=https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163/?snax_login_popup>Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><center><a
href=https://www.vice.com/de/contributor/vice-digital-services><img
src=https://www.rebelgamer.de/VICE.png alt="VICE digital"></a></center><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-87163 class="entry-tpl-classic post-87163 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-ps4 tag-resident-evil-3 tag-xbox-one" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Hier sind die ersten 16 Minuten aus Resident Evil 3</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/nelson/profile/home/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40>
<strong
itemprop=name>Nelson</strong>
</a>
</span>
<time
class=entry-date datetime=2020-04-03T08:16:28+02:00 itemprop=datePublished>3. April 2020, 08:16</time>		</span><span
class="entry-stats entry-stats-m">
<span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#respond><strong>0</strong> <span>Kommentare</span></a></span>		</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F04%2Fhier-sind-die-ersten-16-minuten-aus-resident-evil-3%2F87163" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Hier%20sind%20die%20ersten%2016%20Minuten%20aus%20Resident%20Evil%203&url=https://www.rebelgamer.de/?p=87163" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F04%2Fhier-sind-die-ersten-16-minuten-aus-resident-evil-3%2F87163" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner style="padding-bottom: 56.20052770%;"><img
width=758 height=426 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-758x426.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg><meta
itemprop=width content=1200><meta
itemprop=height content=675></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>In einem neuen Video bekommen wir die ersten 16 Minuten aus dem Resident Evil 3 Remake zu sehen.</strong></p><p>Ab heute steht das Resident Evil 3 Remake in den Händlerregalen und wer nicht warten möchte, bis er das Spiel selbst zocken kann, der bekommt im nachfolgenden Video schon mal die ersten Spielszenen zu sehen.</p><p>Das Video von IGN zeigt die ersten 16 Minuten des Spiels, die ein paar SPOILER enthalten. Wer also ohne Vorkenntnisse ins Spiel starten möchte, der sollte das Video besser überspringen.</p><p>Hier das Video:</p><p><iframe
src=https://www.youtube.com/embed/jd35KocE0ok allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width=560 height=315 frameborder=0></iframe></p><p>In Resident Evil 3 übernehmt ihr die Rolle von Jill Valentine – eine der letzten Überlebenden in Racoon City, der Stadt, in der Umbrella Experimente durchführt. Um Jill aufzuhalten, schickt Umbrella ihre Geheimwaffe los: Nemesis. Euer Ziel: Ihr müsst das Zombie-Chaos überleben.</p><p>Das Spiel enthält übrigens auch Resident Evil Resistance, ein neues 1-gegen-4-Online-Multiplayer-Spiel im Resident-Evil-Universum, in dem sich vier Überlebende einem unheimlichen Mastermind stellen müssen.</p><p>Über diesen <a
href=https://www.residentevil.com/re3/de/ >Link</a> gelangt ihr zur offiziellen Seite des Spiels.</p><p>Noch mehr News, Infos und Videos zu <a
href="https://www.rebelgamer.de/?s=Resident+Evil+3">Resident Evil 3</a> haben wir hier für euch.</p><p><strong>Das denken wir:</strong><br>Dieses Remake sollte sich niemand entgehen lassen, der auf Survival-Horror steht.</p><p>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B01M6Y1Y4A&asins=B01M6Y1Y4A&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=1911015605&asins=1911015605&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=1911015559&asins=1911015559&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B082JPDBNK&asins=B082JPDBNK&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe></p><div
class="snax snax-post-container"></div></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=56dc8fb3e1 data-wyr-post-id=87163 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=56dc8fb3e1 data-wyr-post-id=87163 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=56dc8fb3e1 data-wyr-post-id=87163 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=56dc8fb3e1 data-wyr-post-id=87163 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=56dc8fb3e1 data-wyr-post-id=87163 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=56dc8fb3e1 data-wyr-post-id=87163 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments-section><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items><li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a></li><li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a></li></ul></div><section
id=comments class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><div
class=g1-fake-avatar></div><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=nope  id=fecd878678  name=fecd878678  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=nope style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script>document.getElementById("comment").setAttribute("id","a6f7094d883e65f981a5326f30258266");document.getElementById("fecd878678").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=87163 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=649e571d60></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=119></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=87163><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=87163 data-bimber-nonce=2e8575e8d4>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F04%2Fhier-sind-die-ersten-16-minuten-aus-resident-evil-3%2F87163" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Hier%20sind%20die%20ersten%2016%20Minuten%20aus%20Resident%20Evil%203&url=https://www.rebelgamer.de/?p=87163" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F04%2Fhier-sind-die-ersten-16-minuten-aus-resident-evil-3%2F87163" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2020/04/the-witcher-professionelle-stuntmen-zeigen-epische-hexerschlacht/87056 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">The Witcher: Professionelle Stuntmen zeigen epische Hexerschlacht</span></a></li><li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-87140 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-modifikation tag-pc tag-resident-evil tag-resident-evil-3 tag-survival-horror"><div
class="entry-featured-media " ><a
title="Resident Evil 3 kannst du jetzt auch als Claire Redfield oder Ada Wong spielen" class=g1-frame href=https://www.rebelgamer.de/2020/04/resident-evil-3-kannst-du-jetzt-auch-als-claire-redfield-oder-ada-wong-spielen/87140><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/resident-evil-3-kannst-du-jetzt-auch-als-claire-redfield-oder-ada-wong-spielen/87140#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/resident-evil-3-kannst-du-jetzt-auch-als-claire-redfield-oder-ada-wong-spielen/87140 rel=bookmark>Resident Evil 3 kannst du jetzt auch als Claire Redfield oder Ada Wong spielen</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-87054 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-pc tag-ps4 tag-resident-evil-3 tag-xbox-one reaction-love"><div
class="entry-featured-media " ><a
title="Resident Evil 3 beinhaltet eine wichtige Gameplay-Änderung im Vergleich zu Resident Evil 2" class=g1-frame href=https://www.rebelgamer.de/2020/03/resident-evil-3-beinhaltet-eine-wichtige-gameplay-aenderung-im-vergleich-zu-resident-evil-2/87054><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-beinhaltet-eine-wichtige-gameplay-aenderung-im-vergleich-zu-resident-evil-2/87054#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-beinhaltet-eine-wichtige-gameplay-aenderung-im-vergleich-zu-resident-evil-2/87054 rel=bookmark>Resident Evil 3 beinhaltet eine wichtige Gameplay-Änderung im Vergleich zu Resident Evil 2</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-86655 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-pc tag-resident-evil-3 tag-survival tag-xbox-one"><div
class="entry-featured-media " ><a
title="Resident Evil 3: Die Demo erscheint in wenigen Tagen" class=g1-frame href=https://www.rebelgamer.de/2020/03/resident-evil-3-die-demo-erscheint-in-wenigen-tagen/86655><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-die-demo-erscheint-in-wenigen-tagen/86655#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-die-demo-erscheint-in-wenigen-tagen/86655 rel=bookmark>Resident Evil 3: Die Demo erscheint in wenigen Tagen</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-86369 post type-post status-publish format-standard has-post-thumbnail category-action tag-capcom tag-ps4 tag-resident-evil-3 tag-survival-horror tag-xbox-one reaction-love"><div
class="entry-featured-media " ><a
title="Resident Evil 3 Remake: Neue Details aufgetaucht – Nemesis ist ziemlich fies (Spoiler)" class=g1-frame href=https://www.rebelgamer.de/2020/03/resident-evil-3-remake-neue-details-aufgetaucht-nemesis-ist-ziemlich-fies-spoiler/86369><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-remake-neue-details-aufgetaucht-nemesis-ist-ziemlich-fies-spoiler/86369#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-remake-neue-details-aufgetaucht-nemesis-ist-ziemlich-fies-spoiler/86369 rel=bookmark>Resident Evil 3 Remake: Neue Details aufgetaucht – Nemesis ist ziemlich fies (Spoiler)</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-86325 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-horror tag-ps4 tag-resident-evil-3 tag-xbox-one reaction-love"><div
class="entry-featured-media " ><a
title="Resident Evil 3: Hier sind 26 Minuten aus dem Remake" class=g1-frame href=https://www.rebelgamer.de/2020/03/resident-evil-3-hier-sind-26-minuten-aus-dem-remake/86325><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-hier-sind-26-minuten-aus-dem-remake/86325#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-hier-sind-26-minuten-aus-dem-remake/86325 rel=bookmark>Resident Evil 3: Hier sind 26 Minuten aus dem Remake</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-86205 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-pc tag-survival-horror tag-xbox-one reaction-wuetend"><div
class="entry-featured-media " ><a
title="Dino Crisis: Neues Spiel wurde angeblich eingestellt" class=g1-frame href=https://www.rebelgamer.de/2020/03/dino-crisis-neues-spiel-wurde-angeblich-eingestellt/86205><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/12/Dino-Crisis-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/12/Dino-Crisis-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Dino-Crisis-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Dino-Crisis-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Dino-Crisis-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Dino-Crisis-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Dino-Crisis-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/dino-crisis-neues-spiel-wurde-angeblich-eingestellt/86205#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/dino-crisis-neues-spiel-wurde-angeblich-eingestellt/86205 rel=bookmark>Dino Crisis: Neues Spiel wurde angeblich eingestellt</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/news>News</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87056 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-the-witcher"><div
class="entry-featured-media " ><a
title="The Witcher: Professionelle Stuntmen zeigen epische Hexerschlacht" class=g1-frame href=https://www.rebelgamer.de/2020/04/the-witcher-professionelle-stuntmen-zeigen-epische-hexerschlacht/87056><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/The-Witcher.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/the-witcher-professionelle-stuntmen-zeigen-epische-hexerschlacht/87056#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/the-witcher-professionelle-stuntmen-zeigen-epische-hexerschlacht/87056 rel=bookmark>The Witcher: Professionelle Stuntmen zeigen epische Hexerschlacht</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87140 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-modifikation tag-pc tag-resident-evil tag-resident-evil-3 tag-survival-horror"><div
class="entry-featured-media " ><a
title="Resident Evil 3 kannst du jetzt auch als Claire Redfield oder Ada Wong spielen" class=g1-frame href=https://www.rebelgamer.de/2020/04/resident-evil-3-kannst-du-jetzt-auch-als-claire-redfield-oder-ada-wong-spielen/87140><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/resident-evil-3-kannst-du-jetzt-auch-als-claire-redfield-oder-ada-wong-spielen/87140#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/resident-evil-3-kannst-du-jetzt-auch-als-claire-redfield-oder-ada-wong-spielen/87140 rel=bookmark>Resident Evil 3 kannst du jetzt auch als Claire Redfield oder Ada Wong spielen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87126 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-minecraft-dungeons tag-mojang tag-nintendo-switch tag-pc tag-rpg tag-xbox-one"><div
class="entry-featured-media " ><a
title="Minecraft Dungeons wurde verschoben" class=g1-frame href=https://www.rebelgamer.de/2020/04/minecraft-dungeons-wurde-verschoben/87126><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/Minecraft-Dungeons.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/minecraft-dungeons-wurde-verschoben/87126#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/minecraft-dungeons-wurde-verschoben/87126 rel=bookmark>Minecraft Dungeons wurde verschoben</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87058 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-pc tag-bleeding-edge tag-kritik tag-review"><div
class="entry-featured-media " ><a
title="Bleeding Edge im Test &#8211; Der nächste Overwatch-Kontrahent" class=g1-frame href=https://www.rebelgamer.de/2020/04/bleeding-edge-im-test-der-naechste-overwatch-kontrahent/87058><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/edge_titel-364x205.png data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/edge_titel-364x205.png 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/edge_titel-192x108.png 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/edge_titel-384x216.png 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/edge_titel-728x409.png 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/edge_titel-561x316.png 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/edge_titel-1122x631.png 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/edge_titel-758x426.png 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/edge_titel-1152x648.png 1152w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/bleeding-edge-im-test-der-naechste-overwatch-kontrahent/87058#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/bleeding-edge-im-test-der-naechste-overwatch-kontrahent/87058 rel=bookmark>Bleeding Edge im Test &#8211; Der nächste Overwatch-Kontrahent</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87102 post type-post status-publish format-standard has-post-thumbnail category-news tag-android tag-coronavirus tag-games tag-ios tag-niantic tag-pokemon-g tag-smartphone"><div
class="entry-featured-media " ><a
title="Coronavirus: Niantic ragiert mit Änderungen in Pokémon GO und Co. auf Pandemie" class=g1-frame href=https://www.rebelgamer.de/2020/04/coronavirus-niantic-ragiert-mit-aenderungen-in-pokemon-go-und-co-auf-pandemie/87102><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/02/Pokémon-Go-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/02/Pokémon-Go-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/02/Pokémon-Go-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/coronavirus-niantic-ragiert-mit-aenderungen-in-pokemon-go-und-co-auf-pandemie/87102#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/coronavirus-niantic-ragiert-mit-aenderungen-in-pokemon-go-und-co-auf-pandemie/87102 rel=bookmark>Coronavirus: Niantic ragiert mit Änderungen in Pokémon GO und Co. auf Pandemie</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87121 post type-post status-publish format-standard has-post-thumbnail category-news tag-jump-and-run tag-pc tag-ubisoft"><div
class="entry-featured-media " ><a
title="Holt euch jetzt Rayman Legends kostenlos" class=g1-frame href=https://www.rebelgamer.de/2020/04/holt-euch-jetzt-rayman-legends-kostenlos/87121><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Rayman-Legends.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/holt-euch-jetzt-rayman-legends-kostenlos/87121#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/holt-euch-jetzt-rayman-legends-kostenlos/87121 rel=bookmark>Holt euch jetzt Rayman Legends kostenlos</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87118 post type-post status-publish format-standard has-post-thumbnail category-news tag-call-of-duty-modern-warfare-2 tag-ego-shooter tag-pc tag-xbox-one"><div
class="entry-featured-media " ><a
title="Call of Duty: Modern Warfare 2 Campaign Remastered offiziell für PS4 veröffentlicht" class=g1-frame href=https://www.rebelgamer.de/2020/04/call-of-duty-modern-warfare-2-campaign-remastered-offiziell-fuer-ps4-veroeffentlicht/87118><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/call-of-duty-modern-warfare-2-campaign-remastered-offiziell-fuer-ps4-veroeffentlicht/87118#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/call-of-duty-modern-warfare-2-campaign-remastered-offiziell-fuer-ps4-veroeffentlicht/87118 rel=bookmark>Call of Duty: Modern Warfare 2 Campaign Remastered offiziell für PS4 veröffentlicht</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87115 post type-post status-publish format-standard has-post-thumbnail category-news tag-last-oasis tag-mmo tag-pc tag-steam reaction-lol"><div
class="entry-featured-media " ><a
title="Last Oasis: Nach einem katastrophalen Start werden die Server erst mal vom Netz genommen" class=g1-frame href=https://www.rebelgamer.de/2020/04/last-oasis-nach-einem-katastrophalen-start-werden-die-server-erst-mal-vom-netz-genommen/87115><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Last-Oasis.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/last-oasis-nach-einem-katastrophalen-start-werden-die-server-erst-mal-vom-netz-genommen/87115#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/last-oasis-nach-einem-katastrophalen-start-werden-die-server-erst-mal-vom-netz-genommen/87115 rel=bookmark>Last Oasis: Nach einem katastrophalen Start werden die Server erst mal vom Netz genommen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87098 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-pc tag-riot-games tag-valorant"><div
class="entry-featured-media " ><a
title="Valorant: Riot Games kündigt geschlossene Beta an" class=g1-frame href=https://www.rebelgamer.de/2020/04/valorant-riot-games-kuendigt-geschlossene-beta-an/87098><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Valorant-10.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/04/valorant-riot-games-kuendigt-geschlossene-beta-an/87098#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/valorant-riot-games-kuendigt-geschlossene-beta-an/87098 rel=bookmark>Valorant: Riot Games kündigt geschlossene Beta an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87067 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-games tag-steam"><div
class="entry-featured-media " ><a
title="Coronavirus: Steam bricht erneut  Nutzer-Rekord" class=g1-frame href=https://www.rebelgamer.de/2020/03/coronavirus-steam-bricht-erneut-nutzer-rekord/87067><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/02/Steam-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/02/Steam-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/02/Steam-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/coronavirus-steam-bricht-erneut-nutzer-rekord/87067#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/coronavirus-steam-bricht-erneut-nutzer-rekord/87067 rel=bookmark>Coronavirus: Steam bricht erneut  Nutzer-Rekord</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87083 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-nintendo-switch tag-zombie-army-trilogy"><div
class="entry-featured-media " ><a
title="Launch-Trailer zur Switch-Version von Zombie Army Trilogy veröffentlicht" class=g1-frame href=https://www.rebelgamer.de/2020/03/launch-trailer-zur-switch-version-von-zombie-army-trilogy-veroeffentlicht/87083><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Zombie-Army-Trilogy.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/launch-trailer-zur-switch-version-von-zombie-army-trilogy-veroeffentlicht/87083#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/launch-trailer-zur-switch-version-von-zombie-army-trilogy-veroeffentlicht/87083 rel=bookmark>Launch-Trailer zur Switch-Version von Zombie Army Trilogy veröffentlicht</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87096 post type-post status-publish format-standard has-post-thumbnail category-news tag-jump-and-run tag-nintendo tag-nintendo-switch tag-super-mario"><div
class="entry-featured-media " ><a
title="Nintendo plant angeblich Super Mario Remasters für die Switch" class=g1-frame href=https://www.rebelgamer.de/2020/03/nintendo-plant-angeblich-super-mario-remasters-fuer-die-switch/87096><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/02/Super-Mario-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/02/Super-Mario-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/02/Super-Mario-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/02/Super-Mario-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/02/Super-Mario-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/02/Super-Mario-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/02/Super-Mario-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/nintendo-plant-angeblich-super-mario-remasters-fuer-die-switch/87096#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/nintendo-plant-angeblich-super-mario-remasters-fuer-die-switch/87096 rel=bookmark>Nintendo plant angeblich Super Mario Remasters für die Switch</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87074 post type-post status-publish format-standard has-post-thumbnail category-news tag-call-of-duty-modern-warfare-2 tag-ego-shooter tag-pc tag-xbox-one"><div
class="entry-featured-media " ><a
title="Call of Duty: Modern Warfare 2 Remaster – Trailer und Screenshots geleakt" class=g1-frame href=https://www.rebelgamer.de/2020/03/call-of-duty-modern-warfare-2-remaster-trailer-und-screenshots-geleakt/87074><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/call-of-duty-modern-warfare-2-remaster-trailer-und-screenshots-geleakt/87074#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/call-of-duty-modern-warfare-2-remaster-trailer-und-screenshots-geleakt/87074 rel=bookmark>Call of Duty: Modern Warfare 2 Remaster – Trailer und Screenshots geleakt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87054 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-pc tag-ps4 tag-resident-evil-3 tag-xbox-one reaction-love"><div
class="entry-featured-media " ><a
title="Resident Evil 3 beinhaltet eine wichtige Gameplay-Änderung im Vergleich zu Resident Evil 2" class=g1-frame href=https://www.rebelgamer.de/2020/03/resident-evil-3-beinhaltet-eine-wichtige-gameplay-aenderung-im-vergleich-zu-resident-evil-2/87054><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Resident-Evil-3-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-beinhaltet-eine-wichtige-gameplay-aenderung-im-vergleich-zu-resident-evil-2/87054#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-3-beinhaltet-eine-wichtige-gameplay-aenderung-im-vergleich-zu-resident-evil-2/87054 rel=bookmark>Resident Evil 3 beinhaltet eine wichtige Gameplay-Änderung im Vergleich zu Resident Evil 2</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-85690 post type-post status-publish format-standard has-post-thumbnail category-news tag-modifikation tag-pc tag-rollenspiel tag-skyrim reaction-cool"><div
class="entry-featured-media " ><a
title="Skyrim: Diese 1GB-Mod bringt über 100 Waffen ins Spiel" class=g1-frame href=https://www.rebelgamer.de/2020/03/skyrim-diese-1gb-mod-bringt-ueber-100-waffen-ins-spiel/85690><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Skyrim-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/skyrim-diese-1gb-mod-bringt-ueber-100-waffen-ins-spiel/85690#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/skyrim-diese-1gb-mod-bringt-ueber-100-waffen-ins-spiel/85690 rel=bookmark>Skyrim: Diese 1GB-Mod bringt über 100 Waffen ins Spiel</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87051 post type-post status-publish format-standard has-post-thumbnail category-news tag-corona tag-coronavirus tag-games tag-playstation tag-ps4"><div
class="entry-featured-media " ><a
title="Coronavirus: PlayStation-Mitarbeiter arbeiten bis Mai von zu Hause aus" class=g1-frame href=https://www.rebelgamer.de/2020/03/coronavirus-playstation-mitarbeiter-arbeiten-bis-mai-von-zu-hause-aus/87051><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/coronavirus-playstation-mitarbeiter-arbeiten-bis-mai-von-zu-hause-aus/87051#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/coronavirus-playstation-mitarbeiter-arbeiten-bis-mai-von-zu-hause-aus/87051 rel=bookmark>Coronavirus: PlayStation-Mitarbeiter arbeiten bis Mai von zu Hause aus</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87029 post type-post status-publish format-standard has-post-thumbnail category-news category-tests-ps4 tag-kritik tag-moons-of-madness tag-test"><div
class="entry-featured-media " ><a
title="Moons of Madness im Test &#8211; Lovecraft auf dem Mars" class=g1-frame href=https://www.rebelgamer.de/2020/03/moons-of-madness-im-test-lovecraft-auf-dem-mars/87029><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-1536x864.jpg 1536w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Moons_titel.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/moons-of-madness-im-test-lovecraft-auf-dem-mars/87029#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/moons-of-madness-im-test-lovecraft-auf-dem-mars/87029 rel=bookmark>Moons of Madness im Test &#8211; Lovecraft auf dem Mars</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87020 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-games tag-pandemie tag-pc tag-ps4 tag-who tag-xbox-one reaction-cool reaction-lol reaction-love reaction-omg"><div
class="entry-featured-media " ><a
title="Coronavirus: WHO empfiehlt Videospiele als gesunden Zeitvertreib während der Pandemie" class=g1-frame href=https://www.rebelgamer.de/2020/03/coronavirus-who-empfiehlt-videospiele-als-gesunden-zeitvertreib-waehrend-der-pandemie/87020><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-hot" href=https://www.rebelgamer.de/hot title=Hot>
Hot	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/omg title=OMG>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/coronavirus-who-empfiehlt-videospiele-als-gesunden-zeitvertreib-waehrend-der-pandemie/87020#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/coronavirus-who-empfiehlt-videospiele-als-gesunden-zeitvertreib-waehrend-der-pandemie/87020 rel=bookmark>Coronavirus: WHO empfiehlt Videospiele als gesunden Zeitvertreib während der Pandemie</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-87016 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-ps4 tag-ps5 tag-quantum-error"><div
class="entry-featured-media " ><a
title="Quantum Error: Neues Weltraum-Horrorspiel für PS4 und PS5 angekündigt" class=g1-frame href=https://www.rebelgamer.de/2020/03/quantum-error-neues-weltraum-horrorspiel-fuer-ps4-und-ps5-angekuendigt/87016><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Quantum-Error.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/quantum-error-neues-weltraum-horrorspiel-fuer-ps4-und-ps5-angekuendigt/87016#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/quantum-error-neues-weltraum-horrorspiel-fuer-ps4-und-ps5-angekuendigt/87016 rel=bookmark>Quantum Error: Neues Weltraum-Horrorspiel für PS4 und PS5 angekündigt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-86982 post type-post status-publish format-standard has-post-thumbnail category-news tag-microsoft-flight-simulator tag-pc tag-simulation reaction-love"><div
class="entry-featured-media " ><a
title="Microsoft Flight Simulator: Das neueste Video dreht sich um den Multiplayer-Modus" class=g1-frame href=https://www.rebelgamer.de/2020/03/microsoft-flight-simulator-das-neueste-video-dreht-sich-um-den-multiplayer-modus/86982><div
class=g1-frame-inner style="padding-bottom: 56.31868132%;"><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-0"><a
href=https://www.rebelgamer.de/2020/03/microsoft-flight-simulator-das-neueste-video-dreht-sich-um-den-multiplayer-modus/86982#respond><strong>0</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/microsoft-flight-simulator-das-neueste-video-dreht-sich-um-den-multiplayer-modus/86982 rel=bookmark>Microsoft Flight Simulator: Das neueste Video dreht sich um den Multiplayer-Modus</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop=mainEntityOfPage content=https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163><meta
itemprop=dateModified
content=2020-04-03T08:16:31><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop=name content=RebelGamer.de><meta
itemprop=url content=https://www.rebelgamer.de>
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};document.addEventListener('lazybeforeunveil',function(e){if(-1!==e.target.getAttribute('class').indexOf('fb-page')){loadFB(document,'script','facebook-jssdk');}});})();</script> <div
class="fb-page lazyload" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-87020 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-games tag-pandemie tag-pc tag-ps4 tag-who tag-xbox-one reaction-cool reaction-lol reaction-love reaction-omg"><div
class="entry-featured-media " ><a
title="Coronavirus: WHO empfiehlt Videospiele als gesunden Zeitvertreib während der Pandemie" class=g1-frame href=https://www.rebelgamer.de/2020/03/coronavirus-who-empfiehlt-videospiele-als-gesunden-zeitvertreib-waehrend-der-pandemie/87020><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Games-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/coronavirus-who-empfiehlt-videospiele-als-gesunden-zeitvertreib-waehrend-der-pandemie/87020 rel=bookmark>Coronavirus: WHO empfiehlt Videospiele als gesunden Zeitvertreib während der Pandemie</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-64206 post type-post status-publish format-standard has-post-thumbnail category-action tag-ghost-recon-wildlands tag-pc tag-predator tag-ps4 tag-ubisoft tag-xbox-one reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Ghost Recon Wildlands: So erledigt ihr den Predator ganz einfach" class=g1-frame href=https://www.rebelgamer.de/2017/12/ghost-recon-wildlands-so-erledigt-ihr-den-predator-ganz-einfach/64206><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/12/Ghost-Recon-Wildlands-2-364x156.jpg data-expand=600><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2017/12/ghost-recon-wildlands-so-erledigt-ihr-den-predator-ganz-einfach/64206 rel=bookmark>Ghost Recon Wildlands: So erledigt ihr den Predator ganz einfach</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-86982 post type-post status-publish format-standard has-post-thumbnail category-news tag-microsoft-flight-simulator tag-pc tag-simulation reaction-love"><div
class="entry-featured-media " ><a
title="Microsoft Flight Simulator: Das neueste Video dreht sich um den Multiplayer-Modus" class=g1-frame href=https://www.rebelgamer.de/2020/03/microsoft-flight-simulator-das-neueste-video-dreht-sich-um-den-multiplayer-modus/86982><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Microsoft-Flight-Simulator-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/microsoft-flight-simulator-das-neueste-video-dreht-sich-um-den-multiplayer-modus/86982 rel=bookmark>Microsoft Flight Simulator: Das neueste Video dreht sich um den Multiplayer-Modus</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-86538 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-e-girl tag-games tag-pc reaction-lol reaction-love reaction-wtf"><div
class="entry-featured-media " ><a
title="E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen" class=g1-frame href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538 rel=bookmark>E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-86220 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-resident-evil-8 tag-survival-horror tag-xbox-one reaction-cool reaction-love reaction-omg reaction-wuetend"><div
class="entry-featured-media " ><a
title="Resident Evil 8: Neue Details geleakt" class=g1-frame href=https://www.rebelgamer.de/2020/03/resident-evil-8-neue-details-geleakt/86220><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Resident-Evil-8-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Resident-Evil-8-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Resident-Evil-8-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/resident-evil-8-neue-details-geleakt/86220 rel=bookmark>Resident Evil 8: Neue Details geleakt</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-86996 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-pc tag-ps4 tag-xbox-one"><div
class="entry-featured-media " ><a
title="Gerücht: Call of Duty: Modern Warfare 2 Remaster soll nächste Woche erscheinen" class=g1-frame href=https://www.rebelgamer.de/2020/03/geruecht-call-of-duty-modern-warfare-2-remaster-soll-naechste-woche-erscheinen/86996><div
class=g1-frame-inner style="padding-bottom: 42.85714286%;"><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Modern-Warfare-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/geruecht-call-of-duty-modern-warfare-2-remaster-soll-naechste-woche-erscheinen/86996 rel=bookmark>Gerücht: Call of Duty: Modern Warfare 2 Remaster soll nächste Woche erscheinen</a></h3></header></div></article></li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel="noopener noreferrer"><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Leave this field empty if you're human: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1585894594><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel="noopener noreferrer"><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - 2020 RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-latest ">
<a
href=https://www.rebelgamer.de>
<span
class="entry-flag entry-flag-latest"></span>
Latest	</a></li><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div>
 <script >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments);},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);})(window,document,'script','https://www.rebelgamer.de/wp-content/cache/caos-analytics/analytics.js','ga');</script> <script ></script> <script >ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":0});ga('send','pageview');setTimeout("ga('send', 'event', 'adjusted bounce rate', '30 seconds')",30000);</script> <div
id=viceContentAd data-src=a--news style="position: absolute; height: 0;"></div><div
id=snax-popup-content class="snax white-popup mfp-hide"><div
class="snax-login-tab snax-tab-active"><h2 class="g1-alpha">Anmelden</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4><div
class=snax-login-form><form
name=loginform-in-popup id=loginform-in-popup action=https://www.rebelgamer.de/wp-login.php method=post><div
class="snax-validation-error snax-login-error-message"></div><p
class=login-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Passwort</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><div
id=snax-login-recaptcha></div><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Anmelden>
<input
type=hidden name=redirect_to value=https://www.rebelgamer.de/2020/04/hier-sind-die-ersten-16-minuten-aus-resident-evil-3/87163></p></form></div><a
class=snax-link-forgot-pass href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a><p
class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></p></div><div
class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2><p>
Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.</p><div
class=snax-forgot-pass-form><form
name=lostpasswordform id=lostpasswordform action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method=post><div
class="snax-validation-error snax-forgot-pass-error-message"></div><div
class="snax-validation-error snax-forgot-pass-success-message"></div><p
class=forgot-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=user_login id=forgot-user_login class=input value size=20 placeholder="Benutzername oder E-Mail-Adresse"></p>
<input
type=hidden name=redirect_to value=https:// ><p
class=forgot-submit>
<input
type=submit name=wp-submit id=forgot-wp-submit class="button button-primary button-large" value="Reset Password"></p><a
href=# class=snax-back-to-login-tab>Zurück zum Login</a></form></div></div><div
class="snax-reset-tab snax-tab-inactive"><div
class=snax-reset-pass-form><h2>Your password reset link appears to be invalid or expired.</h2></div></div><div
class="snax-gdpr-tab snax-tab-inactive"><h2 class="g1-alpha">Anmelden</h2><h3 class="g1-delta">Privacy Policy</h3><p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p><a
class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href=#>Accept</a></div></div><div
class="snax snax-notifications snax-notifications-off"><div
class=snax-notification>
<button
class=snax-notification-close>Close</button><p
class=snax-notification-text></p></div></div><div
id=snax-popup-add-to-collection class="snax white-popup mfp-hide"><h2>Add to Collection</h2><div
class=snax-add-to-collection><form
class=snax-form-collection-search>
<label>
Add new or search	<input
name=snax-collection-search type=search placeholder="Add new&hellip;" autocomplete=off>
</label>
<input
name=snax-collection-save type=submit value=Save disabled=disabled></form><div
class="snax-collections snax-collections-tpl-listxs"><ul
class=snax-collections-items><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-public"><p
class=snax-collection-title><a>Public collection title</a></p></div></li><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-private"><p
class=snax-collection-title><a>Private collection title</a></p></div></li></ul></div><div
class=snax-collections-leading><div
class=snax-collections-leading-icon></div><h3 class="snax-collections-leading-title">No Collections</h3><p>Here you&#039;ll find all collections you&#039;ve created before.</p></div></div></div> <script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <script>(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}
else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js'></script> <script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"87163 https:\/\/www.rebelgamer.de\/?p=87163","disqusShortname":"rebelgamerde","disqusTitle":"Hier sind die ersten 16 Minuten aus Resident Evil 3","disqusUrl":"https:\/\/www.rebelgamer.de\/2020\/04\/hier-sind-die-ersten-16-minuten-aus-resident-evil-3\/87163","postId":"87163"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js'></script> <script>var mashsb={"shares":"63","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2020\/04\/hier-sind-die-ersten-16-minuten-aus-resident-evil-3\/87163","title":"Hier+sind+die+ersten+16+Minuten+aus+Resident+Evil+3","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2020\/03\/Resident-Evil-3.jpg","desc":"In einem neuen Video bekommen wir die ersten 16 Minuten aus dem Resident Evil 3 Remake zu sehen.\n\n\n\nAb heute steht das Resident Evil 3 Remake in den H\u00e4ndlerregalen und wer nicht warten m\u00f6chte, bis er \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"7eadc0bf60","postid":"87163","servertime":"1585894594","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js'></script> <script>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js'></script> <script>var snax_collections_js_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":87163,\"nonce\":\"4b383833c1\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js'></script> <script src=https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js></script> <script>/*<![CDATA[*/var snax_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\",\"popup_close_label\":\"Close (Esc)\"}}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js'></script> <script>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js'></script> <script>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js'></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js'></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js'></script> <script>var bimber_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"1f5c66174f\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/widget.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js'></script> <script>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js'></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script> </body></html>