<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.3c0ba9.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.1a4d76.js></script> <meta
charset=UTF-8><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <meta
property=og:description content><meta
name=viewport content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Nein, Hideo Kojima hat sich nicht über The Last of Us 2 lustig gemacht | RebelGamer.de</title><meta
name=description content="Kürzlich machte die Meldung die Runde, dass sich Hideo Kojima über The Last of Us 2 lustig gemacht haben soll. Das stimmt nicht. In den letzten Tagen"><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2.jpg","width":843,"height":499},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271#webpage","url":"https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271","name":"Nein, Hideo Kojima hat sich nicht \u00fcber The Last of Us 2 lustig gemacht | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271#primaryimage"},"datePublished":"2020-06-29T06:19:26+00:00","dateModified":"2020-06-29T06:19:28+00:00","description":"K\u00fcrzlich machte die Meldung die Runde, dass sich Hideo Kojima \u00fcber The Last of Us 2 lustig gemacht haben soll. Das stimmt nicht. In den letzten Tagen","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271"]}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271#article","isPartOf":{"@id":"https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d"},"headline":"Nein, Hideo Kojima hat sich nicht \u00fcber The Last of Us 2 lustig gemacht","datePublished":"2020-06-29T06:19:26+00:00","dateModified":"2020-06-29T06:19:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271#webpage"},"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271#primaryimage"},"keywords":"Death Stranding,Hideo Kojima,PS4,The Last of Us 2","articleSection":"Action","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271#respond"]}]},{"@type":["Person"],"@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d","name":"Flo","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","caption":"Flo"},"description":"Wenn Du es machst, dann mach es cool!","sameAs":["https://www.facebook.com/aich.flo/"]}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Nein, Hideo Kojima hat sich nicht über The Last of Us 2 lustig gemacht Kommentar-Feed" href=https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=bp-parent-css-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css' type=text/css media=screen><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=jquery-magnific-popup-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css' type=text/css media=all><link
rel=stylesheet id=snax-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/styles/original-2018/single-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=8.3.1' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1592565537.css type=text/css media=all><link
rel=stylesheet id=bimber-snax-extra-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/styles/original-2018/snax-extra-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.js'></script> <script>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script> <script>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js'></script> <script>var wpp_params={"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"90271","token":"da7c8576ca","debug":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js'></script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=90271'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F06%2Fnein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht%2F90271"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F06%2Fnein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht%2F90271&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property=og:image itemprop=image content=https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2.jpg><meta
property=og:image:url content=https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2.jpg><meta
property=og:image:secure_url content=https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2.jpg><meta
property=twitter:image content=https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2.jpg><meta
property=st:image content=https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2.jpg><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style> <script >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments);},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);})(window,document,'script','https://www.rebelgamer.de/wp-content/uploads/caos/analytics.js','ga');</script> <script ></script> <script >ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":0,"cookieFlags":"samesite=none;secure"});ga('send','pageview');setTimeout("ga('send', 'event', 'adjusted bounce rate', '30 seconds')",30000);</script> <link
rel=amphtml href=https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-90271 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope=&quot;&quot; itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35117 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
id=menu-item-64415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/?snax_login_popup>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href=https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271/?snax_login_popup>Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><center><a
href=https://www.vice.com/de/contributor/vice-digital-services><img
src=https://www.rebelgamer.de/VICE.png alt="VICE digital"></a></center><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-90271 class="entry-tpl-classic post-90271 post type-post status-publish format-standard has-post-thumbnail category-action tag-death-stranding tag-hideo-kojima tag-ps4 tag-the-last-of-us-2" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/action class="entry-category entry-category-item-6634"><span
itemprop=articleSection>Action</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Nein, Hideo Kojima hat sich nicht über The Last of Us 2 lustig gemacht</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/florian/profile/home/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40>
<strong
itemprop=name>Flo</strong>
</a>
</span>
<time
class=entry-date datetime=2020-06-29T08:19:26+02:00 itemprop=datePublished>29. Juni 2020, 08:19</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F06%2Fnein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht%2F90271" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Nein%2C%20Hideo%20Kojima%20hat%20sich%20nicht%20%C3%BCber%20The%20Last%20of%20Us%202%20lustig%20gemacht&url=https://www.rebelgamer.de/?p=90271" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F06%2Fnein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht%2F90271" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
width=758 height=449 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2-758x449.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2-758x449.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2-768x455.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2-400x236.jpg 400w, https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2.jpg 843w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2016/12/The-Last-of-Us-Part-2.jpg><meta
itemprop=width content=843><meta
itemprop=height content=499></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Kürzlich machte die Meldung die Runde, dass sich Hideo Kojima über The Last of Us 2 lustig gemacht haben soll. Das stimmt nicht.</strong></p><p>In den letzten Tagen berichteten einige bekannte YouTuber und auch manche Seiten darüber, dass sich Kojima Production sehr negativ zum Spiel The Last of Us 2 geäußert haben soll.</p><p>Der Auslöser: Eine Antwort auf der Facebook-Seite <a
href=https://www.facebook.com/KojimaProductionsCo/ >Kojima Productions Co. Ltd</a>. Dort wurde in einem Posting gefragt: <em>&#8220;Wie ist (war) dein Wochenende?&#8221;</em> Abgesehen davon wurden die Fans aufgefordert, ihre besten Aufnahme aus Death Stranding zu teilen.</p><h2>&#8220;<em>&#8220;Die Wahl des Spiels spiegelt die Qualität des Spielers wieder</em>&#8220;</h2><p>Auf diesen Post antwortete ein Fan, dass er Death Stranding total langweilig findet. Darum hat er das Spiel verkauft, um sich TLOU2 zu kaufen. Daraufhin antwortete der Betreiber der Seite: <em>&#8220;Die Wahl des Spiels spiegelt die Qualität des Spielers wieder. Vielleicht passt es dir besser.  P.S. Auch die Wortwahl&#8221;</em>.</p><p>Abgesehen davon postete der Seitenbetreiber ein Bild des <a
href=https://www.metacritic.com/game/playstation-4/the-last-of-us-part-ii>Metacritic Scores von The Last of us Part 2</a>. Auf der Seite hat das Spiel eine Kritikerwertung von 9,4. Dem demgegenüber steht ein User Score von 4,8.</p><p>Der Grund: Trans- und homofeindlichen Spieler kommen mit den trans- und homofeindlichen Inhalten im Spiel nicht klar, was mehr als traurig ist. Aber natürliuch gibt es auch Kritikpunkte, die wirklich Sinn machen. Beispielsweise, dass TLOU2 die Story nicht wirklich voranbringt. Aber das ist ein anderes Thema.</p><p>Auf jeden Fall machte wegen des Postings die Meldung die Runde, dass sich Hideo Kojima über den neuesten Titel von Naughty Dog lustig macht, da <a
href=https://www.metacritic.com/game/playstation-4/death-stranding>Death Stranding einen Metacritic User Score</a> von 7,2 hat.</p><p>Und hier kommen wir zum Problem: Mittlerweile hat sich herausgestellt, dass es sich bei der besagten Facebook-Seite um keine offizielle Seite handelt. Bei der Seite handelt es sich um ein Fan-Profil, das Kojima Productions imitiert.</p><p>Hier der Post:</p><figure
class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div
class=wp-block-embed__wrapper><div
id=fb-root class=lazyload data-expand=600 data-script="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v7.0" ></div><div
class=fb-post data-href="https://www.facebook.com/KojimaProductionsCo/photos/a.1544226705685428/3038120626296021/?type=3&amp;xts%5B0%5D=68.ARDBwNCM-bSM0KjnF9R3LqjB3qIE9fT79VRxI2oLMmcfuFAnBfzly69LyXqAGjdNii9QIQcbYOexw5VYSXbBSJhXR0t2FsEp0XSPIT0T1O0fNcD5nBrzC_PK8Dufy7L-SCjTBq8BG0qpg8oNZaIcG_AuE99Z8ITWgHJaGBx9gWj7L9diDXIGg_NeGHXrhuoSMtDF8Hh20r4mBhFPBSOSTXkHq2GGmA4SjZUOMIEJh-oQ8QyDzlrxGPd48drt9JBjeBYxLMTI8gMVMSnzPGsCElEsX7ONaSxHamhUBbPZmj0OmFnmmKwnOPxnrAlqdEE3DIZjQpmfaDX3OherPLJrbB7B_P2t&amp;tn=-R" data-width=662><blockquote
cite="https://www.facebook.com/KojimaProductionsCo/photos/a.1544226705685428/3038120626296021/?type=3" class=fb-xfbml-parse-ignore><p>How is (was) your weekend? Share with us your best shot of your DeathStranding on Twitter. Please tag #DeathStrandingPhotoMode and share! You might get RT by the official kojimapro Twitters!#DeathStranding</p>Gepostet von <a
href=https://www.facebook.com/KojimaProductionsCo/ >Kojima Productions Co. Ltd</a> am&nbsp;<a
href="https://www.facebook.com/KojimaProductionsCo/photos/a.1544226705685428/3038120626296021/?type=3">Dienstag, 23. Juni 2020</a></blockquote></div></div></figure><p>Sollte es weitere Infos zum Thema geben, dann lassen wir es euch wissen.</p><p>Unseren Test zu TLOU2 findet ihr über diesen <a
href=https://www.rebelgamer.de/2020/06/the-last-of-us-2-im-test-jetzt-kann-die-playstation-5-kommen/90082>Link</a>.</p><p><strong>Das denken wir:</strong><br>Death Stranding und The Last of Us 2 sind beides tolle Spiele und wenn ihr eine PS4 besitzt, dann solltet ihr sie auf jeden Fall ausprobieren.</p><p>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B01M6Y1Y4A&asins=B01M6Y1Y4A&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=1911015605&asins=1911015605&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=1911015559&asins=1911015559&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe>
<iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="https://ws-eu.amazon-adsystem.com/widgets/q?region=DE&ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ss&ref=ss_til&ad_type=product_link&tracking_id=wwwrebelgamer-21&marketplace=amazon&placement=B082JPDBNK&asins=B082JPDBNK&linkId=DGJQFSEETVP4VISP&show_border=true&link_opens_in_new_window=true">
</iframe></p><div
class="snax snax-post-container"></div></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=c3643779f7 data-wyr-post-id=90271 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=c3643779f7 data-wyr-post-id=90271 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=c3643779f7 data-wyr-post-id=90271 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=c3643779f7 data-wyr-post-id=90271 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=c3643779f7 data-wyr-post-id=90271 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=c3643779f7 data-wyr-post-id=90271 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments-section><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items><li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a></li><li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a></li></ul></div><section
id=comments class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><div
class=g1-fake-avatar></div><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=a0a0d372ba  name=a0a0d372ba  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a56036b0db086ddac35bbf9f6442d18f");document.getElementById("a0a0d372ba").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=90271 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=46144c3aa7></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=60></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=90271><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=90271 data-bimber-nonce=30397580e8>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F06%2Fnein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht%2F90271" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Nein%2C%20Hideo%20Kojima%20hat%20sich%20nicht%20%C3%BCber%20The%20Last%20of%20Us%202%20lustig%20gemacht&url=https://www.rebelgamer.de/?p=90271" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F06%2Fnein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht%2F90271" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2020/06/bald-koennt-ihr-euch-conan-exiles-kostenlos-holen/90238 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Bald könnt ihr euch Conan Exiles kostenlos holen</span></a></li><li
class=g1-nav-single-next><a
href=https://www.rebelgamer.de/2020/06/call-of-duty-2020-details-zum-multiplayer-geleakt/90260 rel=next><strong
class=g1-meta>Nächste News</strong> <span
class="g1-delta g1-delta-1st">Call of Duty 2020: Details zum Multiplayer geleakt</span></a></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-90158 post type-post status-publish format-standard has-post-thumbnail category-news tag-hideo-kojima tag-kojima-productions tag-metal-gear-solid-5 tag-p-t-2 tag-silent-hill"><div
class="entry-featured-media " ><a
title="P.T. &#038; MGS5: Kojima Productions veröffentlicht Erklärung zu jüngsten Gerüchten" class=g1-frame href=https://www.rebelgamer.de/2020/06/p-t-mgs5-kojima-productions-veroeffentlicht-erklaerung-zu-juengsten-geruechten/90158><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2015/12/Kojima-Productions.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/Kojima-Productions.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/12/Kojima-Productions-768x455.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2015/12/Kojima-Productions-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/p-t-mgs5-kojima-productions-veroeffentlicht-erklaerung-zu-juengsten-geruechten/90158 rel=bookmark>P.T. &#038; MGS5: Kojima Productions veröffentlicht Erklärung zu jüngsten Gerüchten</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-89160 post type-post status-publish format-standard has-post-thumbnail category-news tag-hideo-kojima tag-metal-gear tag-silent-hills reaction-wuetend"><div
class="entry-featured-media " ><a
title="Hideo Kojima setzt den Gerüchten zur Übernahme von Silent Hills und Metal Gear ein Ende" class=g1-frame href=https://www.rebelgamer.de/2020/05/hideo-kojima-setzt-den-geruechten-zur-uebernahme-von-silent-hills-und-metal-gear-ein-ende/89160><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/05/hideo-kojima-setzt-den-geruechten-zur-uebernahme-von-silent-hills-und-metal-gear-ein-ende/89160 rel=bookmark>Hideo Kojima setzt den Gerüchten zur Übernahme von Silent Hills und Metal Gear ein Ende</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-88951 post type-post status-publish format-standard has-post-thumbnail category-news tag-hideo-kojima tag-kojima-productions tag-league-of-legends reaction-love"><div
class="entry-featured-media " ><a
title="Hideo Kojima arbeitet anscheinend an einem neuen League of Legends-Spiel" class=g1-frame href=https://www.rebelgamer.de/2020/05/hideo-kojima-arbeitet-anscheinend-an-einem-neuen-league-of-legends-spiel/88951><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/09/Hideo-Kojima-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/05/hideo-kojima-arbeitet-anscheinend-an-einem-neuen-league-of-legends-spiel/88951 rel=bookmark>Hideo Kojima arbeitet anscheinend an einem neuen League of Legends-Spiel</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-88216 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-death-stranding tag-hideo-kojima"><div
class="entry-featured-media " ><a
title="Ein Lebensmittellieferant testet ein Exoskelett, um Pakete wie in Death Stranding ausliefern zu können" class=g1-frame href=https://www.rebelgamer.de/2020/05/ein-lebensmittellieferant-testet-ein-exoskelett-um-pakete-wie-in-death-stranding-ausliefern-zu-koennen/88216><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Death-Stranding-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Death-Stranding-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Death-Stranding-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Death-Stranding-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Death-Stranding-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Death-Stranding-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Death-Stranding-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/05/ein-lebensmittellieferant-testet-ein-exoskelett-um-pakete-wie-in-death-stranding-ausliefern-zu-koennen/88216 rel=bookmark>Ein Lebensmittellieferant testet ein Exoskelett, um Pakete wie in Death Stranding ausliefern zu können</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-87406 post type-post status-publish format-standard has-post-thumbnail category-news tag-hideo-kojima tag-kojima-productions tag-pc tag-xbox-one"><div
class="entry-featured-media " ><a
title="Hideo Kojima ist anscheinend gerade nicht besonders an Silent Hills interessiert" class=g1-frame href=https://www.rebelgamer.de/2020/04/hideo-kojima-ist-anscheinend-gerade-nicht-besonders-an-silent-hills-interessiert/87406><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/11/P.T.-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/11/P.T.-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/11/P.T.-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/hideo-kojima-ist-anscheinend-gerade-nicht-besonders-an-silent-hills-interessiert/87406 rel=bookmark>Hideo Kojima ist anscheinend gerade nicht besonders an Silent Hills interessiert</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-87202 post type-post status-publish format-standard has-post-thumbnail category-action tag-hideo-kojima tag-horror tag-kojima-productions tag-p-t-2 tag-silent-hills reaction-lol reaction-love"><div
class="entry-featured-media " ><a
title="Hideo Kojima möchte ein Horrorspiel entwickeln, &#8220;das dich dazu bringt, in die Hose zu scheißen&#8221;" class=g1-frame href=https://www.rebelgamer.de/2020/04/hideo-kojima-moechte-ein-horrorspiel-entwickeln-das-dich-dazu-bringt-in-die-hose-zu-scheissen/87202><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/11/P.T.-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/11/P.T.-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/11/P.T.-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/hideo-kojima-moechte-ein-horrorspiel-entwickeln-das-dich-dazu-bringt-in-die-hose-zu-scheissen/87202 rel=bookmark>Hideo Kojima möchte ein Horrorspiel entwickeln, &#8220;das dich dazu bringt, in die Hose zu scheißen&#8221;</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/action>Action</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90275 post type-post status-publish format-standard has-post-thumbnail category-action tag-nintendo tag-park tag-super-nintendo-world"><div
class="entry-featured-media " ><a
title="Super Nintendo World: Eröffnung auf unbestimmte Zeit verschoben" class=g1-frame href=https://www.rebelgamer.de/2020/06/super-nintendo-world-eroeffnung-auf-unbestimmte-zeit-verschoben/90275><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/super-nintendo-world-eroeffnung-auf-unbestimmte-zeit-verschoben/90275 rel=bookmark>Super Nintendo World: Eröffnung auf unbestimmte Zeit verschoben</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90260 post type-post status-publish format-standard has-post-thumbnail category-action tag-call-of-duty-2020 tag-ego-shooter tag-pc tag-xbox-one"><div
class="entry-featured-media " ><a
title="Call of Duty 2020: Details zum Multiplayer geleakt" class=g1-frame href=https://www.rebelgamer.de/2020/06/call-of-duty-2020-details-zum-multiplayer-geleakt/90260><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/call-of-duty-2020-details-zum-multiplayer-geleakt/90260 rel=bookmark>Call of Duty 2020: Details zum Multiplayer geleakt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90238 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-conan-exiles tag-epic-games-store tag-mmo"><div
class="entry-featured-media " ><a
title="Bald könnt ihr euch Conan Exiles kostenlos holen" class=g1-frame href=https://www.rebelgamer.de/2020/06/bald-koennt-ihr-euch-conan-exiles-kostenlos-holen/90238><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/09/Conan-Exiles.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/bald-koennt-ihr-euch-conan-exiles-kostenlos-holen/90238 rel=bookmark>Bald könnt ihr euch Conan Exiles kostenlos holen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90256 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-crash-bandicoot-n-sane-trilogy-2 tag-ps-plus tag-resident-evil-7 tag-sony reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="PS Plus: Das könnten die &#8220;kostenlosen&#8221; Spiele im Juli 2020 sein" class=g1-frame href=https://www.rebelgamer.de/2020/06/ps-plus-das-koennten-die-kostenlosen-spiele-im-juli-2020-sein/90256><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/03/Resident-Evil-7-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/03/Resident-Evil-7-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/03/Resident-Evil-7-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a>
<a
class="entry-flag entry-flag-hot" href=https://www.rebelgamer.de/hot title=Hot>
Hot	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/omg title=OMG>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-x"><a
href=https://www.rebelgamer.de/2020/06/ps-plus-das-koennten-die-kostenlosen-spiele-im-juli-2020-sein/90256#comments-section><strong>17</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/ps-plus-das-koennten-die-kostenlosen-spiele-im-juli-2020-sein/90256 rel=bookmark>PS Plus: Das könnten die &#8220;kostenlosen&#8221; Spiele im Juli 2020 sein</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90217 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-surgeon-simulator-2"><div
class="entry-featured-media " ><a
title="Surgeon Simulator 2: Neues Video erklärt, was euch im Spiel erwartet" class=g1-frame href=https://www.rebelgamer.de/2020/06/surgeon-simulator-2-neues-video-erklaert-was-euch-im-spiel-erwartet/90217><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Surgeon-Simulator-2-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/surgeon-simulator-2-neues-video-erklaert-was-euch-im-spiel-erwartet/90217 rel=bookmark>Surgeon Simulator 2: Neues Video erklärt, was euch im Spiel erwartet</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90251 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-fable tag-perfect-dark tag-xbox tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="Neue Hinweise zu Fable und Perfect Dark aufgetaucht" class=g1-frame href=https://www.rebelgamer.de/2020/06/neue-hinweise-zu-fable-und-perfect-dark-aufgetaucht/90251><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/Fable-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/Fable-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Fable-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Fable-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Fable-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Fable-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Fable-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/neue-hinweise-zu-fable-und-perfect-dark-aufgetaucht/90251 rel=bookmark>Neue Hinweise zu Fable und Perfect Dark aufgetaucht</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90248 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-naughty-dog tag-ps4 tag-sony tag-the-last-of-us-2"><div
class="entry-featured-media " ><a
title="The Last of Us 2: Es wird keine Story-DLCs geben" class=g1-frame href=https://www.rebelgamer.de/2020/06/the-last-of-us-2-es-wird-keine-story-dlcs-geben/90248><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/The-Last-of-Us-Part-II-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/the-last-of-us-2-es-wird-keine-story-dlcs-geben/90248 rel=bookmark>The Last of Us 2: Es wird keine Story-DLCs geben</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90226 post type-post status-publish format-standard has-post-thumbnail category-action tag-call-of-duty-warzone tag-ego-shooter tag-gulag tag-minecraft tag-pc tag-xbox-one reaction-cool reaction-lol"><div
class="entry-featured-media " ><a
title="Jemand hat den Gulag aus Warzone in Minecraft nachgebaut" class=g1-frame href=https://www.rebelgamer.de/2020/06/jemand-hat-den-gulag-aus-warzone-in-minecraft-nachgebaut/90226><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/jemand-hat-den-gulag-aus-warzone-in-minecraft-nachgebaut/90226 rel=bookmark>Jemand hat den Gulag aus Warzone in Minecraft nachgebaut</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90214 post type-post status-publish format-standard has-post-thumbnail category-action tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-rollenspiel tag-xbox-one"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: Seht euch hier 15 Minuten neue Spielszenen an" class=g1-frame href=https://www.rebelgamer.de/2020/06/cyberpunk-2077-seht-euch-hier-15-minuten-neue-spielszenen-an/90214><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/cyberpunk-2077-seht-euch-hier-15-minuten-neue-spielszenen-an/90214 rel=bookmark>Cyberpunk 2077: Seht euch hier 15 Minuten neue Spielszenen an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90233 post type-post status-publish format-standard has-post-thumbnail category-action"><div
class="entry-featured-media " ><a
title="The Dark Pictures: Little Hope – Hier sind die ersten Spielszenen" class=g1-frame href=https://www.rebelgamer.de/2020/06/the-dark-pictures-little-hope-hier-sind-die-ersten-spielszenen/90233><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Dark-Pictures-Little-Hope.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/the-dark-pictures-little-hope-hier-sind-die-ersten-spielszenen/90233 rel=bookmark>The Dark Pictures: Little Hope – Hier sind die ersten Spielszenen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90187 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-rollenspiel tag-tales-of-arise tag-xbox-one"><div
class="entry-featured-media " ><a
title="Tales of Arise wurde verschoben" class=g1-frame href=https://www.rebelgamer.de/2020/06/tales-of-arise-wurde-verschoben/90187><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/tales-of-arise-wurde-verschoben/90187 rel=bookmark>Tales of Arise wurde verschoben</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90222 post type-post status-publish format-standard has-post-thumbnail category-action tag-battle-royale tag-call-of-duty-warzone tag-ego-shooter tag-pc tag-xbox-one"><div
class="entry-featured-media " ><a
title="Stürmen Zombies bald das Schlachtfeld in Call of Duty: Warzone?" class=g1-frame href=https://www.rebelgamer.de/2020/06/stuermen-zombies-bald-das-schlachtfeld-in-call-of-duty-warzone/90222><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Call-of-Duty-Warzone.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/stuermen-zombies-bald-das-schlachtfeld-in-call-of-duty-warzone/90222 rel=bookmark>Stürmen Zombies bald das Schlachtfeld in Call of Duty: Warzone?</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90176 post type-post status-publish format-standard has-post-thumbnail category-action tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Marvel&#8217;s Avengers: Hier sind die neuesten Szenen aus dem Spiel" class=g1-frame href=https://www.rebelgamer.de/2020/06/marvels-avengers-hier-sind-die-neuesten-szenen-aus-dem-spiel/90176><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Marvels-Avengers.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/marvels-avengers-hier-sind-die-neuesten-szenen-aus-dem-spiel/90176 rel=bookmark>Marvel&#8217;s Avengers: Hier sind die neuesten Szenen aus dem Spiel</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90169 post type-post status-publish format-standard has-post-thumbnail category-action tag-action-rpg tag-biomutant tag-pc tag-ps4"><div
class="entry-featured-media " ><a
title="Biomutant: Hier sind 10 Minuten aus dem Action-RPG" class=g1-frame href=https://www.rebelgamer.de/2020/06/biomutant-hier-sind-10-minuten-aus-dem-action-rpg/90169><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Biomutant-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/biomutant-hier-sind-10-minuten-aus-dem-action-rpg/90169 rel=bookmark>Biomutant: Hier sind 10 Minuten aus dem Action-RPG</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90136 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-der-herr-der-ringe tag-der-hobbit tag-xbox-360 reaction-wuetend"><div
class="entry-featured-media " ><a
title="&#8220;Der Herr der Ringe&#8221;: Wie ein Studio 1 Mio. Dollar ausgab, um eine Demo zu entwickeln" class=g1-frame href=https://www.rebelgamer.de/2020/06/der-herr-der-ringe-wie-ein-studio-1-mio-dollar-ausgab-um-eine-demo-zu-entwickeln/90136><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Der-Herr-der-Ringe.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/der-herr-der-ringe-wie-ein-studio-1-mio-dollar-ausgab-um-eine-demo-zu-entwickeln/90136 rel=bookmark>&#8220;Der Herr der Ringe&#8221;: Wie ein Studio 1 Mio. Dollar ausgab, um eine Demo zu entwickeln</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90184 post type-post status-publish format-standard has-post-thumbnail category-action tag-capcom tag-horror tag-ps4 tag-resident-evil-4-remake tag-xbox-one"><div
class="entry-featured-media " ><a
title="Resident Evil 4 Remake: Gerücht deutet auf neue Story-Inhalte hin" class=g1-frame href=https://www.rebelgamer.de/2020/06/resident-evil-4-remake-geruecht-deutet-auf-neue-story-inhalte-hin/90184><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/resident-evil-4-remake-geruecht-deutet-auf-neue-story-inhalte-hin/90184 rel=bookmark>Resident Evil 4 Remake: Gerücht deutet auf neue Story-Inhalte hin</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90144 post type-post status-publish format-standard has-post-thumbnail category-action tag-aer-memories-of-old tag-epic-games-store tag-pc"><div
class="entry-featured-media " ><a
title="AER Memories of Old: Hol dir das Adventure jetzt kostenlos" class=g1-frame href=https://www.rebelgamer.de/2020/06/aer-memories-of-old-hol-dir-das-adventure-jetzt-kostenlos/90144><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/AER-Memories-of-Old.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/aer-memories-of-old-hol-dir-das-adventure-jetzt-kostenlos/90144 rel=bookmark>AER Memories of Old: Hol dir das Adventure jetzt kostenlos</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90148 post type-post status-publish format-standard has-post-thumbnail category-action tag-games tag-shawn-layden tag-sony reaction-love reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Sonys ehemaliger Studio-Chef denkt, dass Videospiele zu lang sind" class=g1-frame href=https://www.rebelgamer.de/2020/06/sonys-ehemaliger-studio-chef-denkt-dass-videospiele-zu-lang-sind/90148><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-1"><a
href=https://www.rebelgamer.de/2020/06/sonys-ehemaliger-studio-chef-denkt-dass-videospiele-zu-lang-sind/90148#comments-section><strong>1</strong> <span>Kommentar</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/sonys-ehemaliger-studio-chef-denkt-dass-videospiele-zu-lang-sind/90148 rel=bookmark>Sonys ehemaliger Studio-Chef denkt, dass Videospiele zu lang sind</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-90021 post type-post status-publish format-standard has-post-thumbnail category-action tag-activision tag-call-of-duty tag-call-of-duty-black-ops-cold-war tag-ego-shooter tag-pc tag-ps4 tag-xbox-one reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Call of Duty: Black Ops Cold War – Eine schlechte Nachricht für Fans" class=g1-frame href=https://www.rebelgamer.de/2020/06/call-of-duty-black-ops-cold-war-eine-schlechte-nachricht-fuer-fans/90021><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Call-of-Duty-Black-Ops.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/call-of-duty-black-ops-cold-war-eine-schlechte-nachricht-fuer-fans/90021 rel=bookmark>Call of Duty: Black Ops Cold War – Eine schlechte Nachricht für Fans</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-89459 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-fan-remake tag-pc tag-stalker tag-unreal-engine-4"><div
class="entry-featured-media " ><a
title="S.T.A.L.K.E.R.: Hier sind neue Spielszenen aus dem Fan-Remake" class=g1-frame href=https://www.rebelgamer.de/2020/06/s-t-a-l-k-e-r-hier-sind-neue-spielszenen-aus-dem-fan-remake/89459><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/s-t-a-l-k-e-r-hier-sind-neue-spielszenen-aus-dem-fan-remake/89459 rel=bookmark>S.T.A.L.K.E.R.: Hier sind neue Spielszenen aus dem Fan-Remake</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop=mainEntityOfPage content=https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271><meta
itemprop=dateModified
content=2020-06-29T08:19:28><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop=name content=RebelGamer.de><meta
itemprop=url content=https://www.rebelgamer.de>
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off autocorrect=false autocapitalize=none><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};document.addEventListener('lazybeforeunveil',function(e){if(-1!==e.target.getAttribute('class').indexOf('fb-page')){loadFB(document,'script','facebook-jssdk');}});})();</script> <div
class="fb-page lazyload" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-90256 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-crash-bandicoot-n-sane-trilogy-2 tag-ps-plus tag-resident-evil-7 tag-sony reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="PS Plus: Das könnten die &#8220;kostenlosen&#8221; Spiele im Juli 2020 sein" class=g1-frame href=https://www.rebelgamer.de/2020/06/ps-plus-das-koennten-die-kostenlosen-spiele-im-juli-2020-sein/90256><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2017/03/Resident-Evil-7-364x156.jpg data-expand=600><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/ps-plus-das-koennten-die-kostenlosen-spiele-im-juli-2020-sein/90256 rel=bookmark>PS Plus: Das könnten die &#8220;kostenlosen&#8221; Spiele im Juli 2020 sein</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-90034 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-playstation-4 tag-ps4 tag-sony reaction-love"><div
class="entry-featured-media " ><a
title="PS4: 4 Top-Spiele für unter 5 Euro im PlayStation Store" class=g1-frame href=https://www.rebelgamer.de/2020/06/ps4-4-top-spiele-fuer-unter-5-euro-im-playstation-store/90034><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/ps4-4-top-spiele-fuer-unter-5-euro-im-playstation-store/90034 rel=bookmark>PS4: 4 Top-Spiele für unter 5 Euro im PlayStation Store</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-90229 post type-post status-publish format-standard has-post-thumbnail category-news tag-dr-disrespect tag-stream reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Dr Disrespect wurde auf Twitch gebannt" class=g1-frame href=https://www.rebelgamer.de/2020/06/dr-disrespect-wurde-auf-twitch-gebannt/90229><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Dr-Disrespect-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Dr-Disrespect-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Dr-Disrespect-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/dr-disrespect-wurde-auf-twitch-gebannt/90229 rel=bookmark>Dr Disrespect wurde auf Twitch gebannt</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-86538 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-e-girl tag-games tag-pc reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen" class=g1-frame href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538 rel=bookmark>E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-89835 post type-post status-publish format-standard has-post-thumbnail category-news tag-gaming tag-monitor tag-samsung tag-samsung-odyssey-g9 reaction-love"><div
class="entry-featured-media " ><a
title="Samsung Odyssey G9: Ihr könnt euch den Dual Quad High Definition-Monitor jetzt vorbestellen" class=g1-frame href=https://www.rebelgamer.de/2020/06/samsung-odyssey-g9-ihr-koennt-euch-den-dual-quad-high-definition-monitor-jetzt-vorbestellen/89835><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Samsung-Odyssey-G9-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Samsung-Odyssey-G9-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Samsung-Odyssey-G9-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/samsung-odyssey-g9-ihr-koennt-euch-den-dual-quad-high-definition-monitor-jetzt-vorbestellen/89835 rel=bookmark>Samsung Odyssey G9: Ihr könnt euch den Dual Quad High Definition-Monitor jetzt vorbestellen</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-90049 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-ps4 tag-ps5 tag-resident-evil-8 tag-resident-evil-village tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Resident Evil 8 Village bekommt auf der PS5 angeblich ein exklusives Feature" class=g1-frame href=https://www.rebelgamer.de/2020/06/resident-evil-8-village-bekommt-auf-der-ps5-angeblich-ein-exklusives-feature/90049><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/resident-evil-8-village-bekommt-auf-der-ps5-angeblich-ein-exklusives-feature/90049 rel=bookmark>Resident Evil 8 Village bekommt auf der PS5 angeblich ein exklusives Feature</a></h3></header></div></article></li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel="noopener noreferrer"><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1593417659><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel="noopener noreferrer"><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
id=viceContentAd data-src=a--action style="position: absolute; height: 0;"></div><div
id=snax-popup-content class="snax white-popup mfp-hide"><div
class="snax-login-tab snax-tab-active"><h2 class="g1-alpha">Anmelden</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4><div
class=snax-login-form><form
name=loginform-in-popup id=loginform-in-popup action=https://www.rebelgamer.de/wp-login.php method=post><div
class="snax-validation-error snax-login-error-message"></div><p
class=login-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Passwort</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><div
id=snax-login-recaptcha></div><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Anmelden>
<input
type=hidden name=redirect_to value=https://www.rebelgamer.de/2020/06/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht/90271></p></form></div><a
class=snax-link-forgot-pass href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a><p
class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></p></div><div
class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2><p>
Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.</p><div
class=snax-forgot-pass-form><form
name=lostpasswordform id=lostpasswordform action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method=post><div
class="snax-validation-error snax-forgot-pass-error-message"></div><div
class="snax-validation-error snax-forgot-pass-success-message"></div><p
class=forgot-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=user_login id=forgot-user_login class=input value size=20 placeholder="Benutzername oder E-Mail-Adresse"></p>
<input
type=hidden name=redirect_to value=https:// ><p
class=forgot-submit>
<input
type=submit name=wp-submit id=forgot-wp-submit class="button button-primary button-large" value="Reset Password"></p><a
href=# class=snax-back-to-login-tab>Zurück zum Login</a></form></div></div><div
class="snax-reset-tab snax-tab-inactive"><div
class=snax-reset-pass-form><h2>Your password reset link appears to be invalid or expired.</h2></div></div><div
class="snax-gdpr-tab snax-tab-inactive"><h2 class="g1-alpha">Anmelden</h2><h3 class="g1-delta">Privacy Policy</h3><p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p><a
class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href=#>Accept</a></div></div><div
class="snax snax-notifications snax-notifications-off"><div
class=snax-notification>
<button
class=snax-notification-close>Close</button><p
class=snax-notification-text></p></div></div><div
id=snax-popup-add-to-collection class="snax white-popup mfp-hide"><h2>Add to Collection</h2><div
class=snax-add-to-collection><form
class=snax-form-collection-search>
<label>
Add new or search	<input
name=snax-collection-search type=search placeholder="Add new&hellip;" autocomplete=off>
</label>
<input
name=snax-collection-save type=submit value=Save disabled=disabled></form><div
class="snax-collections snax-collections-tpl-listxs"><ul
class=snax-collections-items><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-public"><p
class=snax-collection-title><a>Public collection title</a></p></div></li><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-private"><p
class=snax-collection-title><a>Private collection title</a></p></div></li></ul></div><div
class=snax-collections-leading><div
class=snax-collections-leading-icon></div><h3 class="snax-collections-leading-title">No Collections</h3><p>Here you&#039;ll find all collections you&#039;ve created before.</p></div></div></div> <script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <script>(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}
else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js'></script> <script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"90271 https:\/\/www.rebelgamer.de\/?p=90271","disqusShortname":"rebelgamerde","disqusTitle":"Nein, Hideo Kojima hat sich nicht \u00fcber The Last of Us 2 lustig gemacht","disqusUrl":"https:\/\/www.rebelgamer.de\/2020\/06\/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht\/90271","postId":"90271"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js'></script> <script>var mashsb={"shares":"88","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2020\/06\/nein-hideo-kojima-hat-sich-nicht-ueber-the-last-of-us-2-lustig-gemacht\/90271","title":"Nein%2C+Hideo+Kojima+hat+sich+nicht+%C3%BCber+The+Last+of+Us+2+lustig+gemacht","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2016\/12\/The-Last-of-Us-Part-2.jpg","desc":"K\u00fcrzlich machte die Meldung die Runde, dass sich Hideo Kojima \u00fcber The Last of Us 2 lustig gemacht haben soll. Das stimmt nicht.\n\n\n\nIn den letzten Tagen berichteten einige bekannte YouTuber und auch manche Seiten dar\u00fcber, \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"bd4d6039a3","postid":"90271","servertime":"1593417658","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js'></script> <script>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js'></script> <script>var snax_collections_js_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":90271,\"nonce\":\"11126ec241\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js'></script> <script src=https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js></script> <script>/*<![CDATA[*/var snax_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\",\"popup_close_label\":\"Close (Esc)\"}}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js'></script> <script>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js'></script> <script>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js'></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js'></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js'></script> <script>var bimber_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"d17b5eb1a9\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/widget.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js'></script> <script>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js'></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js'></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js'></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js'></script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script> </body></html>