<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.27fc72.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.1a4d76.js></script> <meta
charset=UTF-8><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <meta
property=og:description content><meta
name=viewport content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Resident Evil 4 und Village: Gibt es da etwa eine Verbindung? | RebelGamer.de</title><meta
name=description content="Es ist gut möglich, dass Resident Evil 4 und Resident Evil Village irgendwie zusammenhängen. Vielleicht ist euch ja bereits aufgefallen, dass Resident"><meta
name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1.jpg","width":1000,"height":586},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768#webpage","url":"https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768","name":"Resident Evil 4 und Village: Gibt es da etwa eine Verbindung? | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768#primaryimage"},"datePublished":"2020-09-08T12:08:00+00:00","dateModified":"2020-09-08T07:49:51+00:00","description":"Es ist gut m\u00f6glich, dass Resident Evil 4 und Resident Evil Village irgendwie zusammenh\u00e4ngen. Vielleicht ist euch ja bereits aufgefallen, dass Resident","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768"]}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768#article","isPartOf":{"@id":"https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb"},"headline":"Resident Evil 4 und Village: Gibt es da etwa eine Verbindung?","datePublished":"2020-09-08T12:08:00+00:00","dateModified":"2020-09-08T07:49:51+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768#webpage"},"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768#primaryimage"},"keywords":"PS4,PS5,Resident Evil Village,Survival,Xbox One,Xbox Series X","articleSection":"News","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb","name":"Nelson","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","caption":"Nelson"}}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Resident Evil 4 und Village: Gibt es da etwa eine Verbindung? Kommentar-Feed" href=https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=bp-parent-css-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css' type=text/css media=screen><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=jquery-magnific-popup-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css' type=text/css media=all><link
rel=stylesheet id=snax-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/styles/original-2018/single-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.3.5' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1599051523.css type=text/css media=all><link
rel=stylesheet id=bimber-snax-extra-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/styles/original-2018/snax-extra-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.js' id=jquery-core-js></script> <script id=bp-confirm-js-extra>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js' id=bp-confirm-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script id=bp-legacy-js-js-extra>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js' id=bp-legacy-js-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":92768,"token":"ce731fdc78","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script src=https://www.rebelgamer.de/wp-content/uploads/caos/analytics.js id=caos-analytics-js></script> <script id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/92768><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=92768'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F09%2Fresident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung%2F92768"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F09%2Fresident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung%2F92768&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property=og:image itemprop=image content=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1.jpg><meta
property=og:image:url content=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1.jpg><meta
property=og:image:secure_url content=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1.jpg><meta
property=twitter:image content=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1.jpg><meta
property=st:image content=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1.jpg><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-92768 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope=&quot;&quot; itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35117 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
id=menu-item-64415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/?snax_login_popup>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href=https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768/?snax_login_popup>Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><center><a
href=https://www.vice.com/de/contributor/vice-digital-services><img
src=https://www.rebelgamer.de/VICE.png alt="VICE digital"></a></center><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-92768 class="entry-tpl-classic post-92768 post type-post status-publish format-standard has-post-thumbnail category-news tag-ps4 tag-ps5 tag-resident-evil-village tag-survival tag-xbox-one tag-xbox-series-x" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Resident Evil 4 und Village: Gibt es da etwa eine Verbindung?</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/nelson/profile/home/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Nelson</strong>
</a>
</span>
<time
class=entry-date datetime=2020-09-08T14:08:00+02:00 itemprop=datePublished>8. September 2020, 14:08</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F09%2Fresident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung%2F92768" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Resident%20Evil%204%20und%20Village%3A%20Gibt%20es%20da%20etwa%20eine%20Verbindung%3F&url=https://www.rebelgamer.de/?p=92768" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F09%2Fresident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung%2F92768" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
width=758 height=444 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt loading=lazy itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-758x444.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-758x444.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-768x450.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-561x329.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-364x213.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-728x427.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-608x356.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1-313x183.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1.jpg 1000w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1.jpg><meta
itemprop=width content=1000><meta
itemprop=height content=586></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Es ist gut möglich, dass Resident Evil 4 und Resident Evil Village irgendwie zusammenhängen.</strong></p><p>Vielleicht ist euch ja bereits aufgefallen, dass Resident Evil Village dem beliebten vierten Teil ja durchaus etwas ähnelt. Beispielsweise spielt Village – wie Resident Evil 4 – unter anderem in einer ländlichen Gegend in Europa. Im namensgebenden Dorf haben sich Ethan, seine Frau Mia und ihr neugeborenes Kind nach den Ereignissen von 7 niedergelassen.</p><p>Abgesehen davon wird man auch ein Schloss erkunden, das an das Salazar-Anwesen erinnert, das man breits im vierten Teil erkunden musste. Natürlich könnte Capcom diese Ähnlichkeiten nur als Fan-Service eingebaut haben, aber es ist auch gut möglich, dass beide Spiele irgendwie zusammenhängen.</p><p
id=tw-target-text>Bisher kennen wir die genaue geografische Lage von Ethans und Mias neuem Zuhause nicht, aber vielleicht spielt Village ja in der gleichen Gegend Spaniens, in die Leon Jahre zuvor geschickt wurde, um Ashley aus den Fängen von Saddler und seinem mit Las Plagas infizierten Gefolge zu retten?</p><figure
class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div
class=wp-block-embed__wrapper><div
id=g1-fluid-wrapper-counter-1 class="g1-fluid-wrapper " style=width:662px; data-g1-fluid-width=662 data-g1-fluid-height=372><div
class=g1-fluid-wrapper-inner style=padding-bottom:56.19335347432%;><div
class=mace-youtube data-mace-video="https://www.youtube.com/embed/26tay8lMZW4?showinfo=0&#038;rel=1&#038;ytp-pause-overlay=1&#038;autoplay=1&#038;enablejsapi=1" data-mace-video-thumb=https://img.youtube.com/vi/26tay8lMZW4/hqdefault.jpg><div
class=mace-play-button></div></div></div></div></div></figure><p>Was denkt ihr? Teilt uns eure Meinung in den Kommentaren mit.</p><p>Zum Spiel heißt es: <em>&#8220;Ein paar Jahre nach seinem Martyrium hat Ethan Winters fast wieder zu so etwas wie einem normalen Leben für sich und seine Familie zurückgefunden.</em></p><p><em>Doch dieses Leben wird ihm nun von dem einstigen Helden Chris Redfield genommen.&#8221;</em></p><p>Resident Evil 8 Village soll 2021 für PS5, Xbox Series X und PC veröffentlicht werden.</p><p>Über diesen <a
href=https://www.residentevil.com/village/de/ target=_blank rel="noreferrer noopener">Link</a> gelangt ihr zur offiziellen Seite des Spiels.</p><p>Noch mehr News, Infos und Videos zu Resident Evil findet ihr <a
href="https://www.rebelgamer.de/?s=Resident+Evil">hier</a>.</p><p><strong>Das denken wir:</strong><br>Wir sind schon verdammt gespannt, was uns in Village erwartet. Die ersten Szenen aus dem Spiel sehen auf jeden Fall äußerst vielversprechend aus.</p><p>Quelle: <a
href=https://wegotthiscovered.com/gaming/resident-evil-4-remake-surprising-connection-village/ target=_blank rel="noreferrer noopener">wegotthiscovered.com</a></p><div
class="snax snax-post-container"></div></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=d7cd7c8b9a data-wyr-post-id=92768 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=d7cd7c8b9a data-wyr-post-id=92768 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=d7cd7c8b9a data-wyr-post-id=92768 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=d7cd7c8b9a data-wyr-post-id=92768 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=d7cd7c8b9a data-wyr-post-id=92768 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=d7cd7c8b9a data-wyr-post-id=92768 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments-section><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items><li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a></li><li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a></li></ul></div><section
id=comments class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><div
class=g1-fake-avatar></div><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=gdf6d8687f  name=gdf6d8687f  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a9562334868ba33cbd41f8c2e42c935b");document.getElementById("gdf6d8687f").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=92768 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=7274ed9256></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=128></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=92768><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=92768 data-bimber-nonce=c51f9c6907>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F09%2Fresident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung%2F92768" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Resident%20Evil%204%20und%20Village%3A%20Gibt%20es%20da%20etwa%20eine%20Verbindung%3F&url=https://www.rebelgamer.de/?p=92768" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F09%2Fresident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung%2F92768" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2020/09/streets-of-rage-4-neues-update-verfuegbar/92753 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Streets of Rage 4: Neues Update verfügbar</span></a></li><li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-89745 post type-post status-publish format-standard has-post-thumbnail category-action tag-cyberpunk tag-foreclosed tag-nintendo-switch tag-pc tag-ps4 tag-shooter"><div
class="entry-featured-media " ><a
title="Foreclosed: Merge Games enthüllt Cyberpunk-Comic-Shooter" class=g1-frame href=https://www.rebelgamer.de/2020/06/foreclosed-merge-games-enthuellt-cyberpunk-comic-shooter/89745><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Foreclosed.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/06/foreclosed-merge-games-enthuellt-cyberpunk-comic-shooter/89745 rel=bookmark>Foreclosed: Merge Games enthüllt Cyberpunk-Comic-Shooter</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-84903 post type-post status-publish format-standard has-post-thumbnail category-news tag-adventure tag-disco-elysium tag-pc tag-rollenspiel"><div
class="entry-featured-media " ><a
title="Das Skript von Disco Elysium ist über 1 Million Wörter lang" class=g1-frame href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903 rel=bookmark>Das Skript von Disco Elysium ist über 1 Million Wörter lang</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-59398 post type-post status-publish format-standard has-post-thumbnail category-action tag-alan-wake tag-quantum-break tag-remedy tag-sam-lake"><div
class="entry-featured-media " ><a
title="Quantum Break war ursprünglich als Alan Wake 2 geplant" class=g1-frame href=https://www.rebelgamer.de/2017/05/quantum-break-war-urspruenglich-als-alan-wake-2-geplant/59398><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/03/Alan-Wake-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2017/05/quantum-break-war-urspruenglich-als-alan-wake-2-geplant/59398 rel=bookmark>Quantum Break war ursprünglich als Alan Wake 2 geplant</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-57530 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-mirage-arcane-warfare tag-pc"><div
class="entry-featured-media " ><a
title="Mirage: Arcane Warfare – Dieses Spiel ist überraschend&#8230; brutal" class=g1-frame href=https://www.rebelgamer.de/2017/03/mirage-arcane-warfare-dieses-spiel-ist-ueberraschend-brutal/57530><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2017/03/mirage-arcane-warfare-dieses-spiel-ist-ueberraschend-brutal/57530 rel=bookmark>Mirage: Arcane Warfare – Dieses Spiel ist überraschend&#8230; brutal</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-55554 post type-post status-publish format-standard has-post-thumbnail category-action tag-alan-wake tag-max-payne tag-quantum-break tag-remedy"><div
class="entry-featured-media " ><a
title="Remedy sucht dich!" class=g1-frame href=https://www.rebelgamer.de/2016/11/remedy-sucht-dich/55554><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2016/11/Remedy-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/11/Remedy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/11/Remedy-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/11/remedy-sucht-dich/55554 rel=bookmark>Remedy sucht dich!</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-53446 post type-post status-publish format-standard has-post-thumbnail category-news tag-adventure tag-alan-wake tag-new-ip tag-quantum-break tag-remedy-entertainment"><div
class="entry-featured-media " ><a
title="​ Remedy Entertainment: Zwei neue Spiele in Arbeit, aber kein Alan Wake 2" class=g1-frame href=https://www.rebelgamer.de/2016/06/%e2%80%8b-remedy-entertainment-zwei-neue-spiele-in-arbeit-kein-alan-wake-2/53446><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2016/06/Remedy-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/06/Remedy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/06/Remedy-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/06/%e2%80%8b-remedy-entertainment-zwei-neue-spiele-in-arbeit-kein-alan-wake-2/53446 rel=bookmark>​ Remedy Entertainment: Zwei neue Spiele in Arbeit, aber kein Alan Wake 2</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/news>News</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92777 post type-post status-publish format-standard has-post-thumbnail category-news tag-microsoft tag-xbox-series-s tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Xbox Series X und Series S: Preise und Release geleakt" class=g1-frame href=https://www.rebelgamer.de/2020/09/xbox-series-x-und-series-s-preise-und-release-geleakt/92777><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Xbox-Series-S.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/xbox-series-x-und-series-s-preise-und-release-geleakt/92777 rel=bookmark>Xbox Series X und Series S: Preise und Release geleakt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92735 post type-post status-publish format-standard has-post-thumbnail category-news tag-film tag-horror tag-kino tag-scream-5"><div
class="entry-featured-media " ><a
title="&#8220;Scream 5&#8221;: Motion Poster teast die Rückkehr von Ghostface an" class=g1-frame href=https://www.rebelgamer.de/2020/09/scream-5-motion-poster-teast-die-rueckkehr-von-ghostface-an/92735><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Scream-5.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/scream-5-motion-poster-teast-die-rueckkehr-von-ghostface-an/92735 rel=bookmark>&#8220;Scream 5&#8221;: Motion Poster teast die Rückkehr von Ghostface an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92741 post type-post status-publish format-standard has-post-thumbnail category-kurios category-news tag-pc tag-rollenspiel tag-schwangerschaftstest tag-skyrim tag-xbox-one reaction-cool"><div
class="entry-featured-media " ><a
title="Jemand hat die Eröffnungssequenz von Skyrim auf einem Schwangerschaftstest laufen lassen" class=g1-frame href=https://www.rebelgamer.de/2020/09/jemand-hat-die-eroeffnungssequenz-von-skyrim-auf-einem-schwangerschaftstest-laufen-lassen/92741><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2015/02/Skyrim.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/02/Skyrim.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/02/Skyrim-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/jemand-hat-die-eroeffnungssequenz-von-skyrim-auf-einem-schwangerschaftstest-laufen-lassen/92741 rel=bookmark>Jemand hat die Eröffnungssequenz von Skyrim auf einem Schwangerschaftstest laufen lassen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92729 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-black-panther-2 tag-chadwick-boseman tag-disney tag-marvel reaction-cool reaction-wuetend"><div
class="entry-featured-media " ><a
title="Berichten zufolge hat Disney entschieden, wie mit &#8220;Black Panther 2&#8221; verfahren werden soll" class=g1-frame href=https://www.rebelgamer.de/2020/09/berichten-zufolge-hat-disney-entschieden-wie-mit-black-panther-2-verfahren-werden-soll/92729><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a>
<a
class="entry-flag entry-flag-hot" href=https://www.rebelgamer.de/hot title=Hot>
Hot	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/berichten-zufolge-hat-disney-entschieden-wie-mit-black-panther-2-verfahren-werden-soll/92729 rel=bookmark>Berichten zufolge hat Disney entschieden, wie mit &#8220;Black Panther 2&#8221; verfahren werden soll</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92725 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-ps4 tag-ps5 tag-xboox-one tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: CD Projekt RED lehnt Preis von 69,99 US-Dollar für Next-Gen-Version ab" class=g1-frame href=https://www.rebelgamer.de/2020/09/cyberpunk-2077-cd-projekt-red-lehnt-preis-von-6999-us-dollar-fuer-next-gen-version-ab/92725><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Cyberpunk-2077.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/cyberpunk-2077-cd-projekt-red-lehnt-preis-von-6999-us-dollar-fuer-next-gen-version-ab/92725 rel=bookmark>Cyberpunk 2077: CD Projekt RED lehnt Preis von 69,99 US-Dollar für Next-Gen-Version ab</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92637 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-prince-of-persia tag-prince-of-persia-remake tag-ps4 tag-ubisoft tag-xbox-one"><div
class="entry-featured-media " ><a
title="Ubisoft kündigt in wenigen Tagen anscheinend ein Prince of Persia Remake an" class=g1-frame href=https://www.rebelgamer.de/2020/09/ubisoft-kuendigt-in-wenigen-tagen-anscheinend-ein-prince-of-persia-remake-an/92637><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Prince-of-Persia.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/ubisoft-kuendigt-in-wenigen-tagen-anscheinend-ein-prince-of-persia-remake-an/92637 rel=bookmark>Ubisoft kündigt in wenigen Tagen anscheinend ein Prince of Persia Remake an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92546 post type-post status-publish format-standard has-post-thumbnail category-news tag-modifikation tag-pc tag-rollenspiel tag-the-witcher-3"><div
class="entry-featured-media " ><a
title="The Witcher 3 HD Reworked Project 12.0 Ultimate erscheint noch im September" class=g1-frame href=https://www.rebelgamer.de/2020/09/the-witcher-3-hd-reworked-project-12-0-ultimate-erscheint-noch-im-september/92546><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2015/06/The-Witcher-3-Cover.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/06/The-Witcher-3-Cover.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/06/The-Witcher-3-Cover-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/06/The-Witcher-3-Cover-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/the-witcher-3-hd-reworked-project-12-0-ultimate-erscheint-noch-im-september/92546 rel=bookmark>The Witcher 3 HD Reworked Project 12.0 Ultimate erscheint noch im September</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92609 post type-post status-publish format-standard has-post-thumbnail category-news tag-action"><div
class="entry-featured-media " ><a
title="The Falconeer: Meldet euch jetzt für die Beta an" class=g1-frame href=https://www.rebelgamer.de/2020/09/the-falconeer-meldet-euch-jetzt-fuer-die-beta-an/92609><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/The-Falconeer.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/the-falconeer-meldet-euch-jetzt-fuer-die-beta-an/92609 rel=bookmark>The Falconeer: Meldet euch jetzt für die Beta an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92625 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-ps4 tag-spider-man"><div
class="entry-featured-media " ><a
title="Marvel&#8217;s Spider-Man: PS4-Spieler entdeckt unveröffentlichten &#8220;Spider-Cop&#8221;-Anzug" class=g1-frame href=https://www.rebelgamer.de/2020/09/marvels-spider-man-ps4-spieler-entdeckt-unveroeffentlichten-spider-cop-anzug/92625><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spider-Man.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/marvels-spider-man-ps4-spieler-entdeckt-unveroeffentlichten-spider-cop-anzug/92625 rel=bookmark>Marvel&#8217;s Spider-Man: PS4-Spieler entdeckt unveröffentlichten &#8220;Spider-Cop&#8221;-Anzug</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92617 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games tag-epic-games-store tag-into-the-breach tag-spellbreak"><div
class="entry-featured-media " ><a
title="Holt euch Into the Breach und Spellbreak jetzt kostenlos" class=g1-frame href=https://www.rebelgamer.de/2020/09/holt-euch-into-the-breach-und-spellbreak-jetzt-kostenlos/92617><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Spellbreak.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/holt-euch-into-the-breach-und-spellbreak-jetzt-kostenlos/92617 rel=bookmark>Holt euch Into the Breach und Spellbreak jetzt kostenlos</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92612 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-robert-pattinson tag-the-batman"><div
class="entry-featured-media " ><a
title="&#8220;The Batman&#8221;: Dreharbeiten unterbrochen – Robert Pattinson mit Corona infiziert" class=g1-frame href=https://www.rebelgamer.de/2020/09/the-batman-dreharbeiten-unterbrochen-robert-pattinson-mit-corona-infiziert/92612><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/08/The-Batman.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/the-batman-dreharbeiten-unterbrochen-robert-pattinson-mit-corona-infiziert/92612 rel=bookmark>&#8220;The Batman&#8221;: Dreharbeiten unterbrochen – Robert Pattinson mit Corona infiziert</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92598 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-shadow-arena"><div
class="entry-featured-media " ><a
title="Shadow Arena: Der tödliche Ninja Sura betritt das Schlachtfeld" class=g1-frame href=https://www.rebelgamer.de/2020/09/shadow-arena-der-toedliche-ninja-sura-betritt-das-schlachtfeld/92598><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Shadow-Arena.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/shadow-arena-der-toedliche-ninja-sura-betritt-das-schlachtfeld/92598 rel=bookmark>Shadow Arena: Der tödliche Ninja Sura betritt das Schlachtfeld</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92603 post type-post status-publish format-standard has-post-thumbnail category-news tag-game-watch tag-nintendo tag-super-mario"><div
class="entry-featured-media " ><a
title="Nintendo feiert den 35. Geburtstag von Super Mario mit einem neuen &#8220;Game &#038; Watch&#8221;-Handheld" class=g1-frame href=https://www.rebelgamer.de/2020/09/nintendo-feiert-den-35-geburtstag-von-super-mario-mit-einem-neuen-game-watch-handheld/92603><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Super-Mario.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/nintendo-feiert-den-35-geburtstag-von-super-mario-mit-einem-neuen-game-watch-handheld/92603 rel=bookmark>Nintendo feiert den 35. Geburtstag von Super Mario mit einem neuen &#8220;Game &#038; Watch&#8221;-Handheld</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92590 post type-post status-publish format-standard has-post-thumbnail category-news tag-gamecube tag-leak tag-nintendo reaction-wuetend"><div
class="entry-featured-media " ><a
title="Nintendo: Leak enthüllt tragbare GameCube" class=g1-frame href=https://www.rebelgamer.de/2020/09/nintendo-leak-enthuellt-tragbare-gamecube/92590><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/10/GameCube-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/10/GameCube-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/10/GameCube-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/nintendo-leak-enthuellt-tragbare-gamecube/92590 rel=bookmark>Nintendo: Leak enthüllt tragbare GameCube</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92565 post type-post status-publish format-standard has-post-thumbnail category-news tag-battle-royale tag-fortnite tag-nintendo-switch tag-pc tag-xbox-one"><div
class="entry-featured-media " ><a
title="Fortnite wird dank RTX noch schöner" class=g1-frame href=https://www.rebelgamer.de/2020/09/fortnite-wird-dank-rtx-noch-schoener/92565><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/fortnite-wird-dank-rtx-noch-schoener/92565 rel=bookmark>Fortnite wird dank RTX noch schöner</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92558 post type-post status-publish format-standard has-post-thumbnail category-news tag-battle-royale tag-black-panther tag-fortnite tag-nintendo-switch tag-pc tag-ps4"><div
class="entry-featured-media " ><a
title="In Fortnite gibt es jetzt eine &#8220;Black Panther&#8221;-Statue" class=g1-frame href=https://www.rebelgamer.de/2020/09/in-fortnite-gibt-es-jetzt-eine-black-panther-statue/92558><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Fortnite.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/in-fortnite-gibt-es-jetzt-eine-black-panther-statue/92558 rel=bookmark>In Fortnite gibt es jetzt eine &#8220;Black Panther&#8221;-Statue</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92554 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation tag-ps4 tag-sony"><div
class="entry-featured-media " ><a
title="PlayStation Plus: Die kostenlosen Spiele im September 2020 sind jetzt verfügbar" class=g1-frame href=https://www.rebelgamer.de/2020/09/playstation-plus-die-kostenlosen-spiele-im-september-2020-sind-jetzt-verfuegbar/92554><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/08/PlayStation-Plus-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/playstation-plus-die-kostenlosen-spiele-im-september-2020-sind-jetzt-verfuegbar/92554 rel=bookmark>PlayStation Plus: Die kostenlosen Spiele im September 2020 sind jetzt verfügbar</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92550 post type-post status-publish format-standard has-post-thumbnail category-news tag-apex-legends tag-battle-royale tag-ps4 tag-xbox-one"><div
class="entry-featured-media " ><a
title="In der Apex Legends Global Series winken 500.000 US-Dollar Preisgeld" class=g1-frame href=https://www.rebelgamer.de/2020/09/in-der-apex-legends-global-series-winken-500-000-us-dollar-preisgeld/92550><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/02/Apex-Legends-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/in-der-apex-legends-global-series-winken-500-000-us-dollar-preisgeld/92550 rel=bookmark>In der Apex Legends Global Series winken 500.000 US-Dollar Preisgeld</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92526 post type-post status-publish format-standard has-post-thumbnail category-news tag-horror tag-pc tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="The Medium: In diesem Video wird erklärt, was euch im Horrorspiel erwartet" class=g1-frame href=https://www.rebelgamer.de/2020/09/the-medium-mit-diesem-video-bekommt-ihr-den-bisher-besten-einblick-in-das-horrorspierl/92526><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/07/The-Medium.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/the-medium-mit-diesem-video-bekommt-ihr-den-bisher-besten-einblick-in-das-horrorspierl/92526 rel=bookmark>The Medium: In diesem Video wird erklärt, was euch im Horrorspiel erwartet</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-92541 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-the-division tag-ubisoft tag-xbox-one"><div
class="entry-featured-media " ><a
title="Holt euch jetzt Tom Clancy’s The Division kostenlos" class=g1-frame href=https://www.rebelgamer.de/2020/09/holt-euch-jetzt-tom-clancys-the-division-kostenlos/92541><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2018/12/The-Division-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/The-Division-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/The-Division-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/12/The-Division-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/12/The-Division-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/12/The-Division-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/12/The-Division-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/holt-euch-jetzt-tom-clancys-the-division-kostenlos/92541 rel=bookmark>Holt euch jetzt Tom Clancy’s The Division kostenlos</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop=mainEntityOfPage content=https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768><meta
itemprop=dateModified
content=2020-09-08T09:49:51><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop=name content=RebelGamer.de><meta
itemprop=url content=https://www.rebelgamer.de>
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};document.addEventListener('lazybeforeunveil',function(e){if(-1!==e.target.getAttribute('class').indexOf('fb-page')){loadFB(document,'script','facebook-jssdk');}});})();</script> <div
class="fb-page lazyload" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-92654 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-playstation tag-playstation-4 tag-playstation-store tag-ps4 reaction-love reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Diese 5 AAA-Spiele für die PS4 gibt es gerade für unter 5 Euro" class=g1-frame href=https://www.rebelgamer.de/2020/09/diese-5-aaa-spiele-fuer-die-ps4-gibt-es-gerade-fuer-unter-5-euro/92654><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/07/Deus-Ex-Mankind-Divided-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/07/Deus-Ex-Mankind-Divided-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Deus-Ex-Mankind-Divided-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/diese-5-aaa-spiele-fuer-die-ps4-gibt-es-gerade-fuer-unter-5-euro/92654 rel=bookmark>Diese 5 AAA-Spiele für die PS4 gibt es gerade für unter 5 Euro</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-92215 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-fall-guys tag-ps4 reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Warum gibt es Fall Guys eigentlich nicht für die Xbox One?" class=g1-frame href=https://www.rebelgamer.de/2020/08/warum-gibt-es-fall-guys-eigentlich-nicht-fuer-die-xbox-one/92215><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/08/Fall-Guys-2-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/08/Fall-Guys-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Fall-Guys-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/08/warum-gibt-es-fall-guys-eigentlich-nicht-fuer-die-xbox-one/92215 rel=bookmark>Warum gibt es Fall Guys eigentlich nicht für die Xbox One?</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-92585 post type-post status-publish format-standard has-post-thumbnail category-action tag-playstation-5 tag-sony reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="PlayStation 5: Seht euch hier den neuen Hype-Trailer an" class=g1-frame href=https://www.rebelgamer.de/2020/09/playstation-5-seht-euch-hier-den-neuen-hype-trailer-an/92585><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/PlayStation-5-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/PlayStation-5-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/PlayStation-5-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/playstation-5-seht-euch-hier-den-neuen-hype-trailer-an/92585 rel=bookmark>PlayStation 5: Seht euch hier den neuen Hype-Trailer an</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-92150 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-ps5 tag-rollenspiel tag-the-elder-scrolls-6 reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="The Elder Scrolls 6: Falls ihr auf das Rollenspiel wartet, dann solltet ihr sehr geduldig sein" class=g1-frame href=https://www.rebelgamer.de/2020/08/the-elder-scrolls-6-falls-ihr-auf-das-rollenspiel-wartet-dann-solltet-ihr-sehr-geduldig-sein/92150><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/08/the-elder-scrolls-6-falls-ihr-auf-das-rollenspiel-wartet-dann-solltet-ihr-sehr-geduldig-sein/92150 rel=bookmark>The Elder Scrolls 6: Falls ihr auf das Rollenspiel wartet, dann solltet ihr sehr geduldig sein</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-92729 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-black-panther-2 tag-chadwick-boseman tag-disney tag-marvel reaction-cool reaction-wuetend"><div
class="entry-featured-media " ><a
title="Berichten zufolge hat Disney entschieden, wie mit &#8220;Black Panther 2&#8221; verfahren werden soll" class=g1-frame href=https://www.rebelgamer.de/2020/09/berichten-zufolge-hat-disney-entschieden-wie-mit-black-panther-2-verfahren-werden-soll/92729><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Black-Panther-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/berichten-zufolge-hat-disney-entschieden-wie-mit-black-panther-2-verfahren-werden-soll/92729 rel=bookmark>Berichten zufolge hat Disney entschieden, wie mit &#8220;Black Panther 2&#8221; verfahren werden soll</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-86538 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-e-girl tag-games tag-pc reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen" class=g1-frame href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538 rel=bookmark>E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen</a></h3></header></div></article></li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel="noopener noreferrer"><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1599566906><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel="noopener noreferrer"><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps4>PS4</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-one>Xbox One</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117"><a
href=https://www.rebelgamer.de/category/tests/tests-3ds>3DS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
id=viceContentAd data-src=a--news style="position: absolute; height: 0;"></div><div
id=snax-popup-content class="snax white-popup mfp-hide"><div
class="snax-login-tab snax-tab-active"><h2 class="g1-alpha">Anmelden</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4><div
class=snax-login-form><form
name=loginform-in-popup id=loginform-in-popup action=https://www.rebelgamer.de/wp-login.php method=post><div
class="snax-validation-error snax-login-error-message"></div><p
class=login-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Passwort</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><div
id=snax-login-recaptcha></div><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Anmelden>
<input
type=hidden name=redirect_to value=https://www.rebelgamer.de/2020/09/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung/92768></p></form></div><a
class=snax-link-forgot-pass href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a><p
class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></p></div><div
class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2><p>
Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.</p><div
class=snax-forgot-pass-form><form
name=lostpasswordform id=lostpasswordform action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method=post><div
class="snax-validation-error snax-forgot-pass-error-message"></div><div
class="snax-validation-error snax-forgot-pass-success-message"></div><p
class=forgot-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=user_login id=forgot-user_login class=input value size=20 placeholder="Benutzername oder E-Mail-Adresse"></p>
<input
type=hidden name=redirect_to value=https:// ><p
class=forgot-submit>
<input
type=submit name=wp-submit id=forgot-wp-submit class="button button-primary button-large" value="Reset Password"></p><a
href=# class=snax-back-to-login-tab>Zurück zum Login</a></form></div></div><div
class="snax-reset-tab snax-tab-inactive"><div
class=snax-reset-pass-form><h2>Your password reset link appears to be invalid or expired.</h2></div></div><div
class="snax-gdpr-tab snax-tab-inactive"><h2 class="g1-alpha">Anmelden</h2><h3 class="g1-delta">Privacy Policy</h3><p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p><a
class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href=#>Accept</a></div></div><div
class="snax snax-notifications snax-notifications-off"><div
class=snax-notification>
<button
class=snax-notification-close>Close</button><p
class=snax-notification-text></p></div></div><div
id=snax-popup-add-to-collection class="snax white-popup mfp-hide"><h2>Add to Collection</h2><div
class=snax-add-to-collection><form
class=snax-form-collection-search>
<label>
Add new or search	<input
name=snax-collection-search type=search placeholder="Add new&hellip;" autocomplete=off>
</label>
<input
name=snax-collection-save type=submit value=Save disabled=disabled></form><div
class="snax-collections snax-collections-tpl-listxs"><ul
class=snax-collections-items><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-public"><p
class=snax-collection-title><a>Public collection title</a></p></div></li><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-private"><p
class=snax-collection-title><a>Private collection title</a></p></div></li></ul></div><div
class=snax-collections-leading><div
class=snax-collections-leading-icon></div><h3 class="snax-collections-leading-title">No Collections</h3><p>Here you&#039;ll find all collections you&#039;ve created before.</p></div></div></div> <script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1' id=advice-ivw-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"92768 https:\/\/www.rebelgamer.de\/?p=92768","disqusShortname":"rebelgamerde","disqusTitle":"Resident Evil 4 und Village: Gibt es da etwa eine Verbindung?","disqusUrl":"https:\/\/www.rebelgamer.de\/2020\/09\/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung\/92768","postId":"92768"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"69","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2020\/09\/resident-evil-4-und-village-gibt-es-da-etwa-eine-verbindung\/92768","title":"Resident+Evil+4+und+Village%3A+Gibt+es+da+etwa+eine+Verbindung%3F","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2020\/06\/Resident-Evil-8-1.jpg","desc":"Es ist gut m\u00f6glich, dass Resident Evil 4 und Resident Evil Village irgendwie zusammenh\u00e4ngen.\n\n\n\nVielleicht ist euch ja bereits aufgefallen, dass Resident Evil Village dem beliebten vierten Teil ja durchaus etwas \u00e4hnelt. Beispielsweise spielt Village \u2013 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"489f975f13","postid":"92768","servertime":"1599566906","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=snax-collections-js-extra>var snax_collections_js_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":92768,\"nonce\":\"cb6bef21ae\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js' id=snax-collections-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script id=snax-front-js-extra>/*<![CDATA[*/var snax_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\",\"popup_close_label\":\"Close (Esc)\"}}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js' id=snax-front-js></script> <script id=wyr-front-js-extra>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"154295ea76\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/widget.min.js' id=jquery-ui-widget-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script id=wp-polyfill-js-after>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2020-08-28 08:13:59+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js' id=akismet-form-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id=mc4wp-forms-api-js></script> </body></html>