<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.e5d36c.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.1a4d76.js></script> <meta
charset=UTF-8><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <meta
property=og:description content><meta
name=viewport content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Die PS5 wurde in den ersten 12 Stunden öfter verkauft als die PS4 in den ersten 12 Wochen | RebelGamer.de</title><meta
name=description content="Kürzlich wurde bekannt, dass die PS5 in den ersten 12 Stunden öfter verkauft wurde als die PS4 in den ersten 12 Wochen. Wer bisher versuchte, die"><meta
name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566><meta
name=twitter:label1 value="Written by"><meta
name=twitter:data1 value=Flo><meta
name=twitter:label2 value="Est. reading time"><meta
name=twitter:data2 value="1 Minute"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566#webpage","url":"https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566","name":"Die PS5 wurde in den ersten 12 Stunden \u00f6fter verkauft als die PS4 in den ersten 12 Wochen | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566#primaryimage"},"datePublished":"2020-10-28T06:29:54+00:00","dateModified":"2020-10-28T06:29:28+00:00","description":"K\u00fcrzlich wurde bekannt, dass die PS5 in den ersten 12 Stunden \u00f6fter verkauft wurde als die PS4 in den ersten 12 Wochen. Wer bisher versuchte, die","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566"]}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566#article","isPartOf":{"@id":"https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d"},"headline":"Die PS5 wurde in den ersten 12 Stunden \u00f6fter verkauft als die PS4 in den ersten 12 Wochen","datePublished":"2020-10-28T06:29:54+00:00","dateModified":"2020-10-28T06:29:28+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566#webpage"},"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566#primaryimage"},"keywords":"PlayStation,PlayStation 5,PS5,Sony","articleSection":"News","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d","name":"Flo","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","caption":"Flo"},"description":"Wenn Du es machst, dann mach es cool!","sameAs":["https://www.rebelgamer.de/members/florian/","https://www.facebook.com/aich.flo/"]}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Die PS5 wurde in den ersten 12 Stunden öfter verkauft als die PS4 in den ersten 12 Wochen Kommentar-Feed" href=https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=bp-parent-css-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-lib-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.css' type=text/css media=all><link
rel=stylesheet id=photoswipe-skin-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/lib/skins/default/skin.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=jquery-magnific-popup-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css' type=text/css media=all><link
rel=stylesheet id=snax-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/styles/original-2018/single-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.5.1' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1602320888.css type=text/css media=all><link
rel=stylesheet id=bimber-snax-extra-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/styles/original-2018/snax-extra-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.js' id=jquery-core-js></script> <script id=bp-confirm-js-extra>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js' id=bp-confirm-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script id=bp-legacy-js-js-extra>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js' id=bp-legacy-js-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js' id=lbwps-lib-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js' id=lbwps-ui-default-js></script> <script id=lbwps-frontend-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js' id=lbwps-frontend-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":94566,"token":"741bd8ffa3","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script src=https://www.rebelgamer.de/wp-content/uploads/caos/analytics.js id=caos-analytics-js></script> <script id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/94566><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=94566'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F10%2Fdie-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen%2F94566"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F10%2Fdie-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen%2F94566&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property=og:image itemprop=image content=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg><meta
property=og:image:url content=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg><meta
property=og:image:secure_url content=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg><meta
property=twitter:image content=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg><meta
property=st:image content=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-94566 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope=&quot;&quot; itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
id=menu-item-64415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/?snax_login_popup>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href=https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566/?snax_login_popup>Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><center><a
href=https://www.vice.com/de/contributor/vice-digital-services><img
src=https://www.rebelgamer.de/VICE.png alt="VICE digital"></a></center><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-94566 class="entry-tpl-classic post-94566 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation tag-playstation-5 tag-ps5 tag-sony" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Die PS5 wurde in den ersten 12 Stunden öfter verkauft als die PS4 in den ersten 12 Wochen</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/florian/profile/home/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Flo</strong>
</a>
</span>
<time
class=entry-date datetime=2020-10-28T07:29:54+01:00 itemprop=datePublished>28. Oktober 2020, 07:29</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F10%2Fdie-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen%2F94566" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Die%20PS5%20wurde%20in%20den%20ersten%2012%20Stunden%20%C3%B6fter%20verkauft%20als%20die%20PS4%20in%20den%20ersten%2012%20Wochen&url=https://www.rebelgamer.de/?p=94566" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F10%2Fdie-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen%2F94566" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
width=758 height=426 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt loading=lazy itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-758x426.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg><meta
itemprop=width content=1200><meta
itemprop=height content=675></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Kürzlich wurde bekannt, dass die PS5 in den ersten 12 Stunden öfter verkauft wurde als die PS4 in den ersten 12 Wochen.</strong></p><p>Wer bisher versuchte, die PlayStation 5 vorzubestellen, der hatte in der Regel kein Glück. Wenn die Sony-Konsole mal kurz verfügbar war, dann war sie bereits in wenigen Minuten wieder vergriffen. Nun wurde bekannt, dass die Next-Gen-Konsole in den ersten 12 Stunden häufiger verkauft wurde als die PS4 in den ersten 12 Wochen.</p><p
id=tw-target-text>Gegenüber Reuters erklärte PlayStation-Chef Jim Ryan, dass trotz weltweiter wirtschaftlicher Probleme und einer Pandemie eine <em>&#8220;sehr beträchtliche&#8221;</em> Nachfrage nach der PS5 bestehe.</p><h2><em>&#8220;Es kann durchaus sein, dass nicht jeder, der am Starttag eine PS5 kaufen möchte, eine finden kann.&#8221;</em></h2><p
id=tw-target-text><em>&#8220;Die Nachfrage, ausgedrückt durch die Vorbestellung, war sehr, sehr beträchtlich&#8221;</em>, so Ryan. Der PlayStation-Chef weiter: <em>&#8220;Es kann durchaus sein, dass nicht jeder, der am Starttag eine PS5 kaufen möchte, eine finden kann.&#8221;</em></p><p
id=tw-target-text>Er fügte hinzu, dass das Unternehmen <em>&#8220;so hart wie möglich&#8221;</em> daran arbeite, um die Versorgung bis zum Jahresende hin sicherzustellen.</p><figure
class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div
class=wp-block-embed__wrapper><div
id=g1-fluid-wrapper-counter-1 class="g1-fluid-wrapper " style=width:662px; data-g1-fluid-width=662 data-g1-fluid-height=372><div
class=g1-fluid-wrapper-inner style=padding-bottom:56.19335347432%;><div
class=mace-youtube data-mace-video="https://www.youtube.com/embed/SvVNJSxkcmw?showinfo=0&#038;rel=1&#038;ytp-pause-overlay=1&#038;autoplay=1&#038;enablejsapi=1" data-mace-video-thumb=https://img.youtube.com/vi/SvVNJSxkcmw/hqdefault.jpg><div
class=mace-play-button></div></div></div></div></div></figure><p>Was die kommenden PS5-Spiele betrifft sagte Jim Ryan: <em>&#8220;Die Entwicklung von AAA-Spielen ist unglaublich kompliziert und schwierig.&#8221;</em> Sony habe <em>&#8220;über viele Jahre viele Lektionen gelernt&#8221;</em>, die zur Sicherung des Launch-Lineups der PS5 beigetragen hätte.</p><p>Übrigens: Bisher ist nicht bekannt, wie häufig die Xbox Series X/S vorbestellt wurde. Aktuell ist aber zumindest die Xbox Series X ausverkauft. Die Xbox Series S hingegen ist noch bei vielen Händlern lieferbar.</p><p><strong>Das denken wir:</strong><br>Das ist ziemlich beeindruckend. Jetzt stellt sich nur die Frage, ob die Verkaufszahlen auch so hoch bleiben, wenn die Konsole wieder verfügbar ist. Auf jeden Fall legt die PS5 einen beeindruckenden Start hin.</p><p>Quelle: <a
href="https://www.reuters.com/article/us-sony-playstation-5/sony-seeing-very-considerable-ps5-demand-ahead-of-launch-idUSKBN27C2P5?il=0&amp;source=news_body_link" target=_blank rel="noreferrer noopener">reuters.com</a></p><div
class="snax snax-post-container"></div></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=c0ce005ef1 data-wyr-post-id=94566 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=c0ce005ef1 data-wyr-post-id=94566 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=c0ce005ef1 data-wyr-post-id=94566 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=c0ce005ef1 data-wyr-post-id=94566 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=c0ce005ef1 data-wyr-post-id=94566 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=c0ce005ef1 data-wyr-post-id=94566 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments-section><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items><li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a></li><li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a></li></ul></div><section
id=comments class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><div
class=g1-fake-avatar></div><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=d47e54ce22  name=d47e54ce22  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","ad2ce24be4bba9864f9c92d5cdd8bd4e");document.getElementById("d47e54ce22").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=94566 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=eed3f4b92c></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=134></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=94566><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=94566 data-bimber-nonce=2955d46fa0>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F10%2Fdie-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen%2F94566" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Die%20PS5%20wurde%20in%20den%20ersten%2012%20Stunden%20%C3%B6fter%20verkauft%20als%20die%20PS4%20in%20den%20ersten%2012%20Wochen&url=https://www.rebelgamer.de/?p=94566" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F10%2Fdie-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen%2F94566" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2020/10/cyberpunk-2077-wurde-erneut-verschoben/94561 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Cyberpunk 2077 wurde erneut verschoben</span></a></li><li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-94506 post type-post status-publish format-standard has-post-thumbnail category-action tag-playstation tag-playstation-5 tag-ps5 tag-sony"><div
class="entry-featured-media " ><a
title="PS5: Die ersten Spiele werden bereits auf den Sony-Servern live geschaltet" class=g1-frame href=https://www.rebelgamer.de/2020/10/ps5-die-ersten-spiele-werden-bereits-auf-den-sony-servern-live-geschaltet/94506><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Destruction-AllStars.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/ps5-die-ersten-spiele-werden-bereits-auf-den-sony-servern-live-geschaltet/94506 rel=bookmark>PS5: Die ersten Spiele werden bereits auf den Sony-Servern live geschaltet</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-94477 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation tag-ps4 tag-sony"><div
class="entry-featured-media " ><a
title="Rapper Travis Scott gehört jetzt zum Team PS5" class=g1-frame href=https://www.rebelgamer.de/2020/10/rapper-travis-scott-gehoert-jetzt-zum-team-ps5/94477><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/rapper-travis-scott-gehoert-jetzt-zum-team-ps5/94477 rel=bookmark>Rapper Travis Scott gehört jetzt zum Team PS5</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-94108 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation tag-playstation-4 tag-ps4 tag-sony"><div
class="entry-featured-media " ><a
title="Das PS4-Systemsoftware-Update 8.00 ist ab heute erhältlich" class=g1-frame href=https://www.rebelgamer.de/2020/10/das-ps4-systemsoftware-update-8-00-ist-ab-heute-erhaeltlich/94108><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/12/PlayStation-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/das-ps4-systemsoftware-update-8-00-ist-ab-heute-erhaeltlich/94108 rel=bookmark>Das PS4-Systemsoftware-Update 8.00 ist ab heute erhältlich</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-93990 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation tag-playstation-5 tag-ps4 tag-ps5 tag-sony reaction-love"><div
class="entry-featured-media " ><a
title="PS4-Spiele auf PS5: Das solltet ihr wissen" class=g1-frame href=https://www.rebelgamer.de/2020/10/ps4-spiele-auf-ps5-das-solltet-ihr-wissen/93990><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/ps4-spiele-auf-ps5-das-solltet-ihr-wissen/93990 rel=bookmark>PS4-Spiele auf PS5: Das solltet ihr wissen</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-93772 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation tag-playstation-5 tag-ps5 tag-sony reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Vermutlich könnt ihr euch die PS5 in wenigen Stunden wieder vorbestellen" class=g1-frame href=https://www.rebelgamer.de/2020/10/vermutlich-koennt-ihr-euch-die-ps5-in-wenigen-stunden-wieder-vorbestellen/93772><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/vermutlich-koennt-ihr-euch-die-ps5-in-wenigen-stunden-wieder-vorbestellen/93772 rel=bookmark>Vermutlich könnt ihr euch die PS5 in wenigen Stunden wieder vorbestellen</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-93419 post type-post status-publish format-standard has-post-thumbnail category-news tag-gamestop tag-playstation tag-playstation-5 tag-ps5 tag-sony reaction-wuetend"><div
class="entry-featured-media " ><a
title="Die PS5 kann man ab heute wieder bei GameStop vorbestellen" class=g1-frame href=https://www.rebelgamer.de/2020/09/die-ps5-kann-man-ab-heute-wieder-bei-gamestop-vorbestellen/93419><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/die-ps5-kann-man-ab-heute-wieder-bei-gamestop-vorbestellen/93419 rel=bookmark>Die PS5 kann man ab heute wieder bei GameStop vorbestellen</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/news>News</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94561 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-rollenspiel tag-xbox-one reaction-cool"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077 wurde erneut verschoben" class=g1-frame href=https://www.rebelgamer.de/2020/10/cyberpunk-2077-wurde-erneut-verschoben/94561><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/cyberpunk-2077-wurde-erneut-verschoben/94561 rel=bookmark>Cyberpunk 2077 wurde erneut verschoben</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94554 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-serie"><div
class="entry-featured-media " ><a
title="Assassin&#8217;s Creed: Netflix kündigt Live-Action-Serie an" class=g1-frame href=https://www.rebelgamer.de/2020/10/assassins-creed-netflix-kuendigt-live-action-serie-an/94554><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Assassins-Creed-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Assassins-Creed-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Assassins-Creed-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Assassins-Creed-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Assassins-Creed-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Assassins-Creed-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Assassins-Creed-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/assassins-creed-netflix-kuendigt-live-action-serie-an/94554 rel=bookmark>Assassin&#8217;s Creed: Netflix kündigt Live-Action-Serie an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94522 post type-post status-publish format-standard has-post-thumbnail category-kurios category-news"><div
class="entry-featured-media " ><a
title="Diese 3D-Home-Tour ist das beste Videospiel, das gar keines ist" class=g1-frame href=https://www.rebelgamer.de/2020/10/diese-3d-home-tour-ist-das-beste-videospiel-das-gar-keines-ist/94522><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd.-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/8800-Blue-Lick-Rd..jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/diese-3d-home-tour-ist-das-beste-videospiel-das-gar-keines-ist/94522 rel=bookmark>Diese 3D-Home-Tour ist das beste Videospiel, das gar keines ist</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94483 post type-post status-publish format-standard has-post-thumbnail category-news tag-ghostrunner tag-pc tag-ps4 tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Ghostrunner: Kostenlose Next-Gen-Upgrades für 2021 angekündigt" class=g1-frame href=https://www.rebelgamer.de/2020/10/ghostrunner-kostenlose-next-gen-upgrades-fuer-2021-angekuendigt/94483><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Ghostrunner.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/ghostrunner-kostenlose-next-gen-upgrades-fuer-2021-angekuendigt/94483 rel=bookmark>Ghostrunner: Kostenlose Next-Gen-Upgrades für 2021 angekündigt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94517 post type-post status-publish format-standard has-post-thumbnail category-news tag-horror tag-konami tag-ps5 tag-silent-hill"><div
class="entry-featured-media " ><a
title="Silent Hill Reboot: Laut Branchenkenner sind die Gerüchte glaubwürdig" class=g1-frame href=https://www.rebelgamer.de/2020/10/silent-hill-reboot-laut-branchenkenner-sind-die-geruechte-glaubwuerdig/94517><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Silent-Hill-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Silent-Hill-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Silent-Hill-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Silent-Hill-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Silent-Hill-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Silent-Hill-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Silent-Hill-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/silent-hill-reboot-laut-branchenkenner-sind-die-geruechte-glaubwuerdig/94517 rel=bookmark>Silent Hill Reboot: Laut Branchenkenner sind die Gerüchte glaubwürdig</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94489 post type-post status-publish format-standard has-post-thumbnail category-news"><div
class="entry-featured-media " ><a
title="Man kann jetzt Kinos mieten und auf der großen Leinwand zocken" class=g1-frame href=https://www.rebelgamer.de/2020/10/man-kann-jetzt-kinos-mieten-und-auf-der-grossen-leinwand-zocken/94489><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Kino.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/man-kann-jetzt-kinos-mieten-und-auf-der-grossen-leinwand-zocken/94489 rel=bookmark>Man kann jetzt Kinos mieten und auf der großen Leinwand zocken</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94477 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation tag-ps4 tag-sony"><div
class="entry-featured-media " ><a
title="Rapper Travis Scott gehört jetzt zum Team PS5" class=g1-frame href=https://www.rebelgamer.de/2020/10/rapper-travis-scott-gehoert-jetzt-zum-team-ps5/94477><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Travis-Scot.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/rapper-travis-scott-gehoert-jetzt-zum-team-ps5/94477 rel=bookmark>Rapper Travis Scott gehört jetzt zum Team PS5</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94465 post type-post status-publish format-standard has-post-thumbnail category-news tag-faceplate tag-playstation-5 tag-ps5 tag-sony reaction-love"><div
class="entry-featured-media " ><a
title="Ihr könnt jetzt Faceplates für die PS5 vorbestellen" class=g1-frame href=https://www.rebelgamer.de/2020/10/ihr-koennt-jetzt-faceplates-fuer-die-ps5-vorbestellen/94465><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/PlayStation-5-2.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/ihr-koennt-jetzt-faceplates-fuer-die-ps5-vorbestellen/94465 rel=bookmark>Ihr könnt jetzt Faceplates für die PS5 vorbestellen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94471 post type-post status-publish format-standard has-post-thumbnail category-news tag-call-of-duty-black-ops-cold-war tag-ego-shooter tag-ps5 tag-zombies-onslaught"><div
class="entry-featured-media " ><a
title="Call of Duty: Black Ops Cold War – 2-Spieler-Koop-Modus &#8220;Zombies Onslaught&#8221; zeitexklusiv auf PS4 und PS5" class=g1-frame href=https://www.rebelgamer.de/2020/10/call-of-duty-black-ops-cold-war-2-spieler-koop-modus-zombies-onslaught-zeitexklusiv-auf-ps4-und-ps5/94471><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/call-of-duty-black-ops-cold-war-2-spieler-koop-modus-zombies-onslaught-zeitexklusiv-auf-ps4-und-ps5/94471 rel=bookmark>Call of Duty: Black Ops Cold War – 2-Spieler-Koop-Modus &#8220;Zombies Onslaught&#8221; zeitexklusiv auf PS4 und PS5</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94289 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-fallout-4-new-vegas tag-pc tag-remake reaction-love"><div
class="entry-featured-media " ><a
title="Fallout 4: New Vegas – Seht euch hier den neuesten Trailer an" class=g1-frame href=https://www.rebelgamer.de/2020/10/fallout-4-new-vegas-seht-euch-hier-den-neuesten-trailer-an/94289><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-4-New-Vegas.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/fallout-4-new-vegas-seht-euch-hier-den-neuesten-trailer-an/94289 rel=bookmark>Fallout 4: New Vegas – Seht euch hier den neuesten Trailer an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94448 post type-post status-publish format-standard has-post-thumbnail category-news tag-little-nightmares-2 tag-pc tag-ps4 tag-switch"><div
class="entry-featured-media " ><a
title="Little Nightmares 2: Neuer Trailer zeigt das gruseligste Level des Spiels" class=g1-frame href=https://www.rebelgamer.de/2020/10/little-nightmares-2-neuer-trailer-zeigt-das-gruseligste-level-des-spiels/94448><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Little-Nightmares-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/little-nightmares-2-neuer-trailer-zeigt-das-gruseligste-level-des-spiels/94448 rel=bookmark>Little Nightmares 2: Neuer Trailer zeigt das gruseligste Level des Spiels</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94427 post type-post status-publish format-standard has-post-thumbnail category-news reaction-cool reaction-love"><div
class="entry-featured-media " ><a
title="Jared Leto kehrt als Joker auf die Leinwand zurück" class=g1-frame href=https://www.rebelgamer.de/2020/10/jared-leto-kehrt-als-joker-auf-die-leinwand-zurueck/94427><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Jared-Leto.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-1"><a
href=https://www.rebelgamer.de/2020/10/jared-leto-kehrt-als-joker-auf-die-leinwand-zurueck/94427#comments-section><strong>1</strong> <span>Kommentar</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/jared-leto-kehrt-als-joker-auf-die-leinwand-zurueck/94427 rel=bookmark>Jared Leto kehrt als Joker auf die Leinwand zurück</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94422 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-ea tag-star-wars-the-force-unleashed-3 reaction-love"><div
class="entry-featured-media " ><a
title="Star Wars: The Force Unleashed 3 befindet sich angeblich in einem frühen Entwicklungsstadium" class=g1-frame href=https://www.rebelgamer.de/2020/10/star-wars-the-force-unleashed-3-befindet-sich-angeblich-in-einem-fruehen-entwicklungsstadium/94422><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/star-wars-the-force-unleashed-3-befindet-sich-angeblich-in-einem-fruehen-entwicklungsstadium/94422 rel=bookmark>Star Wars: The Force Unleashed 3 befindet sich angeblich in einem frühen Entwicklungsstadium</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94406 post type-post status-publish format-standard has-post-thumbnail category-news tag-immortals-fenyx-rising-2 tag-pc tag-ps5 tag-switch tag-ubisoft tag-xbox-one"><div
class="entry-featured-media " ><a
title="Immortals Fenyx Rising: Hier sind die ersten 20 Minuten" class=g1-frame href=https://www.rebelgamer.de/2020/10/immortals-fenyx-rising-hier-sind-die-ersten-20-minuten/94406><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Immortals-Fenyx-Rising.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/immortals-fenyx-rising-hier-sind-die-ersten-20-minuten/94406 rel=bookmark>Immortals Fenyx Rising: Hier sind die ersten 20 Minuten</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94236 post type-post status-publish format-standard has-post-thumbnail category-news tag-cyberpunk-2077 tag-ego-shooter tag-g-string tag-half-life-2-2 tag-modifikation tag-pc"><div
class="entry-featured-media " ><a
title="G String: In dieser Mod trifft Half-Life 2 auf Cyberpunk 2077" class=g1-frame href=https://www.rebelgamer.de/2020/10/g-string-in-dieser-mod-trifft-half-life-2-auf-cyberpunk-2077/94236><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/G-String.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/g-string-in-dieser-mod-trifft-half-life-2-auf-cyberpunk-2077/94236 rel=bookmark>G String: In dieser Mod trifft Half-Life 2 auf Cyberpunk 2077</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94410 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-battle-royale tag-pc tag-playerunknowns-battlegrounds tag-ps4 tag-xbox-one"><div
class="entry-featured-media " ><a
title="Playerunknown&#8217;s Battlegrounds: Es gibt jetzt eine neue Lore-Seite für Fans" class=g1-frame href=https://www.rebelgamer.de/2020/10/playerunknowns-battlegrounds-es-gibt-jetzt-eine-neue-lore-seite-fuer-fans/94410><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Playerunknowns-Battlegrounds.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/playerunknowns-battlegrounds-es-gibt-jetzt-eine-neue-lore-seite-fuer-fans/94410 rel=bookmark>Playerunknown&#8217;s Battlegrounds: Es gibt jetzt eine neue Lore-Seite für Fans</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94330 post type-post status-publish format-standard has-post-thumbnail category-news tag-fallout-76 tag-pc tag-ps4 tag-xbox-one"><div
class="entry-featured-media " ><a
title="Ihr könnt Fallout 76 in den nächsten Tagen kostenlos spielen" class=g1-frame href=https://www.rebelgamer.de/2020/10/ihr-koennt-fallout-76-in-den-naechsten-tagen-kostenlos-spielen/94330><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Fallout-76.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/ihr-koennt-fallout-76-in-den-naechsten-tagen-kostenlos-spielen/94330 rel=bookmark>Ihr könnt Fallout 76 in den nächsten Tagen kostenlos spielen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94320 post type-post status-publish format-standard has-post-thumbnail category-news"><div
class="entry-featured-media " ><a
title="Spieler entdecken ein Luigi Easter Egg in Super Mario Bros. 35" class=g1-frame href=https://www.rebelgamer.de/2020/10/spieler-entdecken-ein-luigi-easter-egg-in-super-mario-bros-35/94320><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Super-Mario-Bros.-35.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/spieler-entdecken-ein-luigi-easter-egg-in-super-mario-bros-35/94320 rel=bookmark>Spieler entdecken ein Luigi Easter Egg in Super Mario Bros. 35</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94326 post type-post status-publish format-standard has-post-thumbnail category-news tag-doom-eternal tag-doom-eternal-the-ancient-gods tag-ego-shooter tag-pc tag-stadia tag-xbox-one"><div
class="entry-featured-media " ><a
title="Doom Eternal: The Ancient Gods &#8211; Part One ist ab sofort erhältlich" class=g1-frame href=https://www.rebelgamer.de/2020/10/doom-eternal-the-ancient-gods-part-one-ist-ab-sofort-erhaeltlich/94326><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Doom-Eternal.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/doom-eternal-the-ancient-gods-part-one-ist-ab-sofort-erhaeltlich/94326 rel=bookmark>Doom Eternal: The Ancient Gods &#8211; Part One ist ab sofort erhältlich</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94300 post type-post status-publish format-standard has-post-thumbnail category-news tag-horror tag-kino tag-the-texas-chainsaw-massacre"><div
class="entry-featured-media " ><a
title="&#8220;The Texas Chainsaw Massacre&#8221;: Offizielle Webseite und erstes Poster veröffentlicht" class=g1-frame href=https://www.rebelgamer.de/2020/10/the-texas-chainsaw-massacre-offizielle-webseite-und-erstes-poster-veroeffentlicht/94300><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/the-texas-chainsaw-massacre-offizielle-webseite-und-erstes-poster-veroeffentlicht/94300 rel=bookmark>&#8220;The Texas Chainsaw Massacre&#8221;: Offizielle Webseite und erstes Poster veröffentlicht</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop=mainEntityOfPage content=https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566><meta
itemprop=dateModified
content=2020-10-28T07:29:28><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop=name content=RebelGamer.de><meta
itemprop=url content=https://www.rebelgamer.de>
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop=url content=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off autocorrect=false autocapitalize=none><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};document.addEventListener('lazybeforeunveil',function(e){if(-1!==e.target.getAttribute('class').indexOf('fb-page')){loadFB(document,'script','facebook-jssdk');}});})();</script> <div
class="fb-page lazyload" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-94246 post type-post status-publish format-standard has-post-thumbnail category-news tag-amazon-prime tag-halloween tag-pc tag-the-darkside-detective"><div
class="entry-featured-media " ><a
title="Amazon-Prime-Mitglieder erhalten 6 kostenlose Horrorspiele" class=g1-frame href=https://www.rebelgamer.de/2020/10/amazon-prime-mitglieder-erhalten-6-kostenlose-horrorspiele/94246><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/09/Layers-of-Fear-364x156.jpg data-expand=600><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/amazon-prime-mitglieder-erhalten-6-kostenlose-horrorspiele/94246 rel=bookmark>Amazon-Prime-Mitglieder erhalten 6 kostenlose Horrorspiele</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-94422 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-ea tag-star-wars-the-force-unleashed-3 reaction-love"><div
class="entry-featured-media " ><a
title="Star Wars: The Force Unleashed 3 befindet sich angeblich in einem frühen Entwicklungsstadium" class=g1-frame href=https://www.rebelgamer.de/2020/10/star-wars-the-force-unleashed-3-befindet-sich-angeblich-in-einem-fruehen-entwicklungsstadium/94422><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Star-Wars-The-Force-Unleashed-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/star-wars-the-force-unleashed-3-befindet-sich-angeblich-in-einem-fruehen-entwicklungsstadium/94422 rel=bookmark>Star Wars: The Force Unleashed 3 befindet sich angeblich in einem frühen Entwicklungsstadium</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-93052 post type-post status-publish format-standard has-post-thumbnail category-news tag-cluvens-scorpion tag-games tag-ps4 tag-xbox-one reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Cluvens Scorpion: Dieser Gaming-Stuhl ist einem Skorpion nachempfunden" class=g1-frame href=https://www.rebelgamer.de/2020/09/cluvens-scorpion-dieser-gaming-stuhl-von-ist-einem-skorpion-nachempfunden/93052><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Cluvens-Scorpion-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Cluvens-Scorpion-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Cluvens-Scorpion-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/09/cluvens-scorpion-dieser-gaming-stuhl-von-ist-einem-skorpion-nachempfunden/93052 rel=bookmark>Cluvens Scorpion: Dieser Gaming-Stuhl ist einem Skorpion nachempfunden</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-94300 post type-post status-publish format-standard has-post-thumbnail category-news tag-horror tag-kino tag-the-texas-chainsaw-massacre"><div
class="entry-featured-media " ><a
title="&#8220;The Texas Chainsaw Massacre&#8221;: Offizielle Webseite und erstes Poster veröffentlicht" class=g1-frame href=https://www.rebelgamer.de/2020/10/the-texas-chainsaw-massacre-offizielle-webseite-und-erstes-poster-veroeffentlicht/94300><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/The-Texas-Chainsaw-Massacre-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/the-texas-chainsaw-massacre-offizielle-webseite-und-erstes-poster-veroeffentlicht/94300 rel=bookmark>&#8220;The Texas Chainsaw Massacre&#8221;: Offizielle Webseite und erstes Poster veröffentlicht</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-94366 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-pc tag-ps4 tag-watch-dogs-legion-2 reaction-cool reaction-lol"><div
class="entry-featured-media " ><a
title="Die Cover von Assassin&#8217;s Creed, The Division 2 und Co. wurden &#8220;gehackt&#8221;, um Werbung für Watch Dogs: Legion zu machen" class=g1-frame href=https://www.rebelgamer.de/2020/10/die-cover-von-assassins-creed-the-division-2-und-co-wurden-gehackt-um-werbung-fuer-watch-dogs-legion-zu-machen/94366><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Watch-Dogs-Legion-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Watch-Dogs-Legion-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Watch-Dogs-Legion-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/die-cover-von-assassins-creed-the-division-2-und-co-wurden-gehackt-um-werbung-fuer-watch-dogs-legion-zu-machen/94366 rel=bookmark>Die Cover von Assassin&#8217;s Creed, The Division 2 und Co. wurden &#8220;gehackt&#8221;, um Werbung für Watch Dogs: Legion zu machen</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-94455 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-blade tag-film tag-mahershala-ali tag-marvel"><div
class="entry-featured-media " ><a
title="Laut Mahershala Ali wird &#8220;Blade&#8221; die dunkleren Ecken des MCU erkunden" class=g1-frame href=https://www.rebelgamer.de/2020/10/laut-mahershala-ali-wird-blade-die-dunkleren-ecken-des-mcu-erkunden/94455><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Blade-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Blade-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Blade-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/laut-mahershala-ali-wird-blade-die-dunkleren-ecken-des-mcu-erkunden/94455 rel=bookmark>Laut Mahershala Ali wird &#8220;Blade&#8221; die dunkleren Ecken des MCU erkunden</a></h3></header></div></article></li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel="noopener noreferrer"><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1603866581><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel="noopener noreferrer"><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64415"><a
href=https://www.rebelgamer.de/tests/so-bewerten-wir>So bewerten wir</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
id=viceContentAd data-src=a--news style="position: absolute; height: 0;"></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Teilen></button>
<button
class="pswp__button pswp__button--fs" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><div
id=snax-popup-content class="snax white-popup mfp-hide"><div
class="snax-login-tab snax-tab-active"><h2 class="g1-alpha">Anmelden</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4><div
class=snax-login-form><form
name=loginform-in-popup id=loginform-in-popup action=https://www.rebelgamer.de/wp-login.php method=post><div
class="snax-validation-error snax-login-error-message"></div><p
class=login-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Passwort</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><div
id=snax-login-recaptcha></div><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Anmelden>
<input
type=hidden name=redirect_to value=https://www.rebelgamer.de/2020/10/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen/94566></p></form></div><a
class=snax-link-forgot-pass href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a><p
class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></p></div><div
class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2><p>
Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.</p><div
class=snax-forgot-pass-form><form
name=lostpasswordform id=lostpasswordform action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method=post><div
class="snax-validation-error snax-forgot-pass-error-message"></div><div
class="snax-validation-error snax-forgot-pass-success-message"></div><p
class=forgot-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=user_login id=forgot-user_login class=input value size=20 placeholder="Benutzername oder E-Mail-Adresse"></p>
<input
type=hidden name=redirect_to value=https:// ><p
class=forgot-submit>
<input
type=submit name=wp-submit id=forgot-wp-submit class="button button-primary button-large" value="Reset Password"></p><a
href=# class=snax-back-to-login-tab>Zurück zum Login</a></form></div></div><div
class="snax-reset-tab snax-tab-inactive"><div
class=snax-reset-pass-form><h2>Your password reset link appears to be invalid or expired.</h2></div></div><div
class="snax-gdpr-tab snax-tab-inactive"><h2 class="g1-alpha">Anmelden</h2><h3 class="g1-delta">Privacy Policy</h3><p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p><a
class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href=#>Accept</a></div></div><div
class="snax snax-notifications snax-notifications-off"><div
class=snax-notification>
<button
class=snax-notification-close>Close</button><p
class=snax-notification-text></p></div></div><div
id=snax-popup-add-to-collection class="snax white-popup mfp-hide"><h2>Add to Collection</h2><div
class=snax-add-to-collection><form
class=snax-form-collection-search>
<label>
Add new or search	<input
name=snax-collection-search type=search placeholder="Add new&hellip;" autocomplete=off>
</label>
<input
name=snax-collection-save type=submit value=Save disabled=disabled></form><div
class="snax-collections snax-collections-tpl-listxs"><ul
class=snax-collections-items><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-public"><p
class=snax-collection-title><a>Public collection title</a></p></div></li><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-private"><p
class=snax-collection-title><a>Private collection title</a></p></div></li></ul></div><div
class=snax-collections-leading><div
class=snax-collections-leading-icon></div><h3 class="snax-collections-leading-title">No Collections</h3><p>Here you&#039;ll find all collections you&#039;ve created before.</p></div></div></div> <script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1' id=advice-ivw-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"94566 https:\/\/www.rebelgamer.de\/?p=94566","disqusShortname":"rebelgamerde","disqusTitle":"Die PS5 wurde in den ersten 12 Stunden \u00f6fter verkauft als die PS4 in den ersten 12 Wochen","disqusUrl":"https:\/\/www.rebelgamer.de\/2020\/10\/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen\/94566","postId":"94566"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"113","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2020\/10\/die-ps5-wurde-in-den-ersten-12-stunden-oefter-verkauft-als-die-ps4-in-den-ersten-12-wochen\/94566","title":"Die+PS5+wurde+in+den+ersten+12+Stunden+%C3%B6fter+verkauft+als+die+PS4+in+den+ersten+12+Wochen","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2020\/06\/PlayStation-5.jpg","desc":"K\u00fcrzlich wurde bekannt, dass die PS5 in den ersten 12 Stunden \u00f6fter verkauft wurde als die PS4 in den ersten 12 Wochen.\n\n\n\nWer bisher versuchte, die PlayStation 5 vorzubestellen, der hatte in der Regel kein Gl\u00fcck. \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"f3662f6b3a","postid":"94566","servertime":"1603866581","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=snax-collections-js-extra>var snax_collections_js_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":94566,\"nonce\":\"662de4b4c9\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js' id=snax-collections-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script id=snax-front-js-extra>/*<![CDATA[*/var snax_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\",\"popup_close_label\":\"Close (Esc)\"}}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js' id=snax-front-js></script> <script id=wyr-front-js-extra>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"3fffa8c7f1\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/widget.min.js' id=jquery-ui-widget-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script id=wp-polyfill-js-after>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2020-09-23 11:09:31+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js' id=akismet-form-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id=mc4wp-forms-api-js></script> </body></html>