<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.b2561c.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.1a4d76.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Cyberpunk 2077: Video zeigt erstmals Spielszenen der PS5-Version | RebelGamer.de</title><meta
name="description" content="Das Studio CD Projekt Red hat ein Video veröffentlicht, das zum ersten Mal die PS5-Version von Cyberpunk 2077 in Aktion zeigt. Vor wenigen Tagen"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="Nelson"><meta
name="twitter:label2" content="Est. reading time"><meta
name="twitter:data2" content="1 Minute"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666#webpage","url":"https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666","name":"Cyberpunk 2077: Video zeigt erstmals Spielszenen der PS5-Version | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666#primaryimage"},"datePublished":"2020-11-25T08:23:51+00:00","dateModified":"2020-11-25T08:23:54+00:00","description":"Das Studio CD Projekt Red hat ein Video ver\u00f6ffentlicht, das zum ersten Mal die PS5-Version von Cyberpunk 2077 in Aktion zeigt. Vor wenigen Tagen","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666"]}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666#article","isPartOf":{"@id":"https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb"},"headline":"Cyberpunk 2077: Video zeigt erstmals Spielszenen der PS5-Version","datePublished":"2020-11-25T08:23:51+00:00","dateModified":"2020-11-25T08:23:54+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666#webpage"},"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666#primaryimage"},"keywords":"CD Projekt RED,Cyberpunk 2077,PS4,PS5,Rollenspiel","articleSection":"Action","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb","name":"Nelson","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","caption":"Nelson"}}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Cyberpunk 2077: Video zeigt erstmals Spielszenen der PS5-Version Kommentar-Feed" href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=bp-parent-css-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-lib-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.css' type=text/css media=all><link
rel=stylesheet id=photoswipe-skin-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/lib/skins/default/skin.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=jquery-magnific-popup-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css' type=text/css media=all><link
rel=stylesheet id=snax-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1606112296.css type=text/css media=all><link
rel=stylesheet id=bimber-snax-extra-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/styles/original-2018/snax-extra-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.js' id=jquery-core-js></script> <script id=bp-confirm-js-extra>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js' id=bp-confirm-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script id=bp-legacy-js-js-extra>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js' id=bp-legacy-js-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js' id=lbwps-lib-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js' id=lbwps-ui-default-js></script> <script id=lbwps-frontend-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js' id=lbwps-frontend-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":95666,"token":"9c1f158fa5","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script src=https://www.rebelgamer.de/wp-content/uploads/caos/analytics.js id=caos-analytics-js></script> <script id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/95666><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=95666'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F11%2Fcyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version%2F95666"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F11%2Fcyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version%2F95666&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077.jpg"><meta
property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077.jpg"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077.jpg"><meta
property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077.jpg"><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-5789{border:1px solid red}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-95666 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope=&quot;&quot; itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li><li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/?snax_login_popup>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666/?snax_login_popup>Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </p></div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><center><a
href=https://www.vice.com/de/contributor/vice-digital-services><img
src=https://www.rebelgamer.de/VICE.png alt="VICE digital"></a></center><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-95666 class="entry-tpl-classic post-95666 post type-post status-publish format-standard has-post-thumbnail category-action tag-cd-projekt-red tag-cyberpunk-2077 tag-ps4 tag-ps5 tag-rollenspiel" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/action class="entry-category entry-category-item-6634"><span
itemprop=articleSection>Action</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Cyberpunk 2077: Video zeigt erstmals Spielszenen der PS5-Version</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/nelson/profile/home/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Nelson</strong>
</a>
</span>
<time
class=entry-date datetime=2020-11-25T09:23:51+01:00 itemprop=datePublished>25. November 2020, 09:23</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F11%2Fcyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version%2F95666" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Cyberpunk%202077%3A%20Video%20zeigt%20erstmals%20Spielszenen%20der%20PS5-Version&url=https://www.rebelgamer.de/?p=95666" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F11%2Fcyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version%2F95666" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
width=758 height=426 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt loading=lazy itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-758x426.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2020/10/Cyberpunk-2077.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Das Studio CD Projekt Red hat ein Video veröffentlicht, das zum ersten Mal die PS5-Version von Cyberpunk 2077 in Aktion zeigt.</strong></p><p>Vor wenigen Tagen <a
href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-neue-spielszenen-zeigen-erstmals-die-konsolenversion/95374>berichteten wir</a> über ein Video, das erstmals <strong>die Konsolenversion</strong> des kommenden Rollenspiels Cyberpunk 2077 gezeigt hat. Neben der <strong>Xbox One X-Version wurde auch die Xbox Series X-Version</strong> präsentiert. Und wie versprochen bekommen wir das Spiel jetzt auch auf der <strong>PlayStation</strong> zu sehen.</p><p>Im neuesten Video, das ihr unter diesen Zeilen findet, wird der Beginn von Cyberpunk 2077 demonstriert – <strong>zuerst die PS4-Variante</strong> und in der zweiten Hälfte gibt es dann <strong>die PS5-Version</strong> zu sehen.</p><p>Das Video zeigt den <strong>Lebensweg des Nomaden</strong>, eine der drei spielbaren Hintergrundgeschichten. Unter anderem bekommen wir <strong>Szenen aus den Badlands</strong> zu sehen und ein <strong>Trip durch die Straßen von Night City</strong> wird ebenfalls gezeigt.</p><p>Hier das neue Video:</p><center><iframe
width=560 height=315 src=https://www.youtube.com/embed/pFB-Z6mNKvM frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center><p><strong>Cyberpunk 2077 erscheint am 10. Dezember 202</strong>0 für PC, Xbox One, PlayStation 4 und Stadia. Der Titel ist auch auf Xbox Series X|S und PlayStation 5 spielbar. Nach dem Release erscheint <strong>ein kostenloses Upgrade</strong> für Besitzer der Xbox One bzw. PlayStation 4 Versionen, das die Vorteile der nächsten Hardware-Generation nutzt. Einen genauen Release-Termin dafür gibt es aber noch nicht.</p><p>Über diesen <a
href=https://www.cyberpunk.net/ target=_blank rel="noreferrer noopener">Link</a> gelangt ihr zur offiziellen Seite.</p><p>Noch mehr News, Infos und Videos zu Cyberpunk 2077 haben wir <a
href="https://www.rebelgamer.de/?s=Cyberpunk+2077">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Das Spiel sieht auf beiden Konsolen gut aus. Wir sind aber schon sehr gespannt, was das Next-Gen-Upgrade zu bieten hat.</p><div
class="snax snax-post-container"></div></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=c231cde186 data-wyr-post-id=95666 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=c231cde186 data-wyr-post-id=95666 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=c231cde186 data-wyr-post-id=95666 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=c231cde186 data-wyr-post-id=95666 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=c231cde186 data-wyr-post-id=95666 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=c231cde186 data-wyr-post-id=95666 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments-section><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items><li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a></li><li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a></li></ul></div><section
id=comments class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=c3df2353d9  name=c3df2353d9  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a97437d2aac97025101207bbb1525677");document.getElementById("c3df2353d9").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=95666 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=e2e0609e2b></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=75></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=95666><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=95666 data-bimber-nonce=dc2fbb2542>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F11%2Fcyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version%2F95666" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Cyberpunk%202077%3A%20Video%20zeigt%20erstmals%20Spielszenen%20der%20PS5-Version&url=https://www.rebelgamer.de/?p=95666" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2020%2F11%2Fcyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version%2F95666" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2020/11/rainbow-six-siege-next-gen-version-erscheint-im-dezember/95657 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Rainbow Six Siege: Next-Gen-Version erscheint im Dezember</span></a></li><li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-95601 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-ps4 tag-rollenspiel"><div
class="entry-featured-media " ><a
title="Jemand hat 20 Minuten aus Cyberpunk 2077 gestreamt" class=g1-frame href=https://www.rebelgamer.de/2020/11/jemand-hat-20-minuten-aus-cyberpunk-2077-gestreamt/95601><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-1.jpg 1280w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/jemand-hat-20-minuten-aus-cyberpunk-2077-gestreamt/95601 rel=bookmark>Jemand hat 20 Minuten aus Cyberpunk 2077 gestreamt</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-95448 post type-post status-publish format-standard has-post-thumbnail category-action tag-cyberpunk-2077 tag-pc tag-ps5 tag-rollenspiel tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: Seht euch hier den neuesten Gameplay-Trailer an" class=g1-frame href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-seht-euch-hier-den-neuesten-gameplay-trailer-an/95448><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-seht-euch-hier-den-neuesten-gameplay-trailer-an/95448 rel=bookmark>Cyberpunk 2077: Seht euch hier den neuesten Gameplay-Trailer an</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-95374 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-ps5 tag-rollenspiel tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: Neue Spielszenen zeigen erstmals die Konsolenversion" class=g1-frame href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-neue-spielszenen-zeigen-erstmals-die-konsolenversion/95374><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-neue-spielszenen-zeigen-erstmals-die-konsolenversion/95374 rel=bookmark>Cyberpunk 2077: Neue Spielszenen zeigen erstmals die Konsolenversion</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-94652 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation-5 tag-rollenspiel tag-the-elder-scrolls-6 tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="Elder Scrolls 6 exklusiv für die Xbox? Für Bethesda-Chef Todd Howard nur schwer vorstellbar" class=g1-frame href=https://www.rebelgamer.de/2020/10/elder-scrolls-6-exklusiv-fuer-die-xbox-fuer-bethesda-chef-todd-howard-nur-schwer-vorstellbar/94652><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/04/The-Elder-Scrolls-6.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-1"><a
href=https://www.rebelgamer.de/2020/10/elder-scrolls-6-exklusiv-fuer-die-xbox-fuer-bethesda-chef-todd-howard-nur-schwer-vorstellbar/94652#comments-section><strong>1</strong> <span>Kommentar</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/elder-scrolls-6-exklusiv-fuer-die-xbox-fuer-bethesda-chef-todd-howard-nur-schwer-vorstellbar/94652 rel=bookmark>Elder Scrolls 6 exklusiv für die Xbox? Für Bethesda-Chef Todd Howard nur schwer vorstellbar</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-94572 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-rollenspiel tag-xbox-one tag-xbox-series-x reaction-lol reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: Entwickler erhalten nach Verschiebung Morddrohungen" class=g1-frame href=https://www.rebelgamer.de/2020/10/cyberpunk-2077-entwickler-erhalten-nach-verschiebung-morddrohungen/94572><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/omg title=OMG>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/cyberpunk-2077-entwickler-erhalten-nach-verschiebung-morddrohungen/94572 rel=bookmark>Cyberpunk 2077: Entwickler erhalten nach Verschiebung Morddrohungen</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-94561 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-rollenspiel tag-xbox-one reaction-cool"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077 wurde erneut verschoben" class=g1-frame href=https://www.rebelgamer.de/2020/10/cyberpunk-2077-wurde-erneut-verschoben/94561><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/10/cyberpunk-2077-wurde-erneut-verschoben/94561 rel=bookmark>Cyberpunk 2077 wurde erneut verschoben</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/action>Action</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95657 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-pc tag-ps5 tag-rainbow-six-siege-2 tag-ubisoft tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Rainbow Six Siege: Next-Gen-Version erscheint im Dezember" class=g1-frame href=https://www.rebelgamer.de/2020/11/rainbow-six-siege-next-gen-version-erscheint-im-dezember/95657><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Rainbow-Six-Siege.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/rainbow-six-siege-next-gen-version-erscheint-im-dezember/95657 rel=bookmark>Rainbow Six Siege: Next-Gen-Version erscheint im Dezember</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95652 post type-post status-publish format-standard has-post-thumbnail category-action category-horror tag-capcom tag-horror tag-ps5 tag-resident-evil-revelations-3 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Resident Evil: Revelations 3 befindet sich angeblich in Entwicklung" class=g1-frame href=https://www.rebelgamer.de/2020/11/resident-evil-revelations-3-befindet-sich-angeblich-in-entwicklung/95652><div
class=g1-frame-inner><img
width=348 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2015/01/Resident-Evil-Revelations-2.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/01/Resident-Evil-Revelations-2.jpg 848w, https://www.rebelgamer.de/wp-content/uploads/2015/01/Resident-Evil-Revelations-2-843x499.jpg 843w" data-sizes="(max-width: 348px) 100vw, 348px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/resident-evil-revelations-3-befindet-sich-angeblich-in-entwicklung/95652 rel=bookmark>Resident Evil: Revelations 3 befindet sich angeblich in Entwicklung</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94712 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-prince-of-persia-warrior-within tag-ubisoft tag-unreal-engine-4 reaction-love"><div
class="entry-featured-media " ><a
title="Prince of Persia: Warrior Within – So cool könnte ein Remake auf Basis der Unreal Engine 4 aussehen" class=g1-frame href=https://www.rebelgamer.de/2020/11/prince-of-persia-warrior-within-so-cool-koennte-ein-remake-auf-basis-der-unreal-engine-4-aussehen/94712><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within--313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Prince-of-Persia-Warrior-Within-.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/prince-of-persia-warrior-within-so-cool-koennte-ein-remake-auf-basis-der-unreal-engine-4-aussehen/94712 rel=bookmark>Prince of Persia: Warrior Within – So cool könnte ein Remake auf Basis der Unreal Engine 4 aussehen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95620 post type-post status-publish format-standard has-post-thumbnail category-action tag-grand-theft-auto tag-gta-5 tag-gta-6 tag-ps4 tag-xbox-one"><div
class="entry-featured-media " ><a
title="Fans entdecken neuen Hinweis auf Grand Theft Auto 6" class=g1-frame href=https://www.rebelgamer.de/2020/11/fans-entdecken-neuen-hinweis-auf-grand-theft-auto-6/95620><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/GTA-Online.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/fans-entdecken-neuen-hinweis-auf-grand-theft-auto-6/95620 rel=bookmark>Fans entdecken neuen Hinweis auf Grand Theft Auto 6</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95614 post type-post status-publish format-standard has-post-thumbnail category-action tag-neo-the-world-ends-with-you tag-ps4 tag-rpg"><div
class="entry-featured-media " ><a
title="NEO: The World Ends with You für PS4 und Switch angekündigt" class=g1-frame href=https://www.rebelgamer.de/2020/11/neo-the-world-ends-with-you-fuer-ps4-und-switch-angekuendigt/95614><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/NEO-The-World-Ends-with-You.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/neo-the-world-ends-with-you-fuer-ps4-und-switch-angekuendigt/95614 rel=bookmark>NEO: The World Ends with You für PS4 und Switch angekündigt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95589 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-dead-cells tag-pc tag-ps4 tag-xbox-one"><div
class="entry-featured-media " ><a
title="Dead Cells bekommt demnächst ein neues Update spendiert" class=g1-frame href=https://www.rebelgamer.de/2020/11/dead-cells-bekommt-demnaechst-ein-neues-update-spendiert/95589><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Dead-Cells.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/dead-cells-bekommt-demnaechst-ein-neues-update-spendiert/95589 rel=bookmark>Dead Cells bekommt demnächst ein neues Update spendiert</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95548 post type-post status-publish format-standard has-post-thumbnail category-action tag-doom-eternal tag-nintendo-switch tag-pc tag-ps4"><div
class="entry-featured-media " ><a
title="Doom Eternal für die Switch wurde nicht eingestellt" class=g1-frame href=https://www.rebelgamer.de/2020/11/doom-eternal-fuer-die-switch-wurde-nicht-eingestellt/95548><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Doom-Eternal-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/doom-eternal-fuer-die-switch-wurde-nicht-eingestellt/95548 rel=bookmark>Doom Eternal für die Switch wurde nicht eingestellt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95522 post type-post status-publish format-standard has-post-thumbnail category-action category-simulation tag-action tag-comanche tag-pc"><div
class="entry-featured-media " ><a
title="Comanche: Ihr könnt den Multiplayer-Modus jetzt kostenlos spielen" class=g1-frame href=https://www.rebelgamer.de/2020/11/comanche-ihr-koennt-den-multiplayer-modus-jetzt-kostenlos-spielen/95522><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Comanche.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/comanche-ihr-koennt-den-multiplayer-modus-jetzt-kostenlos-spielen/95522 rel=bookmark>Comanche: Ihr könnt den Multiplayer-Modus jetzt kostenlos spielen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94495 post type-post status-publish format-standard has-post-thumbnail category-action tag-mod tag-portal tag-portal-2 tag-portal-reloaded"><div
class="entry-featured-media " ><a
title="In Portal Reloaded erwarten euch 25 neue Testkammern" class=g1-frame href=https://www.rebelgamer.de/2020/11/in-portal-reloaded-erwarten-euch-25-neue-testkammern/94495><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Portal-Reloaded.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/in-portal-reloaded-erwarten-euch-25-neue-testkammern/94495 rel=bookmark>In Portal Reloaded erwarten euch 25 neue Testkammern</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95481 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-star-citizen tag-weltraum"><div
class="entry-featured-media " ><a
title="Star Citizen ist bis Anfang Dezember Free-to-play" class=g1-frame href=https://www.rebelgamer.de/2020/11/star-citizen-ist-bis-anfang-dezember-free-to-play/95481><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2017/12/Star-Citizen-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/star-citizen-ist-bis-anfang-dezember-free-to-play/95481 rel=bookmark>Star Citizen ist bis Anfang Dezember Free-to-play</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95260 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-bleak-faith-forsaken tag-pc tag-ps4 tag-xbox-one"><div
class="entry-featured-media " ><a
title="Bleak Faith: Forsaken – Hier sind neue Szenen aus der Pre-Alpha des von Dark Souls inspirierten Horror-RPGs" class=g1-frame href=https://www.rebelgamer.de/2020/11/bleak-faith-forsaken-hier-sind-neue-szenen-aus-der-pre-alpha-des-von-dark-souls-inspirierten-horror-rpgs/95260><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Bleak-Faith-Forsaken.jpg 1280w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/bleak-faith-forsaken-hier-sind-neue-szenen-aus-der-pre-alpha-des-von-dark-souls-inspirierten-horror-rpgs/95260 rel=bookmark>Bleak Faith: Forsaken – Hier sind neue Szenen aus der Pre-Alpha des von Dark Souls inspirierten Horror-RPGs</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95448 post type-post status-publish format-standard has-post-thumbnail category-action tag-cyberpunk-2077 tag-pc tag-ps5 tag-rollenspiel tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: Seht euch hier den neuesten Gameplay-Trailer an" class=g1-frame href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-seht-euch-hier-den-neuesten-gameplay-trailer-an/95448><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Cyberpunk-2077.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/cyberpunk-2077-seht-euch-hier-den-neuesten-gameplay-trailer-an/95448 rel=bookmark>Cyberpunk 2077: Seht euch hier den neuesten Gameplay-Trailer an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95108 post type-post status-publish format-standard has-post-thumbnail category-action tag-daredevil tag-pc tag-ps2 tag-xbox"><div
class="entry-featured-media " ><a
title="Daredevil: Video zeigt neue Szenen aus eingestelltem Actionspiel" class=g1-frame href=https://www.rebelgamer.de/2020/11/daredevil-video-zeigt-neue-szenen-aus-eingestelltem-actionspiel/95108><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/daredevil-video-zeigt-neue-szenen-aus-eingestelltem-actionspiel/95108 rel=bookmark>Daredevil: Video zeigt neue Szenen aus eingestelltem Actionspiel</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95348 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-ps5 tag-remake tag-timesplitters-2"><div
class="entry-featured-media " ><a
title="TimeSplitters 2: Ein Remake könnte auf dem Weg sein" class=g1-frame href=https://www.rebelgamer.de/2020/11/timesplitters-2-ein-remake-koennte-auf-dem-weg-sein/95348><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/TimeSplitters-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/timesplitters-2-ein-remake-koennte-auf-dem-weg-sein/95348 rel=bookmark>TimeSplitters 2: Ein Remake könnte auf dem Weg sein</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95313 post type-post status-publish format-standard has-post-thumbnail category-action tag-2d tag-action tag-butcher tag-shooter"><div
class="entry-featured-media " ><a
title="GOG bietet den 2D-Shooter Butcher kostenlos an" class=g1-frame href=https://www.rebelgamer.de/2020/11/gog-bietet-den-2d-shooter-butcher-kostenlos-an/95313><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Butcher.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/gog-bietet-den-2d-shooter-butcher-kostenlos-an/95313 rel=bookmark>GOG bietet den 2D-Shooter Butcher kostenlos an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95279 post type-post status-publish format-standard has-post-thumbnail category-action tag-elite-dangerous-2 tag-epic-games-store tag-pc tag-the-world-next-door"><div
class="entry-featured-media " ><a
title="Bald gibt es Elite Dangerous und The World Next  Door gratis" class=g1-frame href=https://www.rebelgamer.de/2020/11/bald-gibt-es-elite-dangerous-und-the-world-next-door-gratis/95279><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Elite-Dangerous.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/bald-gibt-es-elite-dangerous-und-the-world-next-door-gratis/95279 rel=bookmark>Bald gibt es Elite Dangerous und The World Next  Door gratis</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95248 post type-post status-publish format-standard has-post-thumbnail category-action tag-ps5 tag-spider-man tag-spider-man-miles-morales"><div
class="entry-featured-media " ><a
title="Spider-Man: Miles Morales – Fan stellt emotionale Szene aus &#8220;Into the Spider-Verse&#8221; grandios nach" class=g1-frame href=https://www.rebelgamer.de/2020/11/spider-man-miles-morales-fan-stellt-emotionale-szene-aus-into-the-spider-verse-grandios-nach/95248><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Spider-Man-Miles-Morales.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/spider-man-miles-morales-fan-stellt-emotionale-szene-aus-into-the-spider-verse-grandios-nach/95248 rel=bookmark>Spider-Man: Miles Morales – Fan stellt emotionale Szene aus &#8220;Into the Spider-Verse&#8221; grandios nach</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95214 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-action tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Die Achievement-Liste von Cyberpunk 2077 wurde geleakt" class=g1-frame href=https://www.rebelgamer.de/2020/11/die-achievement-liste-von-cyberpunk-2077-wurde-geleakt/95214><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/die-achievement-liste-von-cyberpunk-2077-wurde-geleakt/95214 rel=bookmark>Die Achievement-Liste von Cyberpunk 2077 wurde geleakt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95220 post type-post status-publish format-standard has-post-thumbnail category-action tag-ego-shooter tag-pc tag-xbox-one tag-xiii-remake"><div
class="entry-featured-media " ><a
title="XIII Remake: Die Entwickler entschuldigen sich" class=g1-frame href=https://www.rebelgamer.de/2020/11/xiii-remake-die-entwickler-entschuldigen-sich/95220><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/XIII.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/xiii-remake-die-entwickler-entschuldigen-sich/95220 rel=bookmark>XIII Remake: Die Entwickler entschuldigen sich</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95200 post type-post status-publish format-standard has-post-thumbnail category-action tag-marvels-spider-man-miles-morales tag-playstation-5 tag-ps5 tag-spider-man tag-spider-man-miles-morales"><div
class="entry-featured-media " ><a
title="So genial ist der Fotomodus in Marvel&#8217;s Spider-Man: Miles Morales" class=g1-frame href=https://www.rebelgamer.de/2020/11/so-genial-ist-der-fotomodus-in-marvels-spider-man-miles-morales/95200><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Marvels-Spider-Man-Miles-Morales.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/so-genial-ist-der-fotomodus-in-marvels-spider-man-miles-morales/95200 rel=bookmark>So genial ist der Fotomodus in Marvel&#8217;s Spider-Man: Miles Morales</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666"><meta
itemprop="dateModified"
content="2020-11-25T09:23:54"><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};document.addEventListener('lazybeforeunveil',function(e){if(-1!==e.target.getAttribute('class').indexOf('fb-page')){loadFB(document,'script','facebook-jssdk');}});})();</script> <div
class="fb-page lazyload" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-95364 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation-5 tag-ps5 tag-sony reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Update: PS5 vorbestellen ab heute wieder möglich – die letzte Chance" class=g1-frame href=https://www.rebelgamer.de/2020/11/update-ps5-vorbestellen-ab-heute-wieder-moeglich-die-letzte-chance/95364><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/update-ps5-vorbestellen-ab-heute-wieder-moeglich-die-letzte-chance/95364 rel=bookmark>Update: PS5 vorbestellen ab heute wieder möglich – die letzte Chance</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-95647 post type-post status-publish format-standard has-post-thumbnail category-news tag-ps5 tag-sony reaction-lol reaction-wtf"><div
class="entry-featured-media " ><a
title="Vermutlich könnt ihr die PS5 noch vor Weihnachten wieder bestellen" class=g1-frame href=https://www.rebelgamer.de/2020/11/vermutlich-koennt-ihr-die-ps5-noch-vor-weihnachten-wieder-bestellen/95647><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/PlayStation-5-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/vermutlich-koennt-ihr-die-ps5-noch-vor-weihnachten-wieder-bestellen/95647 rel=bookmark>Vermutlich könnt ihr die PS5 noch vor Weihnachten wieder bestellen</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-86538 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-e-girl tag-games tag-pc reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen" class=g1-frame href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538 rel=bookmark>E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-95490 post type-post status-publish format-standard has-post-thumbnail category-news tag-amazon tag-katzenfutter tag-ps5 tag-sony"><div
class="entry-featured-media " ><a
title="PlayStation 5: Vorbesteller erhält Schachtel Katzenfutter anstelle der Konsole" class=g1-frame href=https://www.rebelgamer.de/2020/11/playstation-5-vorbesteller-erhaelt-schachtel-katzenfutter-anstelle-der-konsole/95490><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Katzenfutter-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Katzenfutter-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Katzenfutter-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/playstation-5-vorbesteller-erhaelt-schachtel-katzenfutter-anstelle-der-konsole/95490 rel=bookmark>PlayStation 5: Vorbesteller erhält Schachtel Katzenfutter anstelle der Konsole</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-95356 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation-5 tag-ps5 tag-ps5-smulator tag-sony"><div
class="entry-featured-media " ><a
title="Mit dem PS5-Simulator könnt ihr so tun, als hättet ihr eine neue PlayStation" class=g1-frame href=https://www.rebelgamer.de/2020/11/mit-dem-ps5-simulator-koennt-ihr-so-tun-als-haettet-ihr-eine-neue-playstation/95356><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/PS5-Simulator-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/PS5-Simulator-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PS5-Simulator-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/mit-dem-ps5-simulator-koennt-ihr-so-tun-als-haettet-ihr-eine-neue-playstation/95356 rel=bookmark>Mit dem PS5-Simulator könnt ihr so tun, als hättet ihr eine neue PlayStation</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-95287 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc reaction-cool reaction-love reaction-wuetend"><div
class="entry-featured-media " ><a
title="Phasmophobia: Jetzt können auch verstorbene Spieler herumgeistern" class=g1-frame href=https://www.rebelgamer.de/2020/11/phasmophobia-jetzt-koennen-auch-verstorbene-spieler-herumgeistern/95287><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Phasmophobia-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Phasmophobia-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Phasmophobia-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/11/phasmophobia-jetzt-koennen-auch-verstorbene-spieler-herumgeistern/95287 rel=bookmark>Phasmophobia: Jetzt können auch verstorbene Spieler herumgeistern</a></h3></header></div></article></li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel="noopener noreferrer"><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1606292646><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel="noopener noreferrer"><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
id=viceContentAd data-src=a--action style="position: absolute; height: 0;"></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Teilen></button>
<button
class="pswp__button pswp__button--fs" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><div
id=snax-popup-content class="snax white-popup mfp-hide"><div
class="snax-login-tab snax-tab-active"><h2 class="g1-alpha">Anmelden</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4><div
class=snax-login-form><form
name=loginform-in-popup id=loginform-in-popup action=https://www.rebelgamer.de/wp-login.php method=post><div
class="snax-validation-error snax-login-error-message"></div><p
class=login-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Passwort</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><div
id=snax-login-recaptcha></div><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Anmelden>
<input
type=hidden name=redirect_to value=https://www.rebelgamer.de/2020/11/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version/95666></p></form></div><a
class=snax-link-forgot-pass href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a><p
class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></p></div><div
class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2><p>
Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.</p><div
class=snax-forgot-pass-form><form
name=lostpasswordform id=lostpasswordform action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method=post><div
class="snax-validation-error snax-forgot-pass-error-message"></div><div
class="snax-validation-error snax-forgot-pass-success-message"></div><p
class=forgot-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=user_login id=forgot-user_login class=input value size=20 placeholder="Benutzername oder E-Mail-Adresse"></p>
<input
type=hidden name=redirect_to value=https:// ><p
class=forgot-submit>
<input
type=submit name=wp-submit id=forgot-wp-submit class="button button-primary button-large" value="Reset Password"></p><a
href=# class=snax-back-to-login-tab>Zurück zum Login</a></form></div></div><div
class="snax-reset-tab snax-tab-inactive"><div
class=snax-reset-pass-form><h2>Your password reset link appears to be invalid or expired.</h2></div></div><div
class="snax-gdpr-tab snax-tab-inactive"><h2 class="g1-alpha">Anmelden</h2><h3 class="g1-delta">Privacy Policy</h3><p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p><a
class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href=#>Accept</a></div></div><div
class="snax snax-notifications snax-notifications-off"><div
class=snax-notification>
<button
class=snax-notification-close>Close</button><p
class=snax-notification-text></p></div></div><div
id=snax-popup-add-to-collection class="snax white-popup mfp-hide"><h2>Add to Collection</h2><div
class=snax-add-to-collection><form
class=snax-form-collection-search>
<label>
Add new or search	<input
name=snax-collection-search type=search placeholder="Add new&hellip;" autocomplete=off>
</label>
<input
name=snax-collection-save type=submit value=Save disabled=disabled></form><div
class="snax-collections snax-collections-tpl-listxs"><ul
class=snax-collections-items><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-public"><p
class=snax-collection-title><a>Public collection title</a></p></div></li><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-private"><p
class=snax-collection-title><a>Private collection title</a></p></div></li></ul></div><div
class=snax-collections-leading><div
class=snax-collections-leading-icon></div><h3 class="snax-collections-leading-title">No Collections</h3><p>Here you&#039;ll find all collections you&#039;ve created before.</p></div></div></div> <script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1' id=advice-ivw-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"95666 https:\/\/www.rebelgamer.de\/?p=95666","disqusShortname":"rebelgamerde","disqusTitle":"Cyberpunk 2077: Video zeigt erstmals Spielszenen der PS5-Version","disqusUrl":"https:\/\/www.rebelgamer.de\/2020\/11\/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version\/95666","postId":"95666"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"50","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2020\/11\/cyberpunk-2077-video-zeigt-erstmals-spielszenen-der-ps5-version\/95666","title":"Cyberpunk+2077%3A+Video+zeigt+erstmals+Spielszenen+der+PS5-Version","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2020\/10\/Cyberpunk-2077.jpg","desc":"Das Studio CD Projekt Red hat ein Video ver\u00f6ffentlicht, das zum ersten Mal die PS5-Version von Cyberpunk 2077 in Aktion zeigt.\n\n\n\nVor wenigen Tagen berichteten wir \u00fcber ein Video, das erstmals die Konsolenversion des kommenden Rollenspiels \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"212dd76a8a","postid":"95666","servertime":"1606292646","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=snax-collections-js-extra>var snax_collections_js_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":95666,\"nonce\":\"09914bea8c\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js' id=snax-collections-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script id=snax-front-js-extra>/*<![CDATA[*/var snax_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\",\"popup_close_label\":\"Close (Esc)\"}}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js' id=snax-front-js></script> <script id=wyr-front-js-extra>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"e9e91ff759\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/widget.min.js' id=jquery-ui-widget-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script id=wp-polyfill-js-after>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2020-11-15 13:46:13+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js' id=akismet-form-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id=mc4wp-forms-api-js></script> </body></html>