<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.94ec56.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.6baf60.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Nintendo Switch Online: Ihr könnt Dead Cells eine Woche lang gratis auf der Switch spielen | RebelGamer.de</title><meta
name="description" content="Motion Twin und Evil Empire haben kürzlich verraten, dass &quot;Nintendo Switch Online&quot;-Mitglieder Dead Cells bald sieben Tage lang kostenfrei auf der Nintendo"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Nelson"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="1 Minute"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells.jpg","width":843,"height":499},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580#webpage","url":"https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580","name":"Nintendo Switch Online: Ihr k\u00f6nnt Dead Cells eine Woche lang gratis auf der Switch spielen | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580#primaryimage"},"datePublished":"2021-01-20T12:03:00+00:00","dateModified":"2021-01-20T06:08:02+00:00","description":"Motion Twin und Evil Empire haben k\u00fcrzlich verraten, dass \"Nintendo Switch Online\"-Mitglieder Dead Cells bald sieben Tage lang kostenfrei auf der Nintendo","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580"]}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580#article","isPartOf":{"@id":"https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb"},"headline":"Nintendo Switch Online: Ihr k\u00f6nnt Dead Cells eine Woche lang gratis auf der Switch spielen","datePublished":"2021-01-20T12:03:00+00:00","dateModified":"2021-01-20T06:08:02+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580#webpage"},"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580#primaryimage"},"keywords":"Action,Dead Cells,Nintendo Switch","articleSection":"News","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb","name":"Nelson","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","caption":"Nelson"}}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Nintendo Switch Online: Ihr könnt Dead Cells eine Woche lang gratis auf der Switch spielen Kommentar-Feed" href=https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=bp-parent-css-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=jquery-magnific-popup-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css' type=text/css media=all><link
rel=stylesheet id=snax-css  href='https://www.rebelgamer.de/wp-content/plugins/snax/css/snax.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6.2' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1608805896.css type=text/css media=all><link
rel=stylesheet id=bimber-snax-extra-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/styles/original-2018/snax-extra-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script id=bp-confirm-js-extra>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js' id=bp-confirm-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script id=bp-legacy-js-js-extra>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js' id=bp-legacy-js-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":97580,"token":"0e54adab29","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script src=https://www.rebelgamer.de/wp-content/uploads/caos/analytics.js id=caos-analytics-js></script> <script id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/97580><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=97580'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F01%2Fnintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen%2F97580"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F01%2Fnintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen%2F97580&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells.jpg"><meta
property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells.jpg"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells.jpg"><meta
property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells.jpg"><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-5789{border:1px solid red}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-97580 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li><li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/?snax_login_popup>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href=https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580/?snax_login_popup>Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><center><a
href=https://www.vice.com/de/contributor/vice-digital-services><img
src=https://www.rebelgamer.de/VICE.png alt="VICE digital"></a></center><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-97580 class="entry-tpl-classic post-97580 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-dead-cells tag-nintendo-switch" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Nintendo Switch Online: Ihr könnt Dead Cells eine Woche lang gratis auf der Switch spielen</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/nelson/profile/home/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Nelson</strong>
</a>
</span>
<time
class=entry-date datetime=2021-01-20T13:03:00+01:00 itemprop=datePublished>20. Januar 2021, 13:03</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F01%2Fnintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen%2F97580" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Nintendo%20Switch%20Online%3A%20Ihr%20k%C3%B6nnt%20Dead%20Cells%20eine%20Woche%20lang%20gratis%20auf%20der%20Switch%20spielen&url=https://www.rebelgamer.de/?p=97580" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F01%2Fnintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen%2F97580" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
width=758 height=449 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt loading=lazy itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells-758x449.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells-758x449.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells-768x455.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells-364x215.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells-608x360.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells.jpg 843w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/07/Dead-Cells.jpg"><meta
itemprop="width" content="843"><meta
itemprop="height" content="499"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Motion Twin und Evil Empire haben kürzlich verraten, dass &#8220;Nintendo Switch Online&#8221;-Mitglieder Dead Cells bald sieben Tage lang kostenfrei auf der <a
href="https://deref-gmx.net/mail/client/ZrxejxUI5yc/dereferrer/?redirectUrl=https%3A%2F%2Fcosmocover.us3.list-manage.com%2Ftrack%2Fclick%3Fu%3Dfe914c2d210f1daa2e2608bf4%26id%3Db67e459ce5%26e%3D4546bf2f50" target=_blank rel="noreferrer noopener">Nintendo Switch</a> ausprobieren können.</strong></p><p>Wer das Roguelite <strong>Dead Cells</strong> schon immer mal ausprobieren wollte, der hat demnächst endlich die Gelegenheit dazu. Und zwar wurde kürzlich angekündigt, dass <strong>&#8220;Nintendo Switch Online&#8221;-Mitglieder</strong> das Spiel bald <strong>eine Woche lang kostenlos spielen</strong> können.</p><p>Dazu heißt es: <em>&#8220;Interessierte können 24,99€ sparen indem sie ab sofort in den Nintendo eShop gehen und den Pre-Load starten. Das Spiel wird dann ab dem 26. Januar für eine komplette Woche kostenlos spielbar sein. Gleichzeitig wird Dead Cells zudem auf PC, Switch, Xbox und PlayStation um 50% reduziert. Die Daten für dieses Angebot unterscheiden sich leicht zwischen den Plattformen, behaltet also die Plattform eurer Wahl im Auge.&#8221;</em></p><p>In diesem <strong>Roguelite-Metroidvania</strong> werdet ihr in ein sich stets veränderndes Schloss geschickt, in dem ihr euch <strong>dunklen Geheimnissen</strong> und <strong>tödlichen Wachen</strong> stellen müsst. Abbgesehen davon gilt es dem <strong>endgültigen Tod</strong> zu entrinnen.</p><center><iframe
src=https://www.youtube.com/embed/xJa8qwSOTNk allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width=560 height=315 frameborder=0></iframe></center><p>Über diesen <a
href=https://dead-cells.com/ >Link</a> gelangt ihr zur offiziellen Seite des Spiels.</p><p>Noch mehr News, Infos und Videos zu Dead Cells haben wir <a
href="https://www.rebelgamer.de/?s=Dead+Cells">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Das ist eine super Aktion. Wer das Spiel bisher nicht ausprobiert hat, der sollte das spätestens jetzt nachholen.</p><div
class="snax snax-post-container"></div></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=8f203c8d01 data-wyr-post-id=97580 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=8f203c8d01 data-wyr-post-id=97580 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=8f203c8d01 data-wyr-post-id=97580 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=8f203c8d01 data-wyr-post-id=97580 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=8f203c8d01 data-wyr-post-id=97580 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=8f203c8d01 data-wyr-post-id=97580 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items><li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a></li><li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a></li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=ecd0743939  name=ecd0743939  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a4f56062cdb990bad3258d2b411518bd");document.getElementById("ecd0743939").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=97580 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=5c98dc426c></p><input
type=hidden id=ak_js name=ak_js value=108><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=97580><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=97580 data-bimber-nonce=1c3d6fc847>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F01%2Fnintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen%2F97580" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Nintendo%20Switch%20Online%3A%20Ihr%20k%C3%B6nnt%20Dead%20Cells%20eine%20Woche%20lang%20gratis%20auf%20der%20Switch%20spielen&url=https://www.rebelgamer.de/?p=97580" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F01%2Fnintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen%2F97580" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2021/01/the-witcher-3-diese-mod-macht-die-tiere-im-spiel-schoener/97509 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">The Witcher 3: Diese Mod macht die Tiere im Spiel schöner</span></a></li><li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97475 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-tech-com-2029 tag-terminator"><div
class="entry-featured-media " ><a
title="Tech-Com: 2029 – Seht euch hier neue Gameplay-Szenen aus dem Terminator-Fan-Spiel an" class=g1-frame href=https://www.rebelgamer.de/2021/01/tech-com-2029-seht-euch-hier-neue-gameplay-szenen-aus-dem-terminator-fan-spiel-an/97475><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/tech-com-2029-seht-euch-hier-neue-gameplay-szenen-aus-dem-terminator-fan-spiel-an/97475 rel=bookmark>Tech-Com: 2029 – Seht euch hier neue Gameplay-Szenen aus dem Terminator-Fan-Spiel an</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97531 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-microsoft tag-ninja-gaiden tag-tomonobu-itagaki tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Der Director von Ninja Gaiden würde gerne wieder mit Microsoft zusammenarbeiten" class=g1-frame href=https://www.rebelgamer.de/2021/01/der-director-von-ninja-gaiden-wuerde-gerne-wieder-mit-microsoft-zusammenarbeiten/97531><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/der-director-von-ninja-gaiden-wuerde-gerne-wieder-mit-microsoft-zusammenarbeiten/97531 rel=bookmark>Der Director von Ninja Gaiden würde gerne wieder mit Microsoft zusammenarbeiten</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97460 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-film tag-mortal-kombat"><div
class="entry-featured-media " ><a
title="&#8220;Mortal Kombat&#8221;: Hier sind die ersten Bilder aus dem neuen Film" class=g1-frame href=https://www.rebelgamer.de/2021/01/mortal-kombat-hier-sind-die-ersten-bilder-aus-dem-neuen-film/97460><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/mortal-kombat-hier-sind-die-ersten-bilder-aus-dem-neuen-film/97460 rel=bookmark>&#8220;Mortal Kombat&#8221;: Hier sind die ersten Bilder aus dem neuen Film</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97431 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc"><div
class="entry-featured-media " ><a
title="Shadow Arena: Das Gameplay wurde umfangreiche überarbeitet" class=g1-frame href=https://www.rebelgamer.de/2021/01/shadow-arena-das-gameplay-wurde-umfangreiche-ueberarbeitet/97431><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Shadow-Arena.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/shadow-arena-das-gameplay-wurde-umfangreiche-ueberarbeitet/97431 rel=bookmark>Shadow Arena: Das Gameplay wurde umfangreiche überarbeitet</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97381 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-adventure tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Hogwarts Legacy wurde verschoben" class=g1-frame href=https://www.rebelgamer.de/2021/01/hogwarts-legacy-wurde-verschoben/97381><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Hogwarts-Legacy.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/hogwarts-legacy-wurde-verschoben/97381 rel=bookmark>Hogwarts Legacy wurde verschoben</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97352 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-film tag-morbius"><div
class="entry-featured-media " ><a
title="&#8220;Morbius&#8221; mit Jared Leto wurde erneut verschoben" class=g1-frame href=https://www.rebelgamer.de/2021/01/morbius-mit-jared-leto-wurde-erneut-verschoben/97352><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Morbius.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/morbius-mit-jared-leto-wurde-erneut-verschoben/97352 rel=bookmark>&#8220;Morbius&#8221; mit Jared Leto wurde erneut verschoben</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/news>News</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97509 post type-post status-publish format-standard has-post-thumbnail category-news tag-modifikation tag-pc tag-the-witcher-3"><div
class="entry-featured-media " ><a
title="The Witcher 3: Diese Mod macht die Tiere im Spiel schöner" class=g1-frame href=https://www.rebelgamer.de/2021/01/the-witcher-3-diese-mod-macht-die-tiere-im-spiel-schoener/97509><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Witcher-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/the-witcher-3-diese-mod-macht-die-tiere-im-spiel-schoener/97509 rel=bookmark>The Witcher 3: Diese Mod macht die Tiere im Spiel schöner</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97604 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-ps4 tag-ps5 tag-resident-evil-8-village-2 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Resident Evil 8 Village: Update auf der Steam-Seite deutet auf Multiplayer-Inhalte hin" class=g1-frame href=https://www.rebelgamer.de/2021/01/resident-evil-8-village-update-auf-der-steam-seite-deutet-auf-multiplayer-inhalte-hin/97604><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/resident-evil-8-village-update-auf-der-steam-seite-deutet-auf-multiplayer-inhalte-hin/97604 rel=bookmark>Resident Evil 8 Village: Update auf der Steam-Seite deutet auf Multiplayer-Inhalte hin</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-94980 post type-post status-publish format-standard has-post-thumbnail category-news tag-claire-redfield tag-code-veronica-x tag-pc tag-resident-evil-2-remake"><div
class="entry-featured-media " ><a
title="Ihr könnt das Resident Evil 2 Remake jetzt als Claire Redfield aus Code Veronica X spielen" class=g1-frame href=https://www.rebelgamer.de/2021/01/ihr-koennt-das-resident-evil-2-remake-jetzt-als-claire-redfield-aus-code-veronica-x-spielen/94980><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/ihr-koennt-das-resident-evil-2-remake-jetzt-als-claire-redfield-aus-code-veronica-x-spielen/94980 rel=bookmark>Ihr könnt das Resident Evil 2 Remake jetzt als Claire Redfield aus Code Veronica X spielen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97564 post type-post status-publish format-standard has-post-thumbnail category-news tag-apex-legends tag-battle-royale tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Apex Legends Saison 8 &#8211; Chaos erscheint Anfang Februar" class=g1-frame href=https://www.rebelgamer.de/2021/01/apex-legends-saison-8-chaos-erscheint-anfang-februar/97564><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/apex-legends-saison-8-chaos-erscheint-anfang-februar/97564 rel=bookmark>Apex Legends Saison 8 &#8211; Chaos erscheint Anfang Februar</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97475 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-tech-com-2029 tag-terminator"><div
class="entry-featured-media " ><a
title="Tech-Com: 2029 – Seht euch hier neue Gameplay-Szenen aus dem Terminator-Fan-Spiel an" class=g1-frame href=https://www.rebelgamer.de/2021/01/tech-com-2029-seht-euch-hier-neue-gameplay-szenen-aus-dem-terminator-fan-spiel-an/97475><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tech-Com-2029-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/tech-com-2029-seht-euch-hier-neue-gameplay-szenen-aus-dem-terminator-fan-spiel-an/97475 rel=bookmark>Tech-Com: 2029 – Seht euch hier neue Gameplay-Szenen aus dem Terminator-Fan-Spiel an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97536 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-steam tag-wrath-aeon-of-ruin"><div
class="entry-featured-media " ><a
title="Wrath: Aeon of Ruin erhält letzte Update, bevor der Early Access beendet wird" class=g1-frame href=https://www.rebelgamer.de/2021/01/wrath-aeon-of-ruin-erhaelt-letzte-update-bevor-der-early-access-beendet-wird/97536><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Wrath-Aeon-of-Ruin.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/wrath-aeon-of-ruin-erhaelt-letzte-update-bevor-der-early-access-beendet-wird/97536 rel=bookmark>Wrath: Aeon of Ruin erhält letzte Update, bevor der Early Access beendet wird</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97560 post type-post status-publish format-standard has-post-thumbnail category-news tag-hitman-3 tag-ps4 tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Hitman 3: Der Launch-Trailer ist da" class=g1-frame href=https://www.rebelgamer.de/2021/01/hitman-3-der-launch-trailer-ist-da/97560><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Hitman-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/hitman-3-der-launch-trailer-ist-da/97560 rel=bookmark>Hitman 3: Der Launch-Trailer ist da</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97549 post type-post status-publish format-standard has-post-thumbnail category-news tag-ace-combat-7 tag-ps4 tag-xbox-one"><div
class="entry-featured-media " ><a
title="Ace Combat 7: Skies Unknown wurde weltweit über 2,5 Millionen Mal verkauft" class=g1-frame href=https://www.rebelgamer.de/2021/01/ace-combat-7-skies-unknown-wurde-weltweit-ueber-25-millionen-mal-verkauft/97549><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2018/10/Ace-Combat-7-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/Ace-Combat-7-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Ace-Combat-7-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Ace-Combat-7-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Ace-Combat-7-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Ace-Combat-7-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/10/Ace-Combat-7-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/ace-combat-7-skies-unknown-wurde-weltweit-ueber-25-millionen-mal-verkauft/97549 rel=bookmark>Ace Combat 7: Skies Unknown wurde weltweit über 2,5 Millionen Mal verkauft</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97544 post type-post status-publish format-standard has-post-thumbnail category-news tag-daredevil tag-marvel tag-ps5 tag-troy-baker tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Troy Baker scheint noch immer an einem Daredevil-Videospiel interessiert zu sein" class=g1-frame href=https://www.rebelgamer.de/2021/01/troy-baker-scheint-noch-immer-an-einem-daredevil-videospiel-interessiert-zu-sein/97544><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Daredevil-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/troy-baker-scheint-noch-immer-an-einem-daredevil-videospiel-interessiert-zu-sein/97544 rel=bookmark>Troy Baker scheint noch immer an einem Daredevil-Videospiel interessiert zu sein</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97531 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-microsoft tag-ninja-gaiden tag-tomonobu-itagaki tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Der Director von Ninja Gaiden würde gerne wieder mit Microsoft zusammenarbeiten" class=g1-frame href=https://www.rebelgamer.de/2021/01/der-director-von-ninja-gaiden-wuerde-gerne-wieder-mit-microsoft-zusammenarbeiten/97531><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Ninja-Gaiden.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/der-director-von-ninja-gaiden-wuerde-gerne-wieder-mit-microsoft-zusammenarbeiten/97531 rel=bookmark>Der Director von Ninja Gaiden würde gerne wieder mit Microsoft zusammenarbeiten</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97485 post type-post status-publish format-standard has-post-thumbnail category-news tag-final-fantasy-7 tag-pc tag-ps5 tag-square-enix reaction-love"><div
class="entry-featured-media " ><a
title="Gerücht: Das Remake von Final Fantasy 7 wird 2021 gleichzeitig für PC und PS5 angekündigt" class=g1-frame href=https://www.rebelgamer.de/2021/01/geruecht-das-remake-von-final-fantasy-7-wird-2021-gleichzeitig-fuer-pc-und-ps5-angekuendigt/97485><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-x"><a
href=https://www.rebelgamer.de/2021/01/geruecht-das-remake-von-final-fantasy-7-wird-2021-gleichzeitig-fuer-pc-und-ps5-angekuendigt/97485#comments><strong>2</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/geruecht-das-remake-von-final-fantasy-7-wird-2021-gleichzeitig-fuer-pc-und-ps5-angekuendigt/97485 rel=bookmark>Gerücht: Das Remake von Final Fantasy 7 wird 2021 gleichzeitig für PC und PS5 angekündigt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97335 post type-post status-publish format-standard has-post-thumbnail category-news tag-grafik tag-pc"><div
class="entry-featured-media " ><a
title="Holt euch hier kostenlose 2K-Texturen für Minecraft" class=g1-frame href=https://www.rebelgamer.de/2021/01/holt-euch-hier-kostenlose-2k-texturen-fuer-minecraft/97335><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Minecraft-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/holt-euch-hier-kostenlose-2k-texturen-fuer-minecraft/97335 rel=bookmark>Holt euch hier kostenlose 2K-Texturen für Minecraft</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97456 post type-post status-publish format-standard has-post-thumbnail category-news tag-fall-guys tag-fall-guys-ultimate-knockout tag-pc tag-prime-gaming"><div
class="entry-featured-media " ><a
title="Fall Guys: Mitglieder von Prime Gaming erhalten neues Bundle" class=g1-frame href=https://www.rebelgamer.de/2021/01/fall-guys-mitglieder-von-prime-gaming-erhalten-neues-bundle/97456><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Fall-Guys-Ultimate-Knockout.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/fall-guys-mitglieder-von-prime-gaming-erhalten-neues-bundle/97456 rel=bookmark>Fall Guys: Mitglieder von Prime Gaming erhalten neues Bundle</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97527 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-ps4 tag-ps5 tag-rollenspiel tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: CD Projekt reagiert auf die E3-Demo, die angeblich gefaked war" class=g1-frame href=https://www.rebelgamer.de/2021/01/cyberpunk-2077-cd-projekt-reagiert-auf-die-e3-demo-die-angeblich-gefaked-war/97527><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/cyberpunk-2077-cd-projekt-reagiert-auf-die-e3-demo-die-angeblich-gefaked-war/97527 rel=bookmark>Cyberpunk 2077: CD Projekt reagiert auf die E3-Demo, die angeblich gefaked war</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97503 post type-post status-publish format-standard has-post-thumbnail category-news tag-gsc-game-world tag-ps5 tag-s-t-a-l-k-e-r-2 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="S.T.A.L.K.E.R. 2: GSC Game World stellt den neuen Protagonisten vor" class=g1-frame href=https://www.rebelgamer.de/2021/01/s-t-a-l-k-e-r-2-gsc-game-world-stellt-den-neuen-protagonisten-vor/97503><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-2000x1125.jpg 2000w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-1536x864.jpg 1536w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-2048x1152.jpg 2048w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/S.T.A.L.K.E.R.-2-313x176.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/s-t-a-l-k-e-r-2-gsc-game-world-stellt-den-neuen-protagonisten-vor/97503 rel=bookmark>S.T.A.L.K.E.R. 2: GSC Game World stellt den neuen Protagonisten vor</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97492 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-ps5 tag-rollenspiel tag-xbox-one tag-xbox-series-x reaction-wuetend"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: Die E3-Demo aus dem Jahr 2018 war anscheinend fast vollständig gefaked" class=g1-frame href=https://www.rebelgamer.de/2021/01/cyberpunk-2077-die-e3-demo-aus-dem-jahr-2018-war-anscheinend-fast-vollstaendig-gefaked/97492><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/cyberpunk-2077-die-e3-demo-aus-dem-jahr-2018-war-anscheinend-fast-vollstaendig-gefaked/97492 rel=bookmark>Cyberpunk 2077: Die E3-Demo aus dem Jahr 2018 war anscheinend fast vollständig gefaked</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97480 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games-store tag-galactic-civilizations-3 tag-pc tag-strategie"><div
class="entry-featured-media " ><a
title="Galactic Civilizations 3 gibt es demnächst kostenlos im Epic Games Store" class=g1-frame href=https://www.rebelgamer.de/2021/01/galactic-civilizations-3-gibt-es-demnaechst-kostenlos-im-epic-games-store/97480><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Galactic-Civilizations-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/galactic-civilizations-3-gibt-es-demnaechst-kostenlos-im-epic-games-store/97480 rel=bookmark>Galactic Civilizations 3 gibt es demnächst kostenlos im Epic Games Store</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97452 post type-post status-publish format-standard has-post-thumbnail category-news tag-bethesda tag-pc tag-the-elder-scrolls-online"><div
class="entry-featured-media " ><a
title="The Elder Scrolls Online: Enthüllungs-Event findet in wenigen Tagen statt" class=g1-frame href=https://www.rebelgamer.de/2021/01/the-elder-scrolls-online-enthuellungs-event-findet-in-wenigen-tagen-statt/97452><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2015/01/The-Elder-Scrolls-Online.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/01/The-Elder-Scrolls-Online.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/01/The-Elder-Scrolls-Online-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/the-elder-scrolls-online-enthuellungs-event-findet-in-wenigen-tagen-statt/97452 rel=bookmark>The Elder Scrolls Online: Enthüllungs-Event findet in wenigen Tagen statt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97446 post type-post status-publish format-standard has-post-thumbnail category-news tag-beat-em-up tag-samurai-shodown tag-snk tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Samurai Shodown: Die Xbox Series X|S-Version erscheint im März" class=g1-frame href=https://www.rebelgamer.de/2021/01/samurai-shodown-die-xbox-series-xs-version-erscheint-im-maerz/97446><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/06/Samurai-Shodown-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Samurai-Shodown-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Samurai-Shodown-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Samurai-Shodown-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Samurai-Shodown-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Samurai-Shodown-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Samurai-Shodown-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/samurai-shodown-die-xbox-series-xs-version-erscheint-im-maerz/97446 rel=bookmark>Samurai Shodown: Die Xbox Series X|S-Version erscheint im März</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97460 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-film tag-mortal-kombat"><div
class="entry-featured-media " ><a
title="&#8220;Mortal Kombat&#8221;: Hier sind die ersten Bilder aus dem neuen Film" class=g1-frame href=https://www.rebelgamer.de/2021/01/mortal-kombat-hier-sind-die-ersten-bilder-aus-dem-neuen-film/97460><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/mortal-kombat-hier-sind-die-ersten-bilder-aus-dem-neuen-film/97460 rel=bookmark>&#8220;Mortal Kombat&#8221;: Hier sind die ersten Bilder aus dem neuen Film</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580"><meta
itemprop="dateModified"
content="2021-01-20T07:08:02"><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};document.addEventListener('lazybeforeunveil',function(e){if(-1!==e.target.getAttribute('class').indexOf('fb-page')){loadFB(document,'script','facebook-jssdk');}});})();</script> <div
class="fb-page lazyload" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-97403 post type-post status-publish format-standard has-post-thumbnail category-news tag-gesichtsmaske tag-project-hazel tag-razer reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Project Hazel: Razer stellt Gesichtsmaske mit Stimmenverstärker vor" class=g1-frame href=https://www.rebelgamer.de/2021/01/project-hazel-razer-stellt-gesichtsmaske-mit-stimmenverstaerker-vor/97403><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Razer-Project-Hazel-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Razer-Project-Hazel-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Razer-Project-Hazel-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/project-hazel-razer-stellt-gesichtsmaske-mit-stimmenverstaerker-vor/97403 rel=bookmark>Project Hazel: Razer stellt Gesichtsmaske mit Stimmenverstärker vor</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-57644 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-nintendo-switch reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="So kann man mit der Nintendo Switch am TV zocken, ohne sie ins Dock zu stecken" class=g1-frame href=https://www.rebelgamer.de/2017/03/so-kann-man-mit-der-nintendo-switch-am-tv-zocken-ohne-sie-ins-dock-zu-stecken/57644><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-5-364x156.jpg data-expand=600><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2017/03/so-kann-man-mit-der-nintendo-switch-am-tv-zocken-ohne-sie-ins-dock-zu-stecken/57644 rel=bookmark>So kann man mit der Nintendo Switch am TV zocken, ohne sie ins Dock zu stecken</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-97492 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-ps5 tag-rollenspiel tag-xbox-one tag-xbox-series-x reaction-wuetend"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: Die E3-Demo aus dem Jahr 2018 war anscheinend fast vollständig gefaked" class=g1-frame href=https://www.rebelgamer.de/2021/01/cyberpunk-2077-die-e3-demo-aus-dem-jahr-2018-war-anscheinend-fast-vollstaendig-gefaked/97492><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/11/Cyberpunk-2077-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/cyberpunk-2077-die-e3-demo-aus-dem-jahr-2018-war-anscheinend-fast-vollstaendig-gefaked/97492 rel=bookmark>Cyberpunk 2077: Die E3-Demo aus dem Jahr 2018 war anscheinend fast vollständig gefaked</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-88401 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="In Assassin&#8217;s Creed Valhalla könnt ihr Hochzeiten zwischen verschiedenen Clans arrangieren" class=g1-frame href=https://www.rebelgamer.de/2020/05/in-assassins-creed-valhalla-koennt-ihr-hochzeiten-zwischen-verschiedenen-clans-arrangieren/88401><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/05/in-assassins-creed-valhalla-koennt-ihr-hochzeiten-zwischen-verschiedenen-clans-arrangieren/88401 rel=bookmark>In Assassin&#8217;s Creed Valhalla könnt ihr Hochzeiten zwischen verschiedenen Clans arrangieren</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-64290 post type-post status-publish format-standard has-post-thumbnail category-news tag-microsoft tag-xbox-one reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Keine Sorge, deine Xbox ist nicht besessen, nur weil sie sich von selbst einschaltet" class=g1-frame href=https://www.rebelgamer.de/2017/12/keine-sorge-deine-xbox-ist-nicht-besessen-nur-weil-sie-sich-von-selbst-einschaltet/64290><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/12/Xbox-One-364x156.jpg data-expand=600><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2017/12/keine-sorge-deine-xbox-ist-nicht-besessen-nur-weil-sie-sich-von-selbst-einschaltet/64290 rel=bookmark>Keine Sorge, deine Xbox ist nicht besessen, nur weil sie sich von selbst einschaltet</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-97527 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-ps4 tag-ps5 tag-rollenspiel tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Cyberpunk 2077: CD Projekt reagiert auf die E3-Demo, die angeblich gefaked war" class=g1-frame href=https://www.rebelgamer.de/2021/01/cyberpunk-2077-cd-projekt-reagiert-auf-die-e3-demo-die-angeblich-gefaked-war/97527><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Cyberpunk-2077-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/cyberpunk-2077-cd-projekt-reagiert-auf-die-e3-demo-die-angeblich-gefaked-war/97527 rel=bookmark>Cyberpunk 2077: CD Projekt reagiert auf die E3-Demo, die angeblich gefaked war</a></h3></header></div></article></li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1611151262><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
id=viceContentAd data-src=a--news style="position: absolute; height: 0;"></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Teilen></button>
<button
class="pswp__button pswp__button--fs" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><div
id=snax-popup-content class="snax white-popup mfp-hide"><div
class="snax-login-tab snax-tab-active"><h2 class="g1-alpha">Anmelden</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4><div
class=snax-login-form><form
name=loginform-in-popup id=loginform-in-popup action=https://www.rebelgamer.de/wp-login.php method=post><div
class="snax-validation-error snax-login-error-message"></div><p
class=login-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Passwort</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><div
id=snax-login-recaptcha></div><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value=Anmelden>
<input
type=hidden name=redirect_to value=https://www.rebelgamer.de/2021/01/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen/97580></p></form></div><a
class=snax-link-forgot-pass href="https://www.rebelgamer.de/?snax_login_popup=forgot_password">Passwort vergessen?</a><p
class="snax-form-tip snax-form-tip-register">Du hast keinen Account? <a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></p></div><div
class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Passwort vergessen?</h2><p>
Gib deine Account-Daten ein und wir senden dir einen Link, um dein Passwort zurückzusetzen.</p><div
class=snax-forgot-pass-form><form
name=lostpasswordform id=lostpasswordform action="https://www.rebelgamer.de/wp-login.php?action=lostpassword" method=post><div
class="snax-validation-error snax-forgot-pass-error-message"></div><div
class="snax-validation-error snax-forgot-pass-success-message"></div><p
class=forgot-username>
<label
for=user_login>Benutzername oder E-Mail-Adresse</label>
<input
type=text name=user_login id=forgot-user_login class=input value size=20 placeholder="Benutzername oder E-Mail-Adresse"></p>
<input
type=hidden name=redirect_to value=https:// ><p
class=forgot-submit>
<input
type=submit name=wp-submit id=forgot-wp-submit class="button button-primary button-large" value="Reset Password"></p><a
href=# class=snax-back-to-login-tab>Zurück zum Login</a></form></div></div><div
class="snax-reset-tab snax-tab-inactive"><div
class=snax-reset-pass-form><h2>Your password reset link appears to be invalid or expired.</h2></div></div><div
class="snax-gdpr-tab snax-tab-inactive"><h2 class="g1-alpha">Anmelden</h2><h3 class="g1-delta">Privacy Policy</h3><p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p><a
class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href=#>Accept</a></div></div><div
class="snax snax-notifications snax-notifications-off"><div
class=snax-notification>
<button
class=snax-notification-close>Close</button><p
class=snax-notification-text></p></div></div><div
id=snax-popup-add-to-collection class="snax white-popup mfp-hide"><h2>Add to Collection</h2><div
class=snax-add-to-collection><form
class=snax-form-collection-search>
<label>
Add new or search	<input
name=snax-collection-search type=search placeholder="Add new&hellip;" autocomplete=off>
</label>
<input
name=snax-collection-save type=submit value=Save disabled=disabled></form><div
class="snax-collections snax-collections-tpl-listxs"><ul
class=snax-collections-items><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-public"><p
class=snax-collection-title><a>Public collection title</a></p></div></li><li
class=snax-collections-item><div
class="snax-collection snax-collection-tpl-listxs snax-collection-private"><p
class=snax-collection-title><a>Private collection title</a></p></div></li></ul></div><div
class=snax-collections-leading><div
class=snax-collections-leading-icon></div><h3 class="snax-collections-leading-title">No Collections</h3><p>Here you&#039;ll find all collections you&#039;ve created before.</p></div></div></div> <script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1' id=advice-ivw-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.19"},"disqusIdentifier":"97580 https:\/\/www.rebelgamer.de\/?p=97580","disqusShortname":"rebelgamerde","disqusTitle":"Nintendo Switch Online: Ihr k\u00f6nnt Dead Cells eine Woche lang gratis auf der Switch spielen","disqusUrl":"https:\/\/www.rebelgamer.de\/2021\/01\/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen\/97580","postId":"97580"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"95","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2021\/01\/nintendo-switch-online-ihr-koennt-dead-cells-eine-woche-lang-gratis-auf-der-switch-spielen\/97580","title":"Nintendo+Switch+Online%3A+Ihr+k%C3%B6nnt+Dead+Cells+eine+Woche+lang+gratis+auf+der+Switch+spielen","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2018\/07\/Dead-Cells.jpg","desc":"Motion Twin und Evil Empire haben k\u00fcrzlich verraten, dass \"Nintendo Switch Online\"-Mitglieder Dead Cells bald sieben Tage lang kostenfrei auf der Nintendo Switch ausprobieren k\u00f6nnen.\n\n\n\nWer das Roguelite Dead Cells schon immer mal ausprobieren wollte, der \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"ed28fceb17","postid":"97580","servertime":"1611151261","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=snax-collections-js-extra>var snax_collections_js_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"user_id\":0,\"post_id\":97580,\"nonce\":\"268be4e53c\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/collections.min.js' id=snax-collections-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script id=snax-front-js-extra>/*<![CDATA[*/var snax_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.rebelgamer.de\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>Fehler<\\\/strong>: Das eingegebene reCAPTCHA ist falsch.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Punkt\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Punkte\",\"popup_close_label\":\"Close (Esc)\"}}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/snax/assets/js/front.js' id=snax-front-js></script> <script id=wyr-front-js-extra>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"634ba77e69\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script id=wp-polyfill-js-after>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2020-12-28 22:07:36+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js' id=akismet-form-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id=mc4wp-forms-api-js></script> </body></html>