<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE
xmlns:fb=http://ogp.me/ns/fb#><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE
xmlns:fb=http://ogp.me/ns/fb#><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE
xmlns:fb=http://ogp.me/ns/fb#><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.94ec56.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.6baf60.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <script data-ad-client=ca-pub-3394996144926889 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Der Visual Novel-Thriller Dry Drowning erscheint noch im Februar für Switch | RebelGamer.de</title><meta
name="description" content="Kürzlich wurde angekündigt, dass der Visual Novel-Thriller Dry Drowning demnächst auch für die Switch erscheint. Wer auf Visual Novels steht und eine"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Nelson"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="2 Minuten"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#webpage","url":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479","name":"Der Visual Novel-Thriller Dry Drowning erscheint noch im Februar f\u00fcr Switch | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#primaryimage"},"datePublished":"2021-02-20T06:43:00+00:00","dateModified":"2021-02-19T07:21:45+00:00","description":"K\u00fcrzlich wurde angek\u00fcndigt, dass der Visual Novel-Thriller Dry Drowning demn\u00e4chst auch f\u00fcr die Switch erscheint. Wer auf Visual Novels steht und eine","breadcrumb":{"@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479"]}]},{"@type":"BreadcrumbList","@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rebelgamer.de/","url":"https://www.rebelgamer.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479","url":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479","name":"Der Visual Novel-Thriller Dry Drowning erscheint noch im Februar f\u00fcr Switch"}}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#article","isPartOf":{"@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb"},"headline":"Der Visual Novel-Thriller Dry Drowning erscheint noch im Februar f\u00fcr Switch","datePublished":"2021-02-20T06:43:00+00:00","dateModified":"2021-02-19T07:21:45+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#webpage"},"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#primaryimage"},"keywords":"Dry Drowning,Nintendo,Nintendo Switch,Visual Novel","articleSection":"News","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb","name":"Nelson","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","caption":"Nelson"}}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Der Visual Novel-Thriller Dry Drowning erscheint noch im Februar für Switch Kommentar-Feed" href=https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=bp-parent-css-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6.3' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1611308618.css type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script id=bp-confirm-js-extra>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js' id=bp-confirm-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script id=bp-legacy-js-js-extra>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js' id=bp-legacy-js-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":98479,"token":"a7a820c8d8","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script src=https://www.rebelgamer.de/wp-content/uploads/caos/analytics.js id=caos-analytics-js></script> <script id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/98479><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=98479'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F02%2Fder-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch%2F98479"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F02%2Fder-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch%2F98479&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <meta
property="fb:app_id" content="359534764121449"><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning.jpg"><meta
property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning.jpg"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning.jpg"><meta
property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning.jpg"><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-5789{border:1px solid red}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-98479 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li><li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/wp-login.php>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href="https://www.rebelgamer.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F02%2Fder-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch%2F98479">Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><center><a
href=https://www.vice.com/de/contributor/vice-digital-services><img
src=https://www.rebelgamer.de/VICE.png alt="VICE digital"></a></center><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-98479 class="entry-tpl-classic post-98479 post type-post status-publish format-standard has-post-thumbnail category-news tag-dry-drowning tag-nintendo tag-nintendo-switch tag-visual-novel" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Der Visual Novel-Thriller Dry Drowning erscheint noch im Februar für Switch</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/nelson/profile/home/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Nelson</strong>
</a>
</span>
<time
class=entry-date datetime=2021-02-20T07:43:00+01:00 itemprop=datePublished>20. Februar 2021, 07:43</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F02%2Fder-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch%2F98479" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Der%20Visual%20Novel-Thriller%20Dry%20Drowning%20erscheint%20noch%20im%20Februar%20f%C3%BCr%20Switch&url=https://www.rebelgamer.de/?p=98479" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F02%2Fder-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch%2F98479" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
width=758 height=426 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt loading=lazy itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-758x426.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2021/02/Dry-Drowning.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Kürzlich wurde angekündigt, dass der  Visual Novel-Thriller Dry Drowning demnächst auch für die Switch erscheint.</strong></p><p>Wer auf Visual Novels steht und eine Switch besitzt, der darf sich freuen, denn der interaktive Thriller Dry Drowning erscheint am 22. Februar erstmals für Nintendo Switch.</p><p>In diesem Novel schlüpft ihr in die Rolle des Privatdetektivs Mordred Foley, der sich in einer dystopischen Zukunftswelt auf die Spuren eines Serienmörders macht. Dazu heißt es: <em>&#8220;Dabei wird er nicht nur mit seiner eigenen dunklen Vergangenheit, sondern auch mit dem Machthunger der mächtigsten Menschen in Nova Polemos konfrontiert.&#8221;</em></p><p>Hier der Trialer, der einen kleinen Vorgeschmack auf das gibt, was euch in Dry Drowning erwartet:</p><center><iframe
src=https://www.youtube.com/embed/UhQp3_SKmfc allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width=560 height=315 frameborder=0></iframe></center><p><strong>Hier die Features:</strong></p><ul><li>Entscheidungen, die wirklich zählen: Mehr als 150 Geschichtszweige und drei komplett unterschiedliche Enden.</li><li>Moralische Entscheidungen, welche die Beziehungen der Charaktere sowie die Spielumgebung in dem bis zu 20-stündigen Thriller beeinflussen.</li><li>Ein ausgeklügeltes Hinweis-System für Untersuchungen: Spieler lernen durch Dialoge, Beweise, Gegenstände und Charakter-Biografien mehr über die Stadt Nova Polemos und ihre Bürger.</li><li>Verhöre im Horror-Stil: Beweise müssen genutzt werden, um Fälle zu rekonstruieren, Intrigen und Täuschungen aufzudecken und die Wahrheit mit Dry Drownings &#8220;Living Nightmare&#8221;-System aufzudecken.</li><li>Spieler müssen Flashbacks und alte Fälle erforschen, um neue zu lösen.</li><li>Der dynamische Soundtrack enthält mehr als 40 dramatische und emotionale Tracks.</li><li>Ein ausgewogener Mix aus westlicher und östlicher Visual Art wirft ein einzigartiges Licht auf das düstere futuristische Setting, in dem Cyberpunk- und Retro-Elemente harmonisch koexistieren.</li></ul><p>Übrigens: Zum Launch stehen sowohl für die Handheld-Version als auch für die bereits erschienen PC-Version über ein Update deutsche Texte zur Verfügung.</p><p>Dry Drowning ist schon seit August 2019 für den PC erhältlich. Über <a
href=https://store.steampowered.com/app/1077970/Dry_Drowning/ target=_blank rel="noreferrer noopener">Steam</a> könnt ihr euch eine Demo herunterladen.</p><p>Noch mehr News, Infos und Videos zum Thema &#8220;Visual Novel&#8221; haben wir <a
href="https://www.rebelgamer.de/?s=Visual+Novel">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Dry Drowning erzählt eine düstere und intensive Geschichte, die Fans von Visual Novels sicher in ihren Bann ziehen wird. Am besten probiert ihr einfach die Demo aus.</p></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=ac9f1e2022 data-wyr-post-id=98479 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=ac9f1e2022 data-wyr-post-id=98479 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=ac9f1e2022 data-wyr-post-id=98479 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=ac9f1e2022 data-wyr-post-id=98479 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=ac9f1e2022 data-wyr-post-id=98479 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=ac9f1e2022 data-wyr-post-id=98479 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items><li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a></li><li
class="g1-tab-item g1-tab-item-fb" data-bimber-type=fb>
<a
class=g1-tab>Facebook</a></li><li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a></li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=a7b0be7eb4  name=a7b0be7eb4  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","acf131c4e821f4b09725cbbf22c89ecc");document.getElementById("a7b0be7eb4").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=98479 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=7cd5d06858></p><input
type=hidden id=ak_js name=ak_js value=161><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=98479><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=98479 data-bimber-nonce=db74e3d35f>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div><div
class="g1-comment-type g1-comment-type-fb g1-on-demand"><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-fb-comment-count=0 data-bimber-post-id=98479 data-bimber-nonce=9fc15cbe94>
<span
class=fb_comments_count data-bimber-graph-api-url=https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479>0</span></div><div
class=g1-comment-list></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F02%2Fder-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch%2F98479" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Der%20Visual%20Novel-Thriller%20Dry%20Drowning%20erscheint%20noch%20im%20Februar%20f%C3%BCr%20Switch&url=https://www.rebelgamer.de/?p=98479" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F02%2Fder-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch%2F98479" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2021/02/blizzcon-2021-hier-koennt-ihr-euch-heute-den-stream-ansehen/98599 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">BlizzCon 2021: Hier könnt ihr euch heute den Stream ansehen</span></a></li><li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-98393 post type-post status-publish format-standard has-post-thumbnail category-news tag-cartridge tag-nintendo"><div
class="entry-featured-media " ><a
title="Sorry, aber es bringt nichts, in eine Nintendo-Cartridge zu blasen" class=g1-frame href=https://www.rebelgamer.de/2021/02/sorry-aber-es-bringt-nichts-in-eine-nintendo-cartridge-zu-blasen/98393><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Cartridge.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/sorry-aber-es-bringt-nichts-in-eine-nintendo-cartridge-zu-blasen/98393 rel=bookmark>Sorry, aber es bringt nichts, in eine Nintendo-Cartridge zu blasen</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97916 post type-post status-publish format-standard has-post-thumbnail category-news tag-gamestop tag-nintendo tag-switch reaction-love"><div
class="entry-featured-media " ><a
title="Reddit-Trader verwendet GameStop-Einnahmen, um Switch-Konsolen für Kinderkrankenhaus zu kaufen" class=g1-frame href=https://www.rebelgamer.de/2021/02/reddit-trader-verwendet-gamestop-einnahmen-um-switch-konsolen-fuer-kinderkrankenhaus-zu-kaufen/97916><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/GameStop.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/reddit-trader-verwendet-gamestop-einnahmen-um-switch-konsolen-fuer-kinderkrankenhaus-zu-kaufen/97916 rel=bookmark>Reddit-Trader verwendet GameStop-Einnahmen, um Switch-Konsolen für Kinderkrankenhaus zu kaufen</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97945 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-nintendo-switch tag-star-fox"><div
class="entry-featured-media " ><a
title="Star Fox trendet auf Twitter und Fans hoffen auf einen neuen Teil für die Switch" class=g1-frame href=https://www.rebelgamer.de/2021/02/star-fox-trendet-auf-twitter-und-fans-hoffen-auf-einen-neuen-teil-fuer-die-switch/97945><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2016/04/Star-Fox-Zero-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/04/Star-Fox-Zero-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/04/Star-Fox-Zero-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/star-fox-trendet-auf-twitter-und-fans-hoffen-auf-einen-neuen-teil-fuer-die-switch/97945 rel=bookmark>Star Fox trendet auf Twitter und Fans hoffen auf einen neuen Teil für die Switch</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97825 post type-post status-publish format-standard has-post-thumbnail category-news tag-monster-hunter-rise tag-nintendo tag-nintendo-switch"><div
class="entry-featured-media " ><a
title="Die Nintendo Switch erscheint als Monster Hunter Rise Special Edition" class=g1-frame href=https://www.rebelgamer.de/2021/01/die-nintendo-switch-erscheint-als-monster-hunter-rise-special-edition/97825><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Nintendo-Switch.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/die-nintendo-switch-erscheint-als-monster-hunter-rise-special-edition/97825 rel=bookmark>Die Nintendo Switch erscheint als Monster Hunter Rise Special Edition</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97357 post type-post status-publish format-standard has-post-thumbnail category-news tag-jump-and-run tag-nintendo tag-nintendo-switch tag-super-mario-3d-world-bowsers-fury"><div
class="entry-featured-media " ><a
title="Super Mario 3D World + Bowser&#8217;s Fury: Seht euch hier den Trailer zur Switch-Neuauflage an" class=g1-frame href=https://www.rebelgamer.de/2021/01/super-mario-3d-world-bowsers-fury-seht-euch-hier-den-trailer-zur-switch-neuauflage-an/97357><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-3D-World-Bowsers-Fury.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/super-mario-3d-world-bowsers-fury-seht-euch-hier-den-trailer-zur-switch-neuauflage-an/97357 rel=bookmark>Super Mario 3D World + Bowser&#8217;s Fury: Seht euch hier den Trailer zur Switch-Neuauflage an</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-97328 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-nintendo-switch tag-super-mario-party"><div
class="entry-featured-media " ><a
title="Super Mario Party: Anscheinend befindet sich ein neuer Teil in Entwicklung" class=g1-frame href=https://www.rebelgamer.de/2021/01/super-mario-party-anscheinend-befindet-sich-ein-neuer-teil-in-entwicklung/97328><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Super-Mario-Party.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/super-mario-party-anscheinend-befindet-sich-ein-neuer-teil-in-entwicklung/97328 rel=bookmark>Super Mario Party: Anscheinend befindet sich ein neuer Teil in Entwicklung</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/news>News</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98599 post type-post status-publish format-standard has-post-thumbnail category-news tag-blizzard tag-blizzcon-2021"><div
class="entry-featured-media " ><a
title="BlizzCon 2021: Hier könnt ihr euch heute den Stream ansehen" class=g1-frame href=https://www.rebelgamer.de/2021/02/blizzcon-2021-hier-koennt-ihr-euch-heute-den-stream-ansehen/98599><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/BlizzCon-2021.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/blizzcon-2021-hier-koennt-ihr-euch-heute-den-stream-ansehen/98599 rel=bookmark>BlizzCon 2021: Hier könnt ihr euch heute den Stream ansehen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98579 post type-post status-publish format-standard has-post-thumbnail category-news tag-fall-guys-ultimate-knockout tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Die Fall Guys stolpern endlich auf die Xbox" class=g1-frame href=https://www.rebelgamer.de/2021/02/die-fall-guys-stolpern-endlich-auf-die-xbox/98579><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fall-Guys.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/die-fall-guys-stolpern-endlich-auf-die-xbox/98579 rel=bookmark>Die Fall Guys stolpern endlich auf die Xbox</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98526 post type-post status-publish format-standard has-post-thumbnail category-news tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="In No Man&#8217;s Sky könnt ihr jetzt außerirdische Kreaturen adoptieren" class=g1-frame href=https://www.rebelgamer.de/2021/02/in-no-mans-sky-koennt-ihr-jetzt-ausserirdische-kreaturen-adoptieren/98526><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-Mans-Sky.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/in-no-mans-sky-koennt-ihr-jetzt-ausserirdische-kreaturen-adoptieren/98526 rel=bookmark>In No Man&#8217;s Sky könnt ihr jetzt außerirdische Kreaturen adoptieren</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98557 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-monster-hunter tag-monster-hunter-rise tag-switch"><div
class="entry-featured-media " ><a
title="Monster Hunter Rise: Capcom zeigt neue Monster und Jagdgründe" class=g1-frame href=https://www.rebelgamer.de/2021/02/monster-hunter-rise-capcom-zeigt-neue-monster-und-jagdgruende/98557><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/MHRISE-Almudron.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/monster-hunter-rise-capcom-zeigt-neue-monster-und-jagdgruende/98557 rel=bookmark>Monster Hunter Rise: Capcom zeigt neue Monster und Jagdgründe</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98562 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-film tag-johnny-cage tag-mortal-kombat"><div
class="entry-featured-media " ><a
title="&#8220;Mortal Kombat&#8221;: Fans vermissen Johnny Cage im ersten Trailer" class=g1-frame href=https://www.rebelgamer.de/2021/02/mortal-kombat-fans-vermissen-johnny-cage-im-ersten-trailer/98562><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/mortal-kombat-fans-vermissen-johnny-cage-im-ersten-trailer/98562 rel=bookmark>&#8220;Mortal Kombat&#8221;: Fans vermissen Johnny Cage im ersten Trailer</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98531 post type-post status-publish format-standard has-post-thumbnail category-news tag-hades tag-roguelike tag-steam tag-supergiant-games tag-switch"><div
class="entry-featured-media " ><a
title="Mega-Indie-Hit Hades bekommt endlich auch einen physischen Release" class=g1-frame href=https://www.rebelgamer.de/2021/02/mega-indie-hit-hades-bekommt-endlich-auch-einen-physischen-release/98531><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/hades-retail.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/mega-indie-hit-hades-bekommt-endlich-auch-einen-physischen-release/98531 rel=bookmark>Mega-Indie-Hit Hades bekommt endlich auch einen physischen Release</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98541 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-kino tag-mortal-kombat"><div
class="entry-featured-media " ><a
title="&#8220;Mortal Kombat&#8221;: Der Trailer zum Film-Reboot wurde geleakt" class=g1-frame href=https://www.rebelgamer.de/2021/02/mortal-kombat-der-trailer-zum-film-reboot-wurde-geleakt/98541><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Mortal-Kombat.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/mortal-kombat-der-trailer-zum-film-reboot-wurde-geleakt/98541 rel=bookmark>&#8220;Mortal Kombat&#8221;: Der Trailer zum Film-Reboot wurde geleakt</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98399 post type-post status-publish format-standard has-post-thumbnail category-news tag-cd-projekt-red tag-pc tag-the-witcher-3"><div
class="entry-featured-media " ><a
title="So würde The Witcher 3 auf der PS1 aussehen" class=g1-frame href=https://www.rebelgamer.de/2021/02/so-wuerde-the-witcher-3-auf-der-ps1-aussehen/98399><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2015/06/The-Witcher-3-Cover.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/06/The-Witcher-3-Cover.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/06/The-Witcher-3-Cover-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/06/The-Witcher-3-Cover-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/so-wuerde-the-witcher-3-auf-der-ps1-aussehen/98399 rel=bookmark>So würde The Witcher 3 auf der PS1 aussehen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98521 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo-switch tag-splatoon-3"><div
class="entry-featured-media " ><a
title="Splatoon 3 erscheint 2022 für die Switch" class=g1-frame href=https://www.rebelgamer.de/2021/02/splatoon-3-erscheint-2022-fuer-die-switch/98521><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Splatoon-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/splatoon-3-erscheint-2022-fuer-die-switch/98521 rel=bookmark>Splatoon 3 erscheint 2022 für die Switch</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98515 post type-post status-publish format-standard has-post-thumbnail category-news"><div
class="entry-featured-media " ><a
title="Nintendo kündigt The Legend of Zelda: Skyward Sword HD für die Switch an" class=g1-frame href=https://www.rebelgamer.de/2021/02/nintendo-kuendigt-the-legend-of-zelda-skyward-sword-hd-fuer-die-switch-an/98515><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/The-Legend-of-Zelda-Skyward-Sword-HD.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/nintendo-kuendigt-the-legend-of-zelda-skyward-sword-hd-fuer-die-switch-an/98515 rel=bookmark>Nintendo kündigt The Legend of Zelda: Skyward Sword HD für die Switch an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98506 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-nintendo-switch tag-no-more-heroes-3"><div
class="entry-featured-media " ><a
title="No More Heroes 3: Nintendo verrät neuen Release-Termin (Trailer)" class=g1-frame href=https://www.rebelgamer.de/2021/02/no-more-heroes-3-nintendo-verraet-neuen-release-termin-trailer/98506><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/No-More-Heroes-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/no-more-heroes-3-nintendo-verraet-neuen-release-termin-trailer/98506 rel=bookmark>No More Heroes 3: Nintendo verrät neuen Release-Termin (Trailer)</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98469 post type-post status-publish format-standard has-post-thumbnail category-news tag-beat-em-up tag-guilty-gear-strive-3 tag-pc tag-ps5"><div
class="entry-featured-media " ><a
title="Guilty Gear -Strive- Vorschau: Hier erwartet uns ein 2,5D-Kampfspiel der Extraklasse" class=g1-frame href=https://www.rebelgamer.de/2021/02/guilty-gear-strive-vorschau-hier-erwartet-uns-ein-25d-kampfspiel-der-extraklasse/98469><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Guilty-Gear-Strive.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/guilty-gear-strive-vorschau-hier-erwartet-uns-ein-25d-kampfspiel-der-extraklasse/98469 rel=bookmark>Guilty Gear -Strive- Vorschau: Hier erwartet uns ein 2,5D-Kampfspiel der Extraklasse</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98464 post type-post status-publish format-standard has-post-thumbnail category-news tag-battle-royale tag-epic-games tag-fortnite tag-pc tag-ps4 tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Fortnite: Epic Games kündigt &#8220;Short Nite&#8221;-Kurzfilmfestival an – und das ist ziemlich großartig" class=g1-frame href=https://www.rebelgamer.de/2021/02/fortnite-epic-games-kuendigt-short-nite-kurzfilmfestival-an-und-das-ist-ziemlich-grossartig/98464><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Fortnite.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/fortnite-epic-games-kuendigt-short-nite-kurzfilmfestival-an-und-das-ist-ziemlich-grossartig/98464 rel=bookmark>Fortnite: Epic Games kündigt &#8220;Short Nite&#8221;-Kurzfilmfestival an – und das ist ziemlich großartig</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98460 post type-post status-publish format-standard has-post-thumbnail category-news tag-amazon tag-mmo tag-new-world"><div
class="entry-featured-media " ><a
title="Amazon verschiebt New World ein weiteres Mal" class=g1-frame href=https://www.rebelgamer.de/2021/02/amazon-verschiebt-new-world-ein-weiteres-mal/98460><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/New-World.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/amazon-verschiebt-new-world-ein-weiteres-mal/98460 rel=bookmark>Amazon verschiebt New World ein weiteres Mal</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98450 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-android tag-black-desert-mobile tag-ios tag-mmo"><div
class="entry-featured-media " ><a
title="In Black Desert Mobile könnt ihr ab sofort mit der neuen Schützen-Klasse spielen" class=g1-frame href=https://www.rebelgamer.de/2021/02/in-black-desert-mobile-koennt-ihr-ab-sofort-mit-der-neuen-schuetzen-klasse-spielen/98450><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Black-Desert-Mobile.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/in-black-desert-mobile-koennt-ihr-ab-sofort-mit-der-neuen-schuetzen-klasse-spielen/98450 rel=bookmark>In Black Desert Mobile könnt ihr ab sofort mit der neuen Schützen-Klasse spielen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98457 post type-post status-publish format-standard has-post-thumbnail category-news tag-blizzard tag-blizzcon-2021 tag-diablo-2 tag-diablo-2-resurrected tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Blizzcon 2021: Blizzard kündigt demnächst vermutlich Diablo 2 Resurrected an" class=g1-frame href=https://www.rebelgamer.de/2021/02/blizzcon-2021-blizzard-kuendigt-demnaechst-vermutlich-diablo-2-resurrected-an/98457><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2016/03/Diablo-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/03/Diablo-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/03/Diablo-2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/blizzcon-2021-blizzard-kuendigt-demnaechst-vermutlich-diablo-2-resurrected-an/98457 rel=bookmark>Blizzcon 2021: Blizzard kündigt demnächst vermutlich Diablo 2 Resurrected an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-95962 post type-post status-publish format-standard has-post-thumbnail category-news tag-crazy-taxi-3-high-roller tag-dreamcast tag-pc tag-remaster"><div
class="entry-featured-media " ><a
title="Crazy Taxi 3: High Roller – So cool könnte ein modernes Remaster aussehen" class=g1-frame href=https://www.rebelgamer.de/2021/02/crazy-taxi-3-high-roller-so-cool-koennte-ein-modernes-remaster-aussehen/95962><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Crazy-Taxi-3-High-Roller.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/crazy-taxi-3-high-roller-so-cool-koennte-ein-modernes-remaster-aussehen/95962 rel=bookmark>Crazy Taxi 3: High Roller – So cool könnte ein modernes Remaster aussehen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98404 post type-post status-publish format-standard has-post-thumbnail category-news tag-aniplex tag-arena-modus tag-cyberconnect2 tag-demon-slayer tag-ps4 tag-ps5-xbox-series-x"><div
class="entry-featured-media " ><a
title="Der Anime Demon Slayer bekommt einen Spieleableger spendiert" class=g1-frame href=https://www.rebelgamer.de/2021/02/der-anime-demon-slayer-bekommt-einen-spieleableger-spendiert/98404><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Demon-Slayer-Kimetsu-no-Yaiba.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/der-anime-demon-slayer-bekommt-einen-spieleableger-spendiert/98404 rel=bookmark>Der Anime Demon Slayer bekommt einen Spieleableger spendiert</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98193 post type-post status-publish format-standard has-post-thumbnail category-news tag-codename-partisans tag-pc tag-xbox-360"><div
class="entry-featured-media " ><a
title="Codename: Partisans – Seht euch hier Spielszenen aus dem eingestellten Titel an" class=g1-frame href=https://www.rebelgamer.de/2021/02/codename-partisans-seht-euch-hier-spielszenen-aus-dem-eingestellten-titel-an/98193><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Codename-Partisans.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/codename-partisans-seht-euch-hier-spielszenen-aus-dem-eingestellten-titel-an/98193 rel=bookmark>Codename: Partisans – Seht euch hier Spielszenen aus dem eingestellten Titel an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97129 post type-post status-publish format-standard has-post-thumbnail category-news tag-beat-em-up tag-modifikation tag-mortal-kombat-11 tag-pc"><div
class="entry-featured-media " ><a
title="Spielt Mortal Kombat 11 doch mal im Third-Person-Modus" class=g1-frame href=https://www.rebelgamer.de/2021/02/spielt-mortal-kombat-11-doch-mal-im-third-person-modus/97129><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Mortal-Kombat-11.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/spielt-mortal-kombat-11-doch-mal-im-third-person-modus/97129 rel=bookmark>Spielt Mortal Kombat 11 doch mal im Third-Person-Modus</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2021/02/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch/98479"><meta
itemprop="dateModified"
content="2021-02-19T08:21:45"><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};document.addEventListener('lazybeforeunveil',function(e){if(-1!==e.target.getAttribute('class').indexOf('fb-page')){loadFB(document,'script','facebook-jssdk');}});})();</script> <div
class="fb-page lazyload" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-98383 post type-post status-publish format-standard has-post-thumbnail category-news tag-joe-biden tag-mario-kart reaction-love"><div
class="entry-featured-media " ><a
title="Präsident Joe Biden wurde beim Spielen von Mario Kart gesichtet" class=g1-frame href=https://www.rebelgamer.de/2021/02/praesident-joe-biden-wurde-beim-spielen-von-mario-kart-gesichtet/98383><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Joe-Biden-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Joe-Biden-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Joe-Biden-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/praesident-joe-biden-wurde-beim-spielen-von-mario-kart-gesichtet/98383 rel=bookmark>Präsident Joe Biden wurde beim Spielen von Mario Kart gesichtet</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-86538 post type-post status-publish format-standard has-post-thumbnail category-kurios tag-e-girl tag-games tag-pc reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen" class=g1-frame href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E-Girl-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/03/e-girl-auf-dieser-seite-koennt-ihr-gamer-girls-dafuer-bezahlen-dass-sie-mit-euch-spielen/86538 rel=bookmark>E-Girl: Auf dieser Seite könnt ihr &#8220;Gamer Girls&#8221; dafür bezahlen, dass sie mit euch spielen</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-57644 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-nintendo-switch reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="So kann man mit der Nintendo Switch am TV zocken, ohne sie ins Dock zu stecken" class=g1-frame href=https://www.rebelgamer.de/2017/03/so-kann-man-mit-der-nintendo-switch-am-tv-zocken-ohne-sie-ins-dock-zu-stecken/57644><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-5-364x156.jpg data-expand=600><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2017/03/so-kann-man-mit-der-nintendo-switch-am-tv-zocken-ohne-sie-ins-dock-zu-stecken/57644 rel=bookmark>So kann man mit der Nintendo Switch am TV zocken, ohne sie ins Dock zu stecken</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-98294 post type-post status-publish format-standard has-post-thumbnail category-news tag-chivalry-2 tag-epic-games-store tag-pc"><div
class="entry-featured-media " ><a
title="Chivalry 2 erscheint im Juli – Closed Beta schon im März" class=g1-frame href=https://www.rebelgamer.de/2021/02/chivalry-2-erscheint-im-juli-closed-beta-schon-im-maerz/98294><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/chivalry-2-erscheint-im-juli-closed-beta-schon-im-maerz/98294 rel=bookmark>Chivalry 2 erscheint im Juli – Closed Beta schon im März</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-97114 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-super-nintendo-world reaction-love"><div
class="entry-featured-media " ><a
title="Super Nintendo World: Die Website ist online – das sind die Ticket-Preise" class=g1-frame href=https://www.rebelgamer.de/2021/01/super-nintendo-world-die-website-ist-online-das-sind-die-ticket-preise/97114><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Super-Nintendo-World-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/01/super-nintendo-world-die-website-ist-online-das-sind-die-ticket-preise/97114 rel=bookmark>Super Nintendo World: Die Website ist online – das sind die Ticket-Preise</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-98325 post type-post status-publish format-standard has-post-thumbnail category-news tag-ps5 tag-resident-evil-village tag-survival-horror-2 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Laut Capcom ist Resident Evil Village das beste Survival-Horror-Spiel aller Zeiten" class=g1-frame href=https://www.rebelgamer.de/2021/02/laut-capcom-ist-resident-evil-village-das-beste-survival-horror-spiel-aller-zeiten/98325><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Resident-Evil-Village-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Resident-Evil-Village-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Resident-Evil-Village-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/laut-capcom-ist-resident-evil-village-das-beste-survival-horror-spiel-aller-zeiten/98325 rel=bookmark>Laut Capcom ist Resident Evil Village das beste Survival-Horror-Spiel aller Zeiten</a></h3></header></div></article></li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1613803415><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
id=viceContentAd data-src=a--news style="position: absolute; height: 0;"></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Teilen></button>
<button
class="pswp__button pswp__button--fs" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1' id=advice-ivw-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"98479 https:\/\/www.rebelgamer.de\/?p=98479","disqusShortname":"rebelgamerde","disqusTitle":"Der Visual Novel-Thriller Dry Drowning erscheint noch im Februar f\u00fcr Switch","disqusUrl":"https:\/\/www.rebelgamer.de\/2021\/02\/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch\/98479","postId":"98479"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"69","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2021\/02\/der-visual-novel-thriller-dry-drowning-erscheint-noch-im-februar-fuer-switch\/98479","title":"Der+Visual+Novel-Thriller+Dry+Drowning+erscheint+noch+im+Februar+f%C3%BCr+Switch","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2021\/02\/Dry-Drowning.jpg","desc":"K\u00fcrzlich wurde angek\u00fcndigt, dass der  Visual Novel-Thriller Dry Drowning demn\u00e4chst auch f\u00fcr die Switch erscheint.\n\n\n\nWer auf Visual Novels steht und eine Switch besitzt, der darf sich freuen, denn der interaktive Thriller Dry Drowning erscheint \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"85e9ecd5af","postid":"98479","servertime":"1613803415","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=wyr-front-js-extra>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"fb\",\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"22e6c23808\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script id=wp-polyfill-js-after>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-01-28 20:10:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js' id=akismet-form-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id=mc4wp-forms-api-js></script> </body></html>