<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE
xmlns:fb=http://ogp.me/ns/fb#><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE
xmlns:fb=http://ogp.me/ns/fb#><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE
xmlns:fb=http://ogp.me/ns/fb#><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.94ec56.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.9911d3.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <script data-ad-client=ca-pub-3394996144926889 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Valorant: Episode 2 Akt 2 – Riot Games stellt neue Agentin vor | RebelGamer.de</title><meta
name="description" content="Das Studio Riot Games hat mit Valorant: Episode 2 Akt 2 die neue Agentin Astra vorgestellt. Heute geht Episode 2 Akt 2 von Valorant an den Start und mit"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Nelson"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="1 Minute"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#webpage","url":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972","name":"Valorant: Episode 2 Akt 2 \u2013 Riot Games stellt neue Agentin vor | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#primaryimage"},"datePublished":"2021-03-02T12:03:00+00:00","dateModified":"2021-03-01T14:25:24+00:00","description":"Das Studio Riot Games hat mit Valorant: Episode 2 Akt 2 die neue Agentin Astra vorgestellt. Heute geht Episode 2 Akt 2 von Valorant an den Start und mit","breadcrumb":{"@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972"]}]},{"@type":"BreadcrumbList","@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rebelgamer.de/","url":"https://www.rebelgamer.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972","url":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972","name":"Valorant: Episode 2 Akt 2 \u2013 Riot Games stellt neue Agentin vor"}}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#article","isPartOf":{"@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb"},"headline":"Valorant: Episode 2 Akt 2 \u2013 Riot Games stellt neue Agentin vor","datePublished":"2021-03-02T12:03:00+00:00","dateModified":"2021-03-01T14:25:24+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#webpage"},"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#primaryimage"},"keywords":"Ego-Shooter,PC,Valorant","articleSection":"News","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb","name":"Nelson","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","caption":"Nelson"}}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Valorant: Episode 2 Akt 2 – Riot Games stellt neue Agentin vor Kommentar-Feed" href=https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=bp-parent-css-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/buddypress.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6.3' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1611308618.css type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script id=bp-confirm-js-extra>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js' id=bp-confirm-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script id=bp-legacy-js-js-extra>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen","store_filter_settings":""};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js' id=bp-legacy-js-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":98972,"token":"6e19b59c7b","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script src=https://www.rebelgamer.de/wp-content/uploads/caos/analytics.js id=caos-analytics-js></script> <script id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/98972><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=98972'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F03%2Fvalorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor%2F98972"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F03%2Fvalorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor%2F98972&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <meta
property="fb:app_id" content="359534764121449"><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant.jpg"><meta
property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant.jpg"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant.jpg"><meta
property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant.jpg"><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant.jpg><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-5789{border:1px solid red}</style></head><body
data-rsssl=1 class="bp-legacy post-template-default single single-post postid-98972 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li><li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li><li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul></li><li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/wp-login.php>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href="https://www.rebelgamer.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F03%2Fvalorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor%2F98972">Anmelden</a></li><li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><center><a
href=https://www.vice.com/de/contributor/vice-digital-services><img
src=https://www.rebelgamer.de/VICE.png alt="VICE digital"></a></center><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-98972 class="entry-tpl-classic post-98972 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-pc tag-valorant" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Valorant: Episode 2 Akt 2 – Riot Games stellt neue Agentin vor</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/nelson/profile/home/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Nelson</strong>
</a>
</span>
<time
class=entry-date datetime=2021-03-02T13:03:00+01:00 itemprop=datePublished>2. März 2021, 13:03</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F03%2Fvalorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor%2F98972" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Valorant%3A%20Episode%202%20Akt%202%20%E2%80%93%20Riot%20Games%20stellt%20neue%20Agentin%20vor&url=https://www.rebelgamer.de/?p=98972" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F03%2Fvalorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor%2F98972" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
width=758 height=426 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt loading=lazy itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-758x426.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2021/03/Valorant.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Das Studio Riot Games hat mit Valorant: Episode 2 Akt 2 die neue Agentin Astra vorgestellt.</strong></p><p>Heute geht Episode 2 Akt 2 von Valorant an den Start und mit der neuen Episode dürft ihr euch unter anderem auf die die ghanaischen Agentin Astra freuen. Hier handelt es  sich um einen Charakter, der kosmischen Mächte nutzt, um das Schlachtfeld nach ihren Vorstellungen zu beeinflussen</p><p><em>&#8220;Mit Astra wollten wir eine Taktikerin schaffen, die die ganze Karte im Blick hat. Sie hatte immer schon globale Präsenz. Von da an ging es an den Feinschliff, um die richtigen Fähigkeiten zu finden und eine Balance herzustellen zwischen ihrer Fähigkeit, die Aktionen der Gegner vorauszusagen und sich den sich verändernden Umständen im Spiel anzupassen&#8221;</em>, sagt Jordan Anton, Designer bei Valorant.</p><p>Was Astra so auf dem Kasten hat, zeigt der neue Trailer, den ihr euch hier ansehen könnt:</p><center><iframe
width=560 height=315 src=https://www.youtube.com/embed/VqEEwhzWv-M frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center><p>Über diesen <a
href=https://playvalorant.com/ target=_blank rel="noreferrer noopener">Link</a> gelangt ihr zur offiziellen Seite des Spiels.</p><p>Noch mehr News, Infos und Videos zu Valorant haben wir <a
href="https://www.rebelgamer.de/?s=Valorant">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Astra scheint auf jeden Fall frischen Wind ins Spiel zu bringen. Mal sehen, wie sie sich so auf dem Schlachtfeld schlägt.</p></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items><li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=e8efd0173f data-wyr-post-id=98972 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=e8efd0173f data-wyr-post-id=98972 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=e8efd0173f data-wyr-post-id=98972 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=e8efd0173f data-wyr-post-id=98972 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=e8efd0173f data-wyr-post-id=98972 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a></li><li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=e8efd0173f data-wyr-post-id=98972 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a></li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items><li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a></li><li
class="g1-tab-item g1-tab-item-fb" data-bimber-type=fb>
<a
class=g1-tab>Facebook</a></li><li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a></li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=acbe83b29c  name=acbe83b29c  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","ac89a5a3d2056d828c7ec179f363506a");document.getElementById("acbe83b29c").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=98972 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=6eb39ed481></p><input
type=hidden id=ak_js name=ak_js value=181><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=98972><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=98972 data-bimber-nonce=752d22e0f9>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div><div
class="g1-comment-type g1-comment-type-fb g1-on-demand"><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-fb-comment-count=0 data-bimber-post-id=98972 data-bimber-nonce=589d81c406>
<span
class=fb_comments_count data-bimber-graph-api-url=https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972>0</span></div><div
class=g1-comment-list></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F03%2Fvalorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor%2F98972" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Valorant%3A%20Episode%202%20Akt%202%20%E2%80%93%20Riot%20Games%20stellt%20neue%20Agentin%20vor&url=https://www.rebelgamer.de/?p=98972" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F03%2Fvalorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor%2F98972" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links><li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2021/03/elden-ring-die-ersten-geleakten-spielszenen-machen-bereits-die-runde/98991 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Elden Ring: Die ersten geleakten Spielszenen machen bereits die Runde</span></a></li><li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  "><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-88343 post type-post status-publish format-standard has-post-thumbnail category-news tag-call-of-duty-warzone-2 tag-ego-shooter tag-pc tag-ps4 tag-xbox-one reaction-wuetend"><div
class="entry-featured-media " ><a
title="Call of Duty Warzone: Update entfernt Helikopter, weil Spieler fiesen Exploit entdeckt haben" class=g1-frame href=https://www.rebelgamer.de/2020/05/call-of-duty-warzone-update-entfernt-helikopter-weil-spieler-fiesen-exploit-entdeckt-haben/88343><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/05/call-of-duty-warzone-update-entfernt-helikopter-weil-spieler-fiesen-exploit-entdeckt-haben/88343 rel=bookmark>Call of Duty Warzone: Update entfernt Helikopter, weil Spieler fiesen Exploit entdeckt haben</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-88221 post type-post status-publish format-standard has-post-thumbnail category-news tag-batlle-royale tag-call-of-duty-warzone-2 tag-ego-shooter tag-pc tag-xbox-one"><div
class="entry-featured-media " ><a
title="Call of Duty Warzone – Entwickler bestätigt, dass Duos kommen" class=g1-frame href=https://www.rebelgamer.de/2020/05/call-of-duty-warzone-entwickler-bestaetigt-dass-duos-kommen/88221><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/05/call-of-duty-warzone-entwickler-bestaetigt-dass-duos-kommen/88221 rel=bookmark>Call of Duty Warzone – Entwickler bestätigt, dass Duos kommen</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-87939 post type-post status-publish format-standard has-post-thumbnail category-news tag-call-of-duty-warzone-2 tag-call-of-duty-modern-warfare tag-ego-shooter tag-pc tag-xbox-one"><div
class="entry-featured-media " ><a
title="Call of Duty: Modern Warfare und Warzone erhalten heute ein umfangreiches Update" class=g1-frame href=https://www.rebelgamer.de/2020/04/call-of-duty-modern-warfare-und-warzone-erhalten-heute-ein-umfangreiches-update/87939><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Call-of-Duty-Warzone.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/04/call-of-duty-modern-warfare-und-warzone-erhalten-heute-ein-umfangreiches-update/87939 rel=bookmark>Call of Duty: Modern Warfare und Warzone erhalten heute ein umfangreiches Update</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-98768 post type-post status-publish format-standard has-post-thumbnail category-news tag-call-of-duty tag-ego-shooter tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x tag-zombies"><div
class="entry-featured-media " ><a
title="Call of Duty: Es befindet sich angeblich ein eigenständiges Zombie-Spiel in Entwicklung" class=g1-frame href=https://www.rebelgamer.de/2021/02/call-of-duty-es-befindet-sich-angeblich-ein-eigenstaendiges-zombie-spiel-in-entwicklung/98768><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/10/Call-of-Duty-Black-Ops-Cold-War-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/call-of-duty-es-befindet-sich-angeblich-ein-eigenstaendiges-zombie-spiel-in-entwicklung/98768 rel=bookmark>Call of Duty: Es befindet sich angeblich ein eigenständiges Zombie-Spiel in Entwicklung</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-98585 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-pc tag-remake tag-s-t-a-l-k-e-r tag-unreal-engine-4"><div
class="entry-featured-media " ><a
title="S.T.A.L.K.E.R.: Seht euch hier die neuestens Screens aus dem Fan-Remake an" class=g1-frame href=https://www.rebelgamer.de/2021/02/s-t-a-l-k-e-r-seht-euch-hier-die-neuestens-screens-aus-dem-fan-remake-an/98585><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Stalker.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/s-t-a-l-k-e-r-seht-euch-hier-die-neuestens-screens-aus-dem-fan-remake-an/98585 rel=bookmark>S.T.A.L.K.E.R.: Seht euch hier die neuestens Screens aus dem Fan-Remake an</a></h3></header></div></article></li><li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-98416 post type-post status-publish format-standard has-post-thumbnail category-news tag-doom-2 tag-ego-shooter tag-pc"><div
class="entry-featured-media " ><a
title="Jemand hat DOOM 2 mit Pappe nachgebaut – und das ist großartig" class=g1-frame href=https://www.rebelgamer.de/2021/02/jemand-hat-doom-2-mit-pappe-nachgebaut-und-das-ist-grossartig/98416><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/DOOM-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-hot" href=https://www.rebelgamer.de/hot title=Hot>
Hot	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/jemand-hat-doom-2-mit-pappe-nachgebaut-und-das-ist-grossartig/98416 rel=bookmark>Jemand hat DOOM 2 mit Pappe nachgebaut – und das ist großartig</a></h3></header></div></article></li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/news>News</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98991 post type-post status-publish format-standard has-post-thumbnail category-news tag-action-rollenspiel tag-elden-ring tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Elden Ring: Die ersten geleakten Spielszenen machen bereits die Runde" class=g1-frame href=https://www.rebelgamer.de/2021/03/elden-ring-die-ersten-geleakten-spielszenen-machen-bereits-die-runde/98991><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Elden-Ring.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/elden-ring-die-ersten-geleakten-spielszenen-machen-bereits-die-runde/98991 rel=bookmark>Elden Ring: Die ersten geleakten Spielszenen machen bereits die Runde</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98985 post type-post status-publish format-standard has-post-thumbnail category-news tag-need-for-speed tag-pc tag-ps5 tag-racing tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Need for Speed 2021 wurde anscheinend wegen Battlefield 6 verschoben" class=g1-frame href=https://www.rebelgamer.de/2021/03/need-for-speed-2021-wurde-anscheinend-wegen-battlefield-6-verschoben/98985><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Need-for-Speed.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/need-for-speed-2021-wurde-anscheinend-wegen-battlefield-6-verschoben/98985 rel=bookmark>Need for Speed 2021 wurde anscheinend wegen Battlefield 6 verschoben</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98956 post type-post status-publish format-standard has-post-thumbnail category-news tag-mmo tag-pc tag-survival tag-the-day-before"><div
class="entry-featured-media " ><a
title="The Day Before: Seht euch hier die neuesten Spielszenen aus dem Survial-MMO an" class=g1-frame href=https://www.rebelgamer.de/2021/03/the-day-before-seht-euch-hier-die-neuesten-spielszenen-aus-dem-survial-mmo-an/98956><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/the-day-before-seht-euch-hier-die-neuesten-spielszenen-aus-dem-survial-mmo-an/98956 rel=bookmark>The Day Before: Seht euch hier die neuesten Spielszenen aus dem Survial-MMO an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98884 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games-store tag-strategie-pc tag-wargame-red-dragon"><div
class="entry-featured-media " ><a
title="Das Strategiespiel Wargame: Red Dragon gibt es demnächst kostenlos" class=g1-frame href=https://www.rebelgamer.de/2021/03/das-strategiespiel-wargame-red-dragon-gibt-es-demnaechst-kostenlos/98884><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Wargame-Red-Dragon.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/das-strategiespiel-wargame-red-dragon-gibt-es-demnaechst-kostenlos/98884 rel=bookmark>Das Strategiespiel Wargame: Red Dragon gibt es demnächst kostenlos</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98942 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-nintendo-switch tag-zelda-breath-of-the-wild-2 reaction-wuetend"><div
class="entry-featured-media " ><a
title="Laut eines neuen Gerüchts erscheint Zelda: Breath of the Wild 2 nicht mehr in diesem Jahr" class=g1-frame href=https://www.rebelgamer.de/2021/03/laut-eines-neuen-geruechts-erscheint-zelda-breath-of-the-wild-2-nicht-mehr-in-diesem-jahr/98942><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/laut-eines-neuen-geruechts-erscheint-zelda-breath-of-the-wild-2-nicht-mehr-in-diesem-jahr/98942 rel=bookmark>Laut eines neuen Gerüchts erscheint Zelda: Breath of the Wild 2 nicht mehr in diesem Jahr</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98927 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-ps5 tag-samurai-warriors-5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Samurai Warriors 5 erscheint im Juli für PC und Konsolen" class=g1-frame href=https://www.rebelgamer.de/2021/03/samurai-warriors-5-erscheint-im-juli-fuer-pc-und-konsolen/98927><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Samurai-Warriors-5.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/samurai-warriors-5-erscheint-im-juli-fuer-pc-und-konsolen/98927 rel=bookmark>Samurai Warriors 5 erscheint im Juli für PC und Konsolen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98949 post type-post status-publish format-standard has-post-thumbnail category-news tag-apex-legends tag-battle-royale tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Apex Legends bricht neuen Spieler-Rekord auf Steam" class=g1-frame href=https://www.rebelgamer.de/2021/03/apex-legends-bricht-neuen-spieler-rekord-auf-steam/98949><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Apex-Legends-1.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/apex-legends-bricht-neuen-spieler-rekord-auf-steam/98949 rel=bookmark>Apex Legends bricht neuen Spieler-Rekord auf Steam</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98750 post type-post status-publish format-standard has-post-thumbnail category-news tag-ego-shooter tag-halo"><div
class="entry-featured-media " ><a
title="Halo: Dieses Fan-Video sieht einfach großartig aus" class=g1-frame href=https://www.rebelgamer.de/2021/03/halo-dieses-fan-video-sieht-einfach-grossartig-aus/98750><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Halo.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/halo-dieses-fan-video-sieht-einfach-grossartig-aus/98750 rel=bookmark>Halo: Dieses Fan-Video sieht einfach großartig aus</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-97921 post type-post status-publish format-standard has-post-thumbnail category-news tag-call-of-doom-black-warfare tag-call-of-duty tag-doom tag-modifikation tag-pc"><div
class="entry-featured-media " ><a
title="Call of DOOM: Diese Mod bringt Waffen aus Call of Duty in den Ego-Shooter-Klassiker" class=g1-frame href=https://www.rebelgamer.de/2021/02/call-of-doom-diese-mod-bringt-waffen-aus-call-of-duty-in-den-ego-shooter-klassiker/97921><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/DOOM.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/call-of-doom-diese-mod-bringt-waffen-aus-call-of-duty-in-den-ego-shooter-klassiker/97921 rel=bookmark>Call of DOOM: Diese Mod bringt Waffen aus Call of Duty in den Ego-Shooter-Klassiker</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98909 post type-post status-publish format-standard has-post-thumbnail category-news tag-e3-2021 tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Die E3 2021 wurde anscheinend abgesagt – dafür soll es ein Online-Event geben" class=g1-frame href=https://www.rebelgamer.de/2021/02/die-e3-2021-wurde-anscheinend-abgesagt-dafuer-soll-es-ein-online-event-geben/98909><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/E3-2020-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/E3-2020-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E3-2020-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E3-2020-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E3-2020-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E3-2020-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/E3-2020-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-x"><a
href=https://www.rebelgamer.de/2021/02/die-e3-2021-wurde-anscheinend-abgesagt-dafuer-soll-es-ein-online-event-geben/98909#comments><strong>2</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/die-e3-2021-wurde-anscheinend-abgesagt-dafuer-soll-es-ein-online-event-geben/98909 rel=bookmark>Die E3 2021 wurde anscheinend abgesagt – dafür soll es ein Online-Event geben</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98879 post type-post status-publish format-standard has-post-thumbnail category-news tag-dinos-reborn tag-pc tag-ps5 tag-steam tag-survival tag-xboxx-series-x"><div
class="entry-featured-media " ><a
title="Dinos Reborn: Seht euch hier den ersten Trailer des Survival-Adventures an" class=g1-frame href=https://www.rebelgamer.de/2021/02/dinos-reborn-seht-euch-hier-den-ersten-trailer-des-survival-adventures-an/98879><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Dinos-Reborn.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/dinos-reborn-seht-euch-hier-den-ersten-trailer-des-survival-adventures-an/98879 rel=bookmark>Dinos Reborn: Seht euch hier den ersten Trailer des Survival-Adventures an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98680 post type-post status-publish format-standard has-post-thumbnail category-news tag-deadpool tag-figur tag-marvel"><div
class="entry-featured-media " ><a
title="Diese abgefahrene Deadpool-Figur durchbricht die vierte Wand – schon wieder" class=g1-frame href=https://www.rebelgamer.de/2021/02/diese-abgefahrene-deadpool-figur-durchbricht-die-vierte-wand-schon-wieder/98680><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Deadpool.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/diese-abgefahrene-deadpool-figur-durchbricht-die-vierte-wand-schon-wieder/98680 rel=bookmark>Diese abgefahrene Deadpool-Figur durchbricht die vierte Wand – schon wieder</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98872 post type-post status-publish format-standard has-post-thumbnail category-news tag-horror tag-horror-story-hallowseed tag-pc"><div
class="entry-featured-media " ><a
title="Horror Story: Hallowseed – Dieses Spiel wurde von &#8220;The Conjuring&#8221; und &#8220;Insidious&#8221; inspiriert" class=g1-frame href=https://www.rebelgamer.de/2021/02/horror-story-hallowseed-dieses-spiel-wurde-von-the-conjuring-und-insidious-inspiriert/98872><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Horror-Story-Hallowseed.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/horror-story-hallowseed-dieses-spiel-wurde-von-the-conjuring-und-insidious-inspiriert/98872 rel=bookmark>Horror Story: Hallowseed – Dieses Spiel wurde von &#8220;The Conjuring&#8221; und &#8220;Insidious&#8221; inspiriert</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98816 post type-post status-publish format-standard has-post-thumbnail category-news tag-adventure tag-paradise-lost tag-pc"><div
class="entry-featured-media " ><a
title="Paradise Lost: Seht euch hier den neuen Story-Trailer an" class=g1-frame href=https://www.rebelgamer.de/2021/02/paradise-lost-seht-euch-hier-den-neuen-story-trailer-an/98816><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Paradise-Lost.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/paradise-lost-seht-euch-hier-den-neuen-story-trailer-an/98816 rel=bookmark>Paradise Lost: Seht euch hier den neuen Story-Trailer an</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98726 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games-store tag-kingdom-hearts-3 tag-pc"><div
class="entry-featured-media " ><a
title="Kingdom Hearts 3: Das sind die Systemanforderungen der PC-Version" class=g1-frame href=https://www.rebelgamer.de/2021/02/kingdom-hearts-3-das-sind-die-systemanforderungen-der-pc-version/98726><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/kingdom-hearts-3-das-sind-die-systemanforderungen-der-pc-version/98726 rel=bookmark>Kingdom Hearts 3: Das sind die Systemanforderungen der PC-Version</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98864 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo-sswitcch tag-pokemon tag-pokemon-legends-arceus reaction-love"><div
class="entry-featured-media " ><a
title="Mit Pokemon Legends: Arceus erwartet uns ein neues Open-World-Pokémon-Spiel" class=g1-frame href=https://www.rebelgamer.de/2021/02/mit-pokemon-legends-arceus-erwartet-uns-ein-neues-open-world-pokemon-spiel/98864><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Pokemon-Legends-Arceus.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-1"><a
href=https://www.rebelgamer.de/2021/02/mit-pokemon-legends-arceus-erwartet-uns-ein-neues-open-world-pokemon-spiel/98864#comments><strong>1</strong> <span>Kommentar</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/mit-pokemon-legends-arceus-erwartet-uns-ein-neues-open-world-pokemon-spiel/98864 rel=bookmark>Mit Pokemon Legends: Arceus erwartet uns ein neues Open-World-Pokémon-Spiel</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98852 post type-post status-publish format-standard has-post-thumbnail category-news tag-action-adventure tag-kena-bridge-of-spirits tag-pc tag-ps5"><div
class="entry-featured-media " ><a
title="Kena: Bridge of Spirits hat einen neuen Gameplay-Trailer spendiert bekommen" class=g1-frame href=https://www.rebelgamer.de/2021/02/kena-bridge-of-spirits-hat-einen-neuen-gameplay-trailer-spendiert-bekommen-und-der-release-termin-steht/98852><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Kena-Bridge-of-Spirits.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/kena-bridge-of-spirits-hat-einen-neuen-gameplay-trailer-spendiert-bekommen-und-der-release-termin-steht/98852 rel=bookmark>Kena: Bridge of Spirits hat einen neuen Gameplay-Trailer spendiert bekommen</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98846 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-ps4 tag-ps5 tag-sifu"><div
class="entry-featured-media " ><a
title="Sifu: Diesen Kung-Fu-Titel solltet ihr euch schon mal vormerken" class=g1-frame href=https://www.rebelgamer.de/2021/02/sifu-diesen-kung-fu-titel-solltet-ihr-euch-schon-mal-vormerken/98846><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-x"><a
href=https://www.rebelgamer.de/2021/02/sifu-diesen-kung-fu-titel-solltet-ihr-euch-schon-mal-vormerken/98846#comments><strong>2</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/sifu-diesen-kung-fu-titel-solltet-ihr-euch-schon-mal-vormerken/98846 rel=bookmark>Sifu: Diesen Kung-Fu-Titel solltet ihr euch schon mal vormerken</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98858 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation-plus tag-ps5"><div
class="entry-featured-media " ><a
title="Das sind die PlayStation Plus-Spiele im März 2021" class=g1-frame href=https://www.rebelgamer.de/2021/02/das-sind-die-playstation-plus-spiele-im-maerz-2021/98858><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Final-Fantasy-7.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/das-sind-die-playstation-plus-spiele-im-maerz-2021/98858 rel=bookmark>Das sind die PlayStation Plus-Spiele im März 2021</a></h3></header></div></article></li><li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-98838 post type-post status-publish format-standard has-post-thumbnail category-news tag-deathloop tag-ego-shooter tag-ego-shooterpc tag-ps5"><div
class="entry-featured-media " ><a
title="Deathloop: Neuer Trailer zeigt PS5-Spielszenen" class=g1-frame href=https://www.rebelgamer.de/2021/02/deathloop-neuer-trailer-zeigt-ps5-spielszenen/98838><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Deathloop.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/deathloop-neuer-trailer-zeigt-ps5-spielszenen/98838 rel=bookmark>Deathloop: Neuer Trailer zeigt PS5-Spielszenen</a></h3></header></div></article></li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2021/03/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor/98972"><meta
itemprop="dateModified"
content="2021-03-01T15:25:24"><span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};document.addEventListener('lazybeforeunveil',function(e){if(-1!==e.target.getAttribute('class').indexOf('fb-page')){loadFB(document,'script','facebook-jssdk');}});})();</script> <div
class="fb-page lazyload" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-91692 post type-post status-publish format-standard has-post-thumbnail category-action tag-battle-royale tag-call-of-duty-warzone tag-ps4 reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Call of Duty: Warzone – Spieler findet legendäre Gasmaske" class=g1-frame href=https://www.rebelgamer.de/2020/08/call-of-duty-warzone-spieler-findet-legendaere-gasmaske/91692><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/08/Call-of-Duty-Warzone-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/08/Call-of-Duty-Warzone-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/08/Call-of-Duty-Warzone-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2020/08/call-of-duty-warzone-spieler-findet-legendaere-gasmaske/91692 rel=bookmark>Call of Duty: Warzone – Spieler findet legendäre Gasmaske</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-98942 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-nintendo-switch tag-zelda-breath-of-the-wild-2 reaction-wuetend"><div
class="entry-featured-media " ><a
title="Laut eines neuen Gerüchts erscheint Zelda: Breath of the Wild 2 nicht mehr in diesem Jahr" class=g1-frame href=https://www.rebelgamer.de/2021/03/laut-eines-neuen-geruechts-erscheint-zelda-breath-of-the-wild-2-nicht-mehr-in-diesem-jahr/98942><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Zelda-Breath-of-the-Wild-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/laut-eines-neuen-geruechts-erscheint-zelda-breath-of-the-wild-2-nicht-mehr-in-diesem-jahr/98942 rel=bookmark>Laut eines neuen Gerüchts erscheint Zelda: Breath of the Wild 2 nicht mehr in diesem Jahr</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-57644 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-nintendo-switch reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="So kann man mit der Nintendo Switch am TV zocken, ohne sie ins Dock zu stecken" class=g1-frame href=https://www.rebelgamer.de/2017/03/so-kann-man-mit-der-nintendo-switch-am-tv-zocken-ohne-sie-ins-dock-zu-stecken/57644><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/03/Nintendo-Switch-5-364x156.jpg data-expand=600><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2017/03/so-kann-man-mit-der-nintendo-switch-am-tv-zocken-ohne-sie-ins-dock-zu-stecken/57644 rel=bookmark>So kann man mit der Nintendo Switch am TV zocken, ohne sie ins Dock zu stecken</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-98846 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-ps4 tag-ps5 tag-sifu"><div
class="entry-featured-media " ><a
title="Sifu: Diesen Kung-Fu-Titel solltet ihr euch schon mal vormerken" class=g1-frame href=https://www.rebelgamer.de/2021/02/sifu-diesen-kung-fu-titel-solltet-ihr-euch-schon-mal-vormerken/98846><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Sifu-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/sifu-diesen-kung-fu-titel-solltet-ihr-euch-schon-mal-vormerken/98846 rel=bookmark>Sifu: Diesen Kung-Fu-Titel solltet ihr euch schon mal vormerken</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-98726 post type-post status-publish format-standard has-post-thumbnail category-news tag-epic-games-store tag-kingdom-hearts-3 tag-pc"><div
class="entry-featured-media " ><a
title="Kingdom Hearts 3: Das sind die Systemanforderungen der PC-Version" class=g1-frame href=https://www.rebelgamer.de/2021/02/kingdom-hearts-3-das-sind-die-systemanforderungen-der-pc-version/98726><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Kingdom-Hearts-3-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/02/kingdom-hearts-3-das-sind-die-systemanforderungen-der-pc-version/98726 rel=bookmark>Kingdom Hearts 3: Das sind die Systemanforderungen der PC-Version</a></h3></header></div></article></li><li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-98956 post type-post status-publish format-standard has-post-thumbnail category-news tag-mmo tag-pc tag-survival tag-the-day-before"><div
class="entry-featured-media " ><a
title="The Day Before: Seht euch hier die neuesten Spielszenen aus dem Survial-MMO an" class=g1-frame href=https://www.rebelgamer.de/2021/03/the-day-before-seht-euch-hier-die-neuesten-spielszenen-aus-dem-survial-mmo-an/98956><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/The-Day-Before-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/the-day-before-seht-euch-hier-die-neuesten-spielszenen-aus-dem-survial-mmo-an/98956 rel=bookmark>The Day Before: Seht euch hier die neuesten Spielszenen aus dem Survial-MMO an</a></h3></header></div></article></li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1614686602><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li><li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li><li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li><li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li><li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li><li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li><li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li><li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li><li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a></li><li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a></li><li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a></li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid"><li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a></li><li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a></li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
id=viceContentAd data-src=a--news style="position: absolute; height: 0;"></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Teilen></button>
<button
class="pswp__button pswp__button--fs" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1' id=advice-ivw-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"98972 https:\/\/www.rebelgamer.de\/?p=98972","disqusShortname":"rebelgamerde","disqusTitle":"Valorant: Episode 2 Akt 2 \u2013 Riot Games stellt neue Agentin vor","disqusUrl":"https:\/\/www.rebelgamer.de\/2021\/03\/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor\/98972","postId":"98972"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"76","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2021\/03\/valorant-episode-2-akt-2-riot-games-stellt-neue-agentin-vor\/98972","title":"Valorant%3A+Episode+2+Akt+2+%E2%80%93+Riot+Games+stellt+neue+Agentin+vor","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2021\/03\/Valorant.jpg","desc":"Das Studio Riot Games hat mit Valorant: Episode 2 Akt 2 die neue Agentin Astra vorgestellt.\n\n\n\nHeute geht Episode 2 Akt 2 von Valorant an den Start und mit der neuen Episode d\u00fcrft ihr euch unter \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"11fa4e5307","postid":"98972","servertime":"1614686602","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=wyr-front-js-extra>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"fb\",\"dsq\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"11372d95fe\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script id=wp-polyfill-js-after>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-01-28 20:10:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js' id=akismet-form-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id=mc4wp-forms-api-js></script> </body></html>