<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.e6fe6e.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.6baf60.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script type=text/plain class=cmplz-script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <script data-ad-client=ca-pub-3394996144926889 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta
name="facebook-domain-verification" content="32xzsiz8l4zshc5vmq3api4joerzuf"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Auf Outriders gibt es jetzt für begrenzte Zeit 25% Rabatt | RebelGamer.de</title><meta
name="description" content="Square Enix hat angekündigt, dass es auf den Koop-Shooter Outriders für begrenzte Zeit 25% Rabatt gibt. Falls ihr euch Outriders kaufen möchtet, habt ihr"><link
rel=canonical href=https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Nelson"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="1 Minute"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#webpage","url":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839","name":"Auf Outriders gibt es jetzt f\u00fcr begrenzte Zeit 25% Rabatt | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#primaryimage"},"datePublished":"2021-05-24T10:23:33+00:00","dateModified":"2021-05-24T10:23:36+00:00","description":"Square Enix hat angek\u00fcndigt, dass es auf den Koop-Shooter Outriders f\u00fcr begrenzte Zeit 25% Rabatt gibt. Falls ihr euch Outriders kaufen m\u00f6chtet, habt ihr","breadcrumb":{"@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839"]}]},{"@type":"BreadcrumbList","@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rebelgamer.de/","url":"https://www.rebelgamer.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#webpage"}}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#article","isPartOf":{"@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb"},"headline":"Auf Outriders gibt es jetzt f\u00fcr begrenzte Zeit 25% Rabatt","datePublished":"2021-05-24T10:23:33+00:00","dateModified":"2021-05-24T10:23:36+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#webpage"},"wordCount":253,"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#primaryimage"},"thumbnailUrl":"https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg","keywords":["Outriders","PC","PS4","Xbox One","Xbox Series X"],"articleSection":["Koop","News"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb","name":"Nelson","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","caption":"Nelson"},"url":"https://www.rebelgamer.de/mitglieder/nelson/"}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Auf Outriders gibt es jetzt für begrenzte Zeit 25% Rabatt Kommentar-Feed" href=https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-compat-v4-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css' type=text/css media=all><link
rel=stylesheet id=af-widgets-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css' type=text/css media=all><link
rel=stylesheet id=dashicons-css  href='https://www.rebelgamer.de/wp-includes/css/dashicons.min.css' type=text/css media=all><link
rel=stylesheet id=bp-nouveau-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/buddypress/css/buddypress.min.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=9.0.3' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1619859542.css type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/styles/original-2018/mashshare-light.min.css' type=text/css media=all><link
rel=stylesheet id=cmplz-cookie-css  href='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":101839,"token":"03554c3d15","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script class=cmplz-stats  src=https://www.rebelgamer.de/wp-content/uploads/caos/e2e18045.js id=caos-analytics-js></script> <script class=cmplz-script type=text/plain id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/101839><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=101839'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F05%2Fauf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt%2F101839"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F05%2Fauf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt%2F101839&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg"><meta
property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg"><meta
property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg"><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg><style>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));background:linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-3{display:none}.entry-category-item-5789{border:1px solid red}.entry-category-item-6952{border:1px solid red}</style></head><body
data-rsssl=1 data-cmplz=1 class="bp-nouveau post-template-default single single-post postid-101839 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li>
<li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li>
<li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu>
<li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li>
<li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li>
<li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li>
<li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
id=menu-item-100369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/wp-login.php>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href="https://www.rebelgamer.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F05%2Fauf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt%2F101839">Anmelden</a></li>
<li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-101839 class="entry-tpl-classic post-101839 post type-post status-publish format-standard has-post-thumbnail category-koop category-news tag-outriders tag-pc tag-ps4 tag-xbox-one tag-xbox-series-x" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/koop class="entry-category entry-category-item-11472"><span
itemprop=articleSection>Koop</span></a>, <a
href=https://www.rebelgamer.de/category/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Auf Outriders gibt es jetzt für begrenzte Zeit 25% Rabatt</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/nelson/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Nelson</strong>
</a>
</span>
<time
class=entry-date datetime=2021-05-24T12:23:33+02:00 itemprop=datePublished>24. Mai 2021, 12:23</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F05%2Fauf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt%2F101839" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Auf%20Outriders%20gibt%20es%20jetzt%20f%C3%BCr%20begrenzte%20Zeit%2025%25%20Rabatt&url=https://www.rebelgamer.de/?p=101839" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F05%2Fauf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt%2F101839" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
width=758 height=426 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt loading=lazy itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-758x426.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Square Enix hat angekündigt, dass es auf den Koop-Shooter Outriders für begrenzte Zeit 25% Rabatt gibt.</strong></p><p>Falls ihr euch Outriders kaufen möchtet, habt ihr nun eine gute Gelegenheit dazu, denn wie Square kürzlich vekündet hat, gibt es auf das Spiel aktuell 25% Rabatt. Das Angebot gilt für alle Systeme, aber nur für begrenzte Zeit.</p><p>Im <a
href=https://store.playstation.com/de-de/product/EP0082-PPSA01779_00-1955314285649692 target=_blank rel="noreferrer noopener">PlayStation Store</a> kostet Outriders normalerweise 69,99 Euro. Jetzt könnt ihr euch das Spiel für nur 52,49 Euro holen. Bei <a
href=https://store.steampowered.com/app/680420/OUTRIDERS/ target=_blank rel="noreferrer noopener">Steam</a> kostet der Titel eigentlich 59,99 Euro. Im Angebot könnt ihr ihn euch für 44,99 Euro holen.</p><p>Hier der ofizielle Tweet dazu:</p><center><blockquote
data-placeholder-image=https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/images/placeholder-twitter.jpg class="cmplz-placeholder-element cmplz-noframe twitter-tweet"><p
lang=en dir=ltr>For a limited time, Outriders is currently 25% off on all platforms. <br><br>Jump into Enoch now: <a
href=https://t.co/y5WSJU4cIZ>https://t.co/y5WSJU4cIZ</a> <br>Start your Outriders journey for free now: <a
href=https://t.co/7WLYk30fPx>https://t.co/7WLYk30fPx</a> <a
href=https://t.co/G322wiujR2>pic.twitter.com/G322wiujR2</a></p>&mdash; Outriders (@Outriders) <a
href="https://twitter.com/Outriders/status/1395778916187508738?ref_src=twsrc%5Etfw">May 21, 2021</a></blockquote> <script type=text/plain class=cmplz-script async src=https://platform.twitter.com/widgets.js charset=utf-8></script> </center><p>Zum Spiel heißt es: <em>&#8220;Die Menschheit verblutet in den Schützengräben von Enoch und du erstellst deinen eigenen Outrider, um dich auf eine Reise über den feindseligen Planeten zu begeben.</em></p><p><em>Die reichhaltige Erzählung umfasst eine vielfältige Welt, wenn du die Slums und Baracken der ersten Stadt hinter dir lässt und auf der Jagd nach einem geheimnisvollen Signal durch Wälder, Berge und Wüsten reist.&#8221;</em></p><p>Noch mehr News, Infos und Videos zu Outriders haben wir <a
href="https://www.rebelgamer.de/?s=Outriders">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Wer auf Koop-Shooter steht, der wird mit Outriders definitiv auf seine Kosten kommen.</p></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items>
<li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=e69eeef19d data-wyr-post-id=101839 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=e69eeef19d data-wyr-post-id=101839 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=e69eeef19d data-wyr-post-id=101839 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=e69eeef19d data-wyr-post-id=101839 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=e69eeef19d data-wyr-post-id=101839 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=e69eeef19d data-wyr-post-id=101839 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a>
</li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items>
<li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a>
</li>
<li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a>
</li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=a45e0fe33a  name=a45e0fe33a  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a5b3b8cef6eb2da3e36ae0a709873157");document.getElementById("a45e0fe33a").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=101839 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=5d328ff2c1></p><input
type=hidden id=ak_js name=ak_js value=41><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=101839><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=101839 data-bimber-nonce=38b9c4dcd1>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F05%2Fauf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt%2F101839" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Auf%20Outriders%20gibt%20es%20jetzt%20f%C3%BCr%20begrenzte%20Zeit%2025%25%20Rabatt&url=https://www.rebelgamer.de/?p=101839" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F05%2Fauf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt%2F101839" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links>
<li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2021/05/resident-evil-welcome-to-raccoon-city-gerade-werden-nachdrehs-durchgefuehrt/101835 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">&#8220;Resident Evil: Welcome to Raccoon City&#8221; – Gerade werden Nachdrehs durchgeführt</span></a></li>
<li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  ">
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-84903 post type-post status-publish format-standard has-post-thumbnail category-news tag-adventure tag-disco-elysium tag-pc tag-rollenspiel"><div
class="entry-featured-media " ><a
title="Das Skript von Disco Elysium ist über 1 Million Wörter lang" class=g1-frame href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903 rel=bookmark>Das Skript von Disco Elysium ist über 1 Million Wörter lang</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-52502 post type-post status-publish format-aside has-post-thumbnail category-action category-tests-xbxo-one category-tests tag-action tag-max-payne tag-pc tag-quantum-break tag-remedy-entertainment tag-xbox-one post_format-post-format-aside reaction-cool"><div
class="entry-featured-media " ><a
title="Quantum Break im Test: Ein spielerischer Quantensprung?" class=g1-frame href=https://www.rebelgamer.de/2016/04/%e2%80%8b-quantum-break-im-test-ein-spielerischer-quantensprung/52502><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2016/04/Quantum-Break-Logo-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/04/Quantum-Break-Logo-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/04/Quantum-Break-Logo-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-aside"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/04/%e2%80%8b-quantum-break-im-test-ein-spielerischer-quantensprung/52502 rel=bookmark>Quantum Break im Test: Ein spielerischer Quantensprung?</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-52375 post type-post status-publish format-standard has-post-thumbnail category-news tag-action tag-pc tag-ps4 tag-quantum-break tag-remedy tag-xbox-one"><div
class="entry-featured-media " ><a
title="Läuft Quantum Break auf der Xbox One nur mit 720p?" class=g1-frame href=https://www.rebelgamer.de/2016/03/laeuft-quantum-break-auf-der-xbox-one-nur-mit-720p/52375><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2016/03/Quantum-Break-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/03/Quantum-Break-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/03/Quantum-Break-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/03/laeuft-quantum-break-auf-der-xbox-one-nur-mit-720p/52375 rel=bookmark>Läuft Quantum Break auf der Xbox One nur mit 720p?</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-51797 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-pc tag-quantum-break tag-remedy tag-xbox-one"><div
class="entry-featured-media " ><a
title="Quantum Break hat den Gold-Status erreicht" class=g1-frame href=https://www.rebelgamer.de/2016/02/quantum-break-hat-den-gold-status-erreicht/51797><div
class=g1-frame-inner><img
width=341 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2015/03/Quantum-Break.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/03/Quantum-Break.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/03/Quantum-Break-165x99.jpg 165w" data-sizes="(max-width: 341px) 100vw, 341px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/02/quantum-break-hat-den-gold-status-erreicht/51797 rel=bookmark>Quantum Break hat den Gold-Status erreicht</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-51728 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-action tag-pc tag-quantum-break tag-remedy tag-xbox-one"><div
class="entry-featured-media " ><a
title="Quantum Break: Manche Xbox-Fans sind wegen der PC-Ankündigung ziemlich sauer – zu Recht?" class=g1-frame href=https://www.rebelgamer.de/2016/02/quantum-break-manche-xbox-fans-sind-wegen-der-pc-ankuendigung-ziemlich-sauer-zu-recht/51728><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2015/04/Quantum-Break.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/04/Quantum-Break.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/04/Quantum-Break-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/04/Quantum-Break-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-1"><a
href=https://www.rebelgamer.de/2016/02/quantum-break-manche-xbox-fans-sind-wegen-der-pc-ankuendigung-ziemlich-sauer-zu-recht/51728#comments><strong>1</strong> <span>Kommentar</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/02/quantum-break-manche-xbox-fans-sind-wegen-der-pc-ankuendigung-ziemlich-sauer-zu-recht/51728 rel=bookmark>Quantum Break: Manche Xbox-Fans sind wegen der PC-Ankündigung ziemlich sauer – zu Recht?</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-42181 post type-post status-publish format-video has-post-thumbnail category-news category-rebelgamer-tv category-specials tag-destiny tag-leonard-nimoy tag-pc tag-ps4 tag-quantum-break tag-sam-lake tag-star-citizen tag-uncharted-4 tag-xbox-one post_format-post-format-video"><div
class="entry-featured-media " ><a
title="Uncharted 4, Quantum Break, Destiny und mehr – RebelGamer-Wochenrückblick" class=g1-frame href=https://www.rebelgamer.de/2015/03/uncharted-4-quantum-break-destiny-und-mehr-rebelgamer-wochenrueckblick/42181><div
class=g1-frame-inner><img
width=346 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2015/03/Flo1.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/03/Flo1.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/03/Flo1-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-video"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/03/uncharted-4-quantum-break-destiny-und-mehr-rebelgamer-wochenrueckblick/42181 rel=bookmark>Uncharted 4, Quantum Break, Destiny und mehr – RebelGamer-Wochenrückblick</a></h3></header></div></article>
</li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/koop>Koop</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101714 post type-post status-publish format-standard has-post-thumbnail category-koop tag-outriders tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Outriders erreichte im ersten Monat mehr als 3,5 Millionen Spieler" class=g1-frame href=https://www.rebelgamer.de/2021/05/outriders-erreichte-im-ersten-monat-mehr-als-35-millionen-spieler/101714><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/outriders-erreichte-im-ersten-monat-mehr-als-35-millionen-spieler/101714 rel=bookmark>Outriders erreichte im ersten Monat mehr als 3,5 Millionen Spieler</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101316 post type-post status-publish format-standard has-post-thumbnail category-koop"><div
class="entry-featured-media " ><a
title="Back 4 Blood: Neuer Trailer stellt das Kartensystem vor" class=g1-frame href=https://www.rebelgamer.de/2021/05/back-4-blood-neuer-trailer-stellt-das-kartensystem-vor/101316><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/back-4-blood-neuer-trailer-stellt-das-kartensystem-vor/101316 rel=bookmark>Back 4 Blood: Neuer Trailer stellt das Kartensystem vor</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101083 post type-post status-publish format-standard has-post-thumbnail category-koop tag-ego-shooter tag-gtfo tag-pc"><div
class="entry-featured-media " ><a
title="GTFO bekommt fünften Rundown namens Rebirth spendiert" class=g1-frame href=https://www.rebelgamer.de/2021/05/gtfo-bekommt-fuenften-rundown-namens-rebirth-spendiert/101083><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/gtfo-bekommt-fuenften-rundown-namens-rebirth-spendiert/101083 rel=bookmark>GTFO bekommt fünften Rundown namens Rebirth spendiert</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101072 post type-post status-publish format-standard has-post-thumbnail category-koop tag-dungeons-dragons-dark-alliance tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Hier sind 20 Minuten aus Dungeons &#038; Dragons: Dark Alliance" class=g1-frame href=https://www.rebelgamer.de/2021/05/hier-sind-20-minuten-aus-dungeons-dragons-dark-alliance/101072><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/hier-sind-20-minuten-aus-dungeons-dragons-dark-alliance/101072 rel=bookmark>Hier sind 20 Minuten aus Dungeons &#038; Dragons: Dark Alliance</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100948 post type-post status-publish format-standard has-post-thumbnail category-koop category-news tag-it-takes-two tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="It Takes Two hat sich bereits über 1 Millionen Mal verkauft" class=g1-frame href=https://www.rebelgamer.de/2021/04/it-takes-two-hat-sich-bereits-ueber-1-millionen-mal-verkauft/100948><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/it-takes-two-hat-sich-bereits-ueber-1-millionen-mal-verkauft/100948 rel=bookmark>It Takes Two hat sich bereits über 1 Millionen Mal verkauft</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100242 post type-post status-publish format-standard has-post-thumbnail category-koop tag-outriders tag-pc tag-people-can-fly tag-ps5 tag-square-enix tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Outriders: Die Entwickler wären bereit für &#8220;signifikante Erweiterungen&#8221;" class=g1-frame href=https://www.rebelgamer.de/2021/04/outriders-die-entwickler-waeren-bereit-fuer-signifikante-erweiterungen/100242><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/outriders-die-entwickler-waeren-bereit-fuer-signifikante-erweiterungen/100242 rel=bookmark>Outriders: Die Entwickler wären bereit für &#8220;signifikante Erweiterungen&#8221;</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100213 post type-post status-publish format-standard has-post-thumbnail category-koop tag-action tag-outriders tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Ihr könnt Outriders übrigens pausieren – aber nur mit einer Grafikkarte von Nvidia" class=g1-frame href=https://www.rebelgamer.de/2021/04/ihr-koennt-outriders-uebrigens-pausieren-aber-nur-mit-einer-grafikkarte-von-nvidia/100213><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/ihr-koennt-outriders-uebrigens-pausieren-aber-nur-mit-einer-grafikkarte-von-nvidia/100213 rel=bookmark>Ihr könnt Outriders übrigens pausieren – aber nur mit einer Grafikkarte von Nvidia</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100090 post type-post status-publish format-standard has-post-thumbnail category-koop tag-action tag-dungeons-dragons-dark-alliance tag-koop tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Dungeons &#038; Dragons: Dark Alliance – Seht euch hier einen der Bosskämpfe an" class=g1-frame href=https://www.rebelgamer.de/2021/04/dungeons-dragons-dark-alliance-seht-euch-hier-einen-der-bosskaempfe-an/100090><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/dungeons-dragons-dark-alliance-seht-euch-hier-einen-der-bosskaempfe-an/100090 rel=bookmark>Dungeons &#038; Dragons: Dark Alliance – Seht euch hier einen der Bosskämpfe an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100059 post type-post status-publish format-standard has-post-thumbnail category-koop tag-ego-shooter tag-pc tag-ripout"><div
class="entry-featured-media " ><a
title="Der Koop-Horror-Shooter Ripout erscheint 2022 für PC" class=g1-frame href=https://www.rebelgamer.de/2021/03/der-koop-horror-shooter-ripout-erscheint-2022-fuer-pc/100059><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/der-koop-horror-shooter-ripout-erscheint-2022-fuer-pc/100059 rel=bookmark>Der Koop-Horror-Shooter Ripout erscheint 2022 für PC</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99719 post type-post status-publish format-standard has-post-thumbnail category-koop tag-gotham-knights tag-ps5 tag-warner-bros tag-xbox-series-x reaction-wtf"><div
class="entry-featured-media " ><a
title="Gotham Knights wurde auf nächstes Jahr verschoben" class=g1-frame href=https://www.rebelgamer.de/2021/03/gotham-knights-wurde-auf-naechstes-jahr-verschoben/99719><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/gotham-knights-wurde-auf-naechstes-jahr-verschoben/99719 rel=bookmark>Gotham Knights wurde auf nächstes Jahr verschoben</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99565 post type-post status-publish format-standard has-post-thumbnail category-koop tag-action tag-dungeons-dragons-dark-alliance tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Dungeons &#038; Dragons: Dark Alliance – Der Release-Termin des Koop-Rollenspiels steht" class=g1-frame href=https://www.rebelgamer.de/2021/03/dungeons-dragons-dark-alliance-der-release-termin-des-koop-rollenspiels-steht/99565><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/dungeons-dragons-dark-alliance-der-release-termin-des-koop-rollenspiels-steht/99565 rel=bookmark>Dungeons &#038; Dragons: Dark Alliance – Der Release-Termin des Koop-Rollenspiels steht</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99420 post type-post status-publish format-standard has-post-thumbnail category-koop tag-koop tag-outriders tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Outriders: Der neueste Trailer bringt euch die Story des Koop-Shooters näher" class=g1-frame href=https://www.rebelgamer.de/2021/03/outriders-der-neueste-trailer-bringt-euch-die-story-des-koop-shooters-naeher/99420><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/outriders-der-neueste-trailer-bringt-euch-die-story-des-koop-shooters-naeher/99420 rel=bookmark>Outriders: Der neueste Trailer bringt euch die Story des Koop-Shooters näher</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99283 post type-post status-publish format-standard has-post-thumbnail category-koop category-news tag-adventure tag-pc tag-ps5 tag-we-were-here-forever tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Das Koop-Adventure We Were Here Forever erscheint Ende 2021 für PS5, Xbox Series X und PC" class=g1-frame href=https://www.rebelgamer.de/2021/03/das-koop-adventure-we-were-here-forever-erscheint-ende-2021-fuer-ps5-xbox-series-x-und-pc/99283><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/das-koop-adventure-we-were-here-forever-erscheint-ende-2021-fuer-ps5-xbox-series-x-und-pc/99283 rel=bookmark>Das Koop-Adventure We Were Here Forever erscheint Ende 2021 für PS5, Xbox Series X und PC</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99245 post type-post status-publish format-standard has-post-thumbnail category-koop category-news tag-it-takes-two tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="It Takes Two: Seht euch hier den neuen Story-Trailer an" class=g1-frame href=https://www.rebelgamer.de/2021/03/it-takes-two-seht-euch-hier-den-neuen-story-trailer-an/99245><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/it-takes-two-seht-euch-hier-den-neuen-story-trailer-an/99245 rel=bookmark>It Takes Two: Seht euch hier den neuen Story-Trailer an</a></h3></header></div></article>
</li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839"><meta
itemprop="dateModified"
content="2021-05-24T12:23:36">
<span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off autocorrect=false autocapitalize=none><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script type=text/plain class=cmplz-script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};loadFB(document,'script','facebook-jssdk');})();</script> <div
class=fb-page data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-101718 post type-post status-publish format-standard has-post-thumbnail category-games tag-epic-games tag-epic-games-store tag-pc reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Epic Games Store: Das &#8220;geheimnisvolle Spiel&#8221; wurde anscheinend geleakt" class=g1-frame href=https://www.rebelgamer.de/2021/05/epic-games-store-das-geheimnisvolle-spiel-wurde-anscheinend-geleakt/101718><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/05/Epic-Games-Store-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/05/Epic-Games-Store-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Epic-Games-Store-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/epic-games-store-das-geheimnisvolle-spiel-wurde-anscheinend-geleakt/101718 rel=bookmark>Epic Games Store: Das &#8220;geheimnisvolle Spiel&#8221; wurde anscheinend geleakt</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-101693 post type-post status-publish format-standard has-post-thumbnail category-horror tag-horror tag-pc tag-ps5 tag-resident-evil-4-remake tag-survival-horror tag-xbox-series-x reaction-love reaction-wtf"><div
class="entry-featured-media " ><a
title="Resident Evil 4 Remake: Anscheinend wurden neue Details geleakt" class=g1-frame href=https://www.rebelgamer.de/2021/05/resident-evil-4-remake-anscheinend-wurden-neue-details-geleakt/101693><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/04/Resident-Evil-4-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/resident-evil-4-remake-anscheinend-wurden-neue-details-geleakt/101693 rel=bookmark>Resident Evil 4 Remake: Anscheinend wurden neue Details geleakt</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-101600 post type-post status-publish format-standard has-post-thumbnail category-news category-rollenspiel tag-final-fantasy-7-remake tag-pc tag-ps5 tag-square-enix tag-xbox-series-x reaction-cool reaction-lol reaction-love reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Neue Details zu Final Fantasy 7 Remake Teil 2 gibt es noch im Laufe dieses Jahres" class=g1-frame href=https://www.rebelgamer.de/2021/05/neue-details-zu-final-fantasy-7-remake-teil-2-gibt-es-noch-im-laufe-dieses-jahres/101600><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/neue-details-zu-final-fantasy-7-remake-teil-2-gibt-es-noch-im-laufe-dieses-jahres/101600 rel=bookmark>Neue Details zu Final Fantasy 7 Remake Teil 2 gibt es noch im Laufe dieses Jahres</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-101110 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-remake tag-tomb-raider-2 reaction-love"><div
class="entry-featured-media " ><a
title="Tomb Raider 2: Seht euch hier die neuesten Szenen aus dem Fan-Remake an" class=g1-frame href=https://www.rebelgamer.de/2021/05/tomb-raider-2-seht-euch-hier-die-neuesten-szenen-aus-dem-fan-remake-an/101110><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Tomb-Raider-2-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Tomb-Raider-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Tomb-Raider-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/tomb-raider-2-seht-euch-hier-die-neuesten-szenen-aus-dem-fan-remake-an/101110 rel=bookmark>Tomb Raider 2: Seht euch hier die neuesten Szenen aus dem Fan-Remake an</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-100960 post type-post status-publish format-standard has-post-thumbnail category-jump-and-run tag-pc tag-super-mario-64 reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Ihr könnt Super Mario 64 jetzt in eurem Browser spielen" class=g1-frame href=https://www.rebelgamer.de/2021/04/ihr-koennt-super-mario-64-jetzt-in-eurem-browser-spielen/100960><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Super-Mario-64-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Super-Mario-64-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Super-Mario-64-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/ihr-koennt-super-mario-64-jetzt-in-eurem-browser-spielen/100960 rel=bookmark>Ihr könnt Super Mario 64 jetzt in eurem Browser spielen</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-64290 post type-post status-publish format-standard has-post-thumbnail category-news tag-microsoft tag-xbox-one reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Keine Sorge, deine Xbox ist nicht besessen, nur weil sie sich von selbst einschaltet" class=g1-frame href=https://www.rebelgamer.de/2017/12/keine-sorge-deine-xbox-ist-nicht-besessen-nur-weil-sie-sich-von-selbst-einschaltet/64290><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/12/Xbox-One-364x156.jpg data-expand=600><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2017/12/keine-sorge-deine-xbox-ist-nicht-besessen-nur-weil-sie-sich-von-selbst-einschaltet/64290 rel=bookmark>Keine Sorge, deine Xbox ist nicht besessen, nur weil sie sich von selbst einschaltet</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1621851819><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li>
<li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li>
<li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li>
<li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li>
<li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li>
<li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li>
<li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li>
<li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li>
<li
id=menu-item-99948 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99948"><a
href=https://www.rebelgamer.de/cookie-richtlinie-eu>Cookie-Richtlinie (EU)</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
id=viceContentAd data-src=a--koop style="position: absolute; height: 0;"></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Teilen></button>
<button
class="pswp__button pswp__button--fs" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1' id=advice-ivw-js></script> <script id=bp-nouveau-js-extra>var BP_Nouveau={"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"96decbc0c7","members":"2c20f8127e","blogs":"c71546291a","xprofile":"b22e0de4aa","friends":"c3ae1a99e1","messages":"60428c5688","settings":"dd7d9a8d66","notifications":"22d90f24d5"}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js' id=bp-nouveau-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"101839 https:\/\/www.rebelgamer.de\/?p=101839","disqusShortname":"rebelgamerde","disqusTitle":"Auf Outriders gibt es jetzt f\u00fcr begrenzte Zeit 25% Rabatt","disqusUrl":"https:\/\/www.rebelgamer.de\/2021\/05\/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt\/101839","postId":"101839"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"63","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2021\/05\/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt\/101839","title":"Auf+Outriders+gibt+es+jetzt+f%C3%BCr+begrenzte+Zeit+25%25+Rabatt","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2021\/04\/Outriders.jpg","desc":"Square Enix hat angek\u00fcndigt, dass es auf den Koop-Shooter Outriders f\u00fcr begrenzte Zeit 25% Rabatt gibt.\n\n\n\nFalls ihr euch Outriders kaufen m\u00f6chtet, habt ihr nun eine gute Gelegenheit dazu, denn wie Square k\u00fcrzlich vek\u00fcndet hat, gibt \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"4cfe3876fe","postid":"101839","servertime":"1621851819","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=wyr-front-js-extra>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"on","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp","dsq"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018","wpp":{"token":"c255546f5e"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script id=wp-polyfill-js-after>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/hooks.min.js' id=wp-hooks-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-04-15 04:41:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id=cmplz-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js' id=cmplz-postscribe-js></script> <script id=cmplz-cookie-config-js-extra>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</script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id=cmplz-cookie-config-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js' id=akismet-form-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js' id=mc4wp-forms-api-js></script> </body></html>