<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.973337.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.a7082a.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script type=text/plain class=cmplz-script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <script data-ad-client=ca-pub-3394996144926889 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Rainbow Six Extraction wird in wenigen Tagen offiziell vorgestellt | RebelGamer.de</title><meta
name="description" content="Ubisoft hat angekündigt, dass der Koop-Shooter Rainbow Six Extraction am 12. Juni offiziell vorgestellt wird. Ubisoft hat den kommenden Koop-Shooter"><link
rel=canonical href=https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Nelson"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="2 Minuten"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rebelgamer.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#webpage","url":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351","name":"Rainbow Six Extraction wird in wenigen Tagen offiziell vorgestellt | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#primaryimage"},"datePublished":"2021-06-10T07:03:00+00:00","dateModified":"2021-06-09T08:46:36+00:00","description":"Ubisoft hat angek\u00fcndigt, dass der Koop-Shooter Rainbow Six Extraction am 12. Juni offiziell vorgestellt wird. Ubisoft hat den kommenden Koop-Shooter","breadcrumb":{"@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351"]}]},{"@type":"BreadcrumbList","@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rebelgamer.de/","url":"https://www.rebelgamer.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#webpage"}}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#article","isPartOf":{"@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb"},"headline":"Rainbow Six Extraction wird in wenigen Tagen offiziell vorgestellt","datePublished":"2021-06-10T07:03:00+00:00","dateModified":"2021-06-09T08:46:36+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#webpage"},"wordCount":296,"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#primaryimage"},"thumbnailUrl":"https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg","keywords":["Ego-ShooterPC","PS5","Rainbow Six Extraction","Xbox Series X"],"articleSection":["Koop"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/325eb4007c281adffb85f1b41a20cfbb","name":"Nelson","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg","caption":"Nelson"},"url":"https://www.rebelgamer.de/mitglieder/nelson/"}]}</script> <link
rel=dns-prefetch href=//advice-ads-cdn.vice.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Rainbow Six Extraction wird in wenigen Tagen offiziell vorgestellt Kommentar-Feed" href=https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=tf-compiled-options-advice-wp-css  href='https://www.rebelgamer.de/wp-content/uploads/titan-framework-advice-wp-css.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-compat-v4-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css' type=text/css media=all><link
rel=stylesheet id=af-widgets-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css' type=text/css media=all><link
rel=stylesheet id=dashicons-css  href='https://www.rebelgamer.de/wp-includes/css/dashicons.min.css' type=text/css media=all><link
rel=stylesheet id=bp-nouveau-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/buddypress/css/buddypress.min.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=9.1' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1621940865.css type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/styles/original-2018/mashshare-light.min.css' type=text/css media=all><link
rel=stylesheet id=cmplz-cookie-css  href='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":102351,"token":"a95bfb8f20","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script class=cmplz-stats  src=https://www.rebelgamer.de/wp-content/uploads/caos/e2e18045.js id=caos-analytics-js></script> <script class=cmplz-script type=text/plain id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/102351><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=102351'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F06%2Frainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt%2F102351"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F06%2Frainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt%2F102351&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><meta
property="og:image" itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg"><meta
property="og:image:url" content="https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg"><meta
property="st:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg"><link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg><style>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));background:linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-3{display:none}.entry-category-item-5789{border:1px solid red}.entry-category-item-6952{border:1px solid red}</style></head><body
data-rsssl=1 data-cmplz=1 class="bp-nouveau post-template-default single single-post postid-102351 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li>
<li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li>
<li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu>
<li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li>
<li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li>
<li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li>
<li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
id=menu-item-100369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/wp-login.php>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href="https://www.rebelgamer.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F06%2Frainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt%2F102351">Anmelden</a></li>
<li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-102351 class="entry-tpl-classic post-102351 post type-post status-publish format-standard has-post-thumbnail category-koop tag-ego-shooterpc tag-ps5 tag-rainbow-six-extraction tag-xbox-series-x" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/category/koop class="entry-category entry-category-item-11472"><span
itemprop=articleSection>Koop</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Rainbow Six Extraction wird in wenigen Tagen offiziell vorgestellt</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/nelson/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/141/8a975f4b496d29be5955327f8d7a77bd-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Nelson</strong>
</a>
</span>
<time
class=entry-date datetime=2021-06-10T09:03:00+02:00 itemprop=datePublished>10. Juni 2021, 09:03</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F06%2Frainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt%2F102351" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Rainbow%20Six%20Extraction%20wird%20in%20wenigen%20Tagen%20offiziell%20vorgestellt&url=https://www.rebelgamer.de/?p=102351" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F06%2Frainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt%2F102351" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
width=758 height=426 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt loading=lazy itemprop=contentUrl data-src=https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-758x426.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Ubisoft hat angekündigt, dass der Koop-Shooter Rainbow Six Extraction am 12. Juni offiziell vorgestellt wird.</strong></p><p>Ubisoft hat den kommenden Koop-Shooter Rainbow Six Quarantine kürzlich in Rainbow Six Extraction umbenannt. Grund dafür ist die anhaltende Covid-19-Pandemie. Im selben Zug wurde verkündet, dass das Spiel am 12. Juni offiziell im Rahmen des Events <a
href=https://news.ubisoft.com/de-de/article/22Aon8z0loofNeoY0tT5zd/ubisoft-forward-juni---alles-was-du-wissen-musst>Ubisoft Forward</a> vorgestellt wird.</p><p>Zum Event heißt es: <em>&#8220;Die Show beginnt um 21 Uhr (MESZ) und enthält große Ankündigungen, Updates für laufende Titel von Ubisoft sowie einige Überraschungen, die du nicht verpassen solltest. Erhalte alle Infos zum neuen Kapitel der Rainbow Six-Spielereihe, angekündigt als Rainbow Six Quarantine, und schau dir exklusives Gameplay und Trailer-Weltpremieren an, wenn wir diesen brandneuen Koop-Titel zum allerersten Mal vorstellen. Tauche mit Far Cry 6 in das Inselparadies Yara ein und entdecke das actiongeladene Abenteuer, das dich in dieser Nation unter der Herrschaft des Diktators Antón Castillo, gespielt von Giancarlo Esposito, erwartet. Mit Riders Republic überrollt dich eine Lawine aus Extremsportarten! Auf dieser neuen Massive Multiplayer-Spielwiese mit offener Spielwelt kannst du dich in den wunderschönen Landschaften Nordamerikas austoben. Außerdem gibt es neben einigen Überraschungen auch noch Neuigkeiten zu Inhalten von bestehenden Titeln wie Assassin&#8217;s Creed Valhalla und Rainbow Six Siege sowie der Apple TV+ Serie Mythic Quest und dem bald erscheinenden Kinofilm Werewolves Within &#8211; beide von Ubisoft Film &amp; Television.&#8221;</em></p><p>Hier der Teaser zum Spiel:</p><center><iframe
data-placeholder-image=https://www.rebelgamer.de/wp-content/uploads/complianz/placeholders/youtubeh3m3BmvFA3c-maxresdefault.jpg class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz=https://www.youtube.com/embed/h3m3BmvFA3c data-deferlazy=1 width=560 height=315  src=about:blank  title="YouTube video player" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center><p>Sollte es weitere Neuigkeiten dazu geben, dann lassen wir es euch wissen.</p><p>Noch mehr News, Infos und Videos zum Thema &#8220;Rainbow Six&#8221; haben wir <a
href="https://www.rebelgamer.de/?s=Rainbow+Six">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Was wir bisher aus dem Spiel gesehen haben, war ziemlich vielversprechend. Wer auf Koop-Shooter steht, der sollte das Spiel auf jeden Fall im Auge behalten.</p></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items>
<li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=3be5cbfcd2 data-wyr-post-id=102351 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=3be5cbfcd2 data-wyr-post-id=102351 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=3be5cbfcd2 data-wyr-post-id=102351 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=3be5cbfcd2 data-wyr-post-id=102351 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=3be5cbfcd2 data-wyr-post-id=102351 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=3be5cbfcd2 data-wyr-post-id=102351 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a>
</li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items>
<li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a>
</li>
<li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a>
</li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=f84b4f3e5f  name=f84b4f3e5f  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a8fde3e0b5ae1b3f58bb37727f9bec2c");document.getElementById("f84b4f3e5f").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=102351 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=d80b67089f></p><input
type=hidden id=ak_js name=ak_js value=250><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=102351><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=102351 data-bimber-nonce=42d9f4af30>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F06%2Frainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt%2F102351" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Rainbow%20Six%20Extraction%20wird%20in%20wenigen%20Tagen%20offiziell%20vorgestellt&url=https://www.rebelgamer.de/?p=102351" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F06%2Frainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt%2F102351" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links>
<li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2021/06/far-cry-6-neues-gameplay-video-zeigt-die-insel-yara-in-all-ihrer-pracht/102327 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Far Cry 6: Neues Gameplay-Video zeigt die Insel Yara in all ihrer Pracht</span></a></li>
<li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  ">
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-85232 post type-post status-publish format-standard has-post-thumbnail category-news tag-ninja-theory tag-pc tag-project-mara tag-terror tag-xbox-one"><div
class="entry-featured-media " ><a
title="Project: Mara – Hier erwartet euch realer mentaler Terror" class=g1-frame href=https://www.rebelgamer.de/2020/01/project-mara-hier-erwartet-euch-realer-mentaler-terror/85232><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Project-Mara.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/01/project-mara-hier-erwartet-euch-realer-mentaler-terror/85232 rel=bookmark>Project: Mara – Hier erwartet euch realer mentaler Terror</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-84903 post type-post status-publish format-standard has-post-thumbnail category-news tag-adventure tag-disco-elysium tag-pc tag-rollenspiel"><div
class="entry-featured-media " ><a
title="Das Skript von Disco Elysium ist über 1 Million Wörter lang" class=g1-frame href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903 rel=bookmark>Das Skript von Disco Elysium ist über 1 Million Wörter lang</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-57530 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-mirage-arcane-warfare tag-pc"><div
class="entry-featured-media " ><a
title="Mirage: Arcane Warfare – Dieses Spiel ist überraschend&#8230; brutal" class=g1-frame href=https://www.rebelgamer.de/2017/03/mirage-arcane-warfare-dieses-spiel-ist-ueberraschend-brutal/57530><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2017/03/mirage-arcane-warfare-dieses-spiel-ist-ueberraschend-brutal/57530 rel=bookmark>Mirage: Arcane Warfare – Dieses Spiel ist überraschend&#8230; brutal</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-102327 post type-post status-publish format-standard has-post-thumbnail category-ego-shooter tag-far-cry-6 tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Far Cry 6: Neues Gameplay-Video zeigt die Insel Yara in all ihrer Pracht" class=g1-frame href=https://www.rebelgamer.de/2021/06/far-cry-6-neues-gameplay-video-zeigt-die-insel-yara-in-all-ihrer-pracht/102327><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Far-Cry-6.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/06/far-cry-6-neues-gameplay-video-zeigt-die-insel-yara-in-all-ihrer-pracht/102327 rel=bookmark>Far Cry 6: Neues Gameplay-Video zeigt die Insel Yara in all ihrer Pracht</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-102364 post type-post status-publish format-standard has-post-thumbnail category-horror tag-horror tag-pc tag-ps5 tag-resident-evil tag-survival tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Capcom hat noch 4 unangekündigte Resident Evil-Spiele in der Mache" class=g1-frame href=https://www.rebelgamer.de/2021/06/capcom-hat-noch-4-unangekuendigte-resident-evil-spiele-in-der-mache/102364><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Resident-Evil-8.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/06/capcom-hat-noch-4-unangekuendigte-resident-evil-spiele-in-der-mache/102364 rel=bookmark>Capcom hat noch 4 unangekündigte Resident Evil-Spiele in der Mache</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-102357 post type-post status-publish format-standard has-post-thumbnail category-ego-shooter category-news tag-battlefield-2042 tag-ego-shooter tag-ps5 tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="Battlefield 2042: Seht euch hier den Reveal-Trailer an" class=g1-frame href=https://www.rebelgamer.de/2021/06/battlefield-2042-seht-euch-hier-den-reveal-trailer-an/102357><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/06/battlefield-2042-seht-euch-hier-den-reveal-trailer-an/102357 rel=bookmark>Battlefield 2042: Seht euch hier den Reveal-Trailer an</a></h3></header></div></article>
</li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/category/koop>Koop</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-102086 post type-post status-publish format-standard has-post-thumbnail category-koop tag-ps5 tag-ubisoft tag-watch-dogs-legion tag-watch-dogs-legion-of-the-dead tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Seht euch hier die ersten Szenen aus Watch Dogs: Legion of the Dead an" class=g1-frame href=https://www.rebelgamer.de/2021/06/seht-euch-hier-die-ersten-szenen-aus-watch-dogs-legion-of-the-dead-an/102086><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Watch-Dogs-Legion.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/06/seht-euch-hier-die-ersten-szenen-aus-watch-dogs-legion-of-the-dead-an/102086 rel=bookmark>Seht euch hier die ersten Szenen aus Watch Dogs: Legion of the Dead an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101999 post type-post status-publish format-standard has-post-thumbnail category-koop tag-dying-light-2 tag-pc tag-ps5 tag-xbox-series-x reaction-cool reaction-love"><div
class="entry-featured-media " ><a
title="Dying Light 2: Das hat die Collector’s Edition zu bieten" class=g1-frame href=https://www.rebelgamer.de/2021/05/dying-light-2-das-hat-die-collectors-edition-zu-bieten/101999><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-hot" href=https://www.rebelgamer.de/hot title=Hot>
Hot	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/dying-light-2-das-hat-die-collectors-edition-zu-bieten/101999 rel=bookmark>Dying Light 2: Das hat die Collector’s Edition zu bieten</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101942 post type-post status-publish format-standard has-post-thumbnail category-koop tag-dying-light-2 tag-ps5 tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="Dying Light 2: Techland veröffentlicht Release-Termin und neuen Gameplay-Trailer" class=g1-frame href=https://www.rebelgamer.de/2021/05/dying-light-2-techland-veroeffentlicht-release-termin-und-neuen-gameplay-trailer/101942><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/06/Dying-Light-2.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/dying-light-2-techland-veroeffentlicht-release-termin-und-neuen-gameplay-trailer/101942 rel=bookmark>Dying Light 2: Techland veröffentlicht Release-Termin und neuen Gameplay-Trailer</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101839 post type-post status-publish format-standard has-post-thumbnail category-koop category-news tag-outriders tag-pc tag-ps4 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Auf Outriders gibt es jetzt für begrenzte Zeit 25% Rabatt" class=g1-frame href=https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-1"><a
href=https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839#comments><strong>1</strong> <span>Kommentar</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/auf-outriders-gibt-es-jetzt-fuer-begrenzte-zeit-25-rabatt/101839 rel=bookmark>Auf Outriders gibt es jetzt für begrenzte Zeit 25% Rabatt</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101714 post type-post status-publish format-standard has-post-thumbnail category-koop tag-outriders tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Outriders erreichte im ersten Monat mehr als 3,5 Millionen Spieler" class=g1-frame href=https://www.rebelgamer.de/2021/05/outriders-erreichte-im-ersten-monat-mehr-als-35-millionen-spieler/101714><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/outriders-erreichte-im-ersten-monat-mehr-als-35-millionen-spieler/101714 rel=bookmark>Outriders erreichte im ersten Monat mehr als 3,5 Millionen Spieler</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101316 post type-post status-publish format-standard has-post-thumbnail category-koop"><div
class="entry-featured-media " ><a
title="Back 4 Blood: Neuer Trailer stellt das Kartensystem vor" class=g1-frame href=https://www.rebelgamer.de/2021/05/back-4-blood-neuer-trailer-stellt-das-kartensystem-vor/101316><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Back-4-Blood.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/back-4-blood-neuer-trailer-stellt-das-kartensystem-vor/101316 rel=bookmark>Back 4 Blood: Neuer Trailer stellt das Kartensystem vor</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101083 post type-post status-publish format-standard has-post-thumbnail category-koop tag-ego-shooter tag-gtfo tag-pc"><div
class="entry-featured-media " ><a
title="GTFO bekommt fünften Rundown namens Rebirth spendiert" class=g1-frame href=https://www.rebelgamer.de/2021/05/gtfo-bekommt-fuenften-rundown-namens-rebirth-spendiert/101083><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2019/10/GTFO.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/gtfo-bekommt-fuenften-rundown-namens-rebirth-spendiert/101083 rel=bookmark>GTFO bekommt fünften Rundown namens Rebirth spendiert</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101072 post type-post status-publish format-standard has-post-thumbnail category-koop tag-dungeons-dragons-dark-alliance tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Hier sind 20 Minuten aus Dungeons &#038; Dragons: Dark Alliance" class=g1-frame href=https://www.rebelgamer.de/2021/05/hier-sind-20-minuten-aus-dungeons-dragons-dark-alliance/101072><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/hier-sind-20-minuten-aus-dungeons-dragons-dark-alliance/101072 rel=bookmark>Hier sind 20 Minuten aus Dungeons &#038; Dragons: Dark Alliance</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100948 post type-post status-publish format-standard has-post-thumbnail category-koop category-news tag-it-takes-two tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="It Takes Two hat sich bereits über 1 Millionen Mal verkauft" class=g1-frame href=https://www.rebelgamer.de/2021/04/it-takes-two-hat-sich-bereits-ueber-1-millionen-mal-verkauft/100948><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/it-takes-two-hat-sich-bereits-ueber-1-millionen-mal-verkauft/100948 rel=bookmark>It Takes Two hat sich bereits über 1 Millionen Mal verkauft</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100242 post type-post status-publish format-standard has-post-thumbnail category-koop tag-outriders tag-pc tag-people-can-fly tag-ps5 tag-square-enix tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Outriders: Die Entwickler wären bereit für &#8220;signifikante Erweiterungen&#8221;" class=g1-frame href=https://www.rebelgamer.de/2021/04/outriders-die-entwickler-waeren-bereit-fuer-signifikante-erweiterungen/100242><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Outriders.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/outriders-die-entwickler-waeren-bereit-fuer-signifikante-erweiterungen/100242 rel=bookmark>Outriders: Die Entwickler wären bereit für &#8220;signifikante Erweiterungen&#8221;</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100213 post type-post status-publish format-standard has-post-thumbnail category-koop tag-action tag-outriders tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Ihr könnt Outriders übrigens pausieren – aber nur mit einer Grafikkarte von Nvidia" class=g1-frame href=https://www.rebelgamer.de/2021/04/ihr-koennt-outriders-uebrigens-pausieren-aber-nur-mit-einer-grafikkarte-von-nvidia/100213><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/05/Outriders-7.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/ihr-koennt-outriders-uebrigens-pausieren-aber-nur-mit-einer-grafikkarte-von-nvidia/100213 rel=bookmark>Ihr könnt Outriders übrigens pausieren – aber nur mit einer Grafikkarte von Nvidia</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100090 post type-post status-publish format-standard has-post-thumbnail category-koop tag-action tag-dungeons-dragons-dark-alliance tag-koop tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Dungeons &#038; Dragons: Dark Alliance – Seht euch hier einen der Bosskämpfe an" class=g1-frame href=https://www.rebelgamer.de/2021/04/dungeons-dragons-dark-alliance-seht-euch-hier-einen-der-bosskaempfe-an/100090><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/dungeons-dragons-dark-alliance-seht-euch-hier-einen-der-bosskaempfe-an/100090 rel=bookmark>Dungeons &#038; Dragons: Dark Alliance – Seht euch hier einen der Bosskämpfe an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-100059 post type-post status-publish format-standard has-post-thumbnail category-koop tag-ego-shooter tag-pc tag-ripout"><div
class="entry-featured-media " ><a
title="Der Koop-Horror-Shooter Ripout erscheint 2022 für PC" class=g1-frame href=https://www.rebelgamer.de/2021/03/der-koop-horror-shooter-ripout-erscheint-2022-fuer-pc/100059><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Ripout.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/der-koop-horror-shooter-ripout-erscheint-2022-fuer-pc/100059 rel=bookmark>Der Koop-Horror-Shooter Ripout erscheint 2022 für PC</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99719 post type-post status-publish format-standard has-post-thumbnail category-koop tag-gotham-knights tag-ps5 tag-warner-bros tag-xbox-series-x reaction-wtf"><div
class="entry-featured-media " ><a
title="Gotham Knights wurde auf nächstes Jahr verschoben" class=g1-frame href=https://www.rebelgamer.de/2021/03/gotham-knights-wurde-auf-naechstes-jahr-verschoben/99719><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Gotham-Knights.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/gotham-knights-wurde-auf-naechstes-jahr-verschoben/99719 rel=bookmark>Gotham Knights wurde auf nächstes Jahr verschoben</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99565 post type-post status-publish format-standard has-post-thumbnail category-koop tag-action tag-dungeons-dragons-dark-alliance tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Dungeons &#038; Dragons: Dark Alliance – Der Release-Termin des Koop-Rollenspiels steht" class=g1-frame href=https://www.rebelgamer.de/2021/03/dungeons-dragons-dark-alliance-der-release-termin-des-koop-rollenspiels-steht/99565><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Dungeons-Dragons-Dark-Alliance.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/dungeons-dragons-dark-alliance-der-release-termin-des-koop-rollenspiels-steht/99565 rel=bookmark>Dungeons &#038; Dragons: Dark Alliance – Der Release-Termin des Koop-Rollenspiels steht</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99420 post type-post status-publish format-standard has-post-thumbnail category-koop tag-koop tag-outriders tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Outriders: Der neueste Trailer bringt euch die Story des Koop-Shooters näher" class=g1-frame href=https://www.rebelgamer.de/2021/03/outriders-der-neueste-trailer-bringt-euch-die-story-des-koop-shooters-naeher/99420><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Outriders.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/outriders-der-neueste-trailer-bringt-euch-die-story-des-koop-shooters-naeher/99420 rel=bookmark>Outriders: Der neueste Trailer bringt euch die Story des Koop-Shooters näher</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99283 post type-post status-publish format-standard has-post-thumbnail category-koop category-news tag-adventure tag-pc tag-ps5 tag-we-were-here-forever tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Das Koop-Adventure We Were Here Forever erscheint Ende 2021 für PS5, Xbox Series X und PC" class=g1-frame href=https://www.rebelgamer.de/2021/03/das-koop-adventure-we-were-here-forever-erscheint-ende-2021-fuer-ps5-xbox-series-x-und-pc/99283><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/We-Were-Here-Forever.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/das-koop-adventure-we-were-here-forever-erscheint-ende-2021-fuer-ps5-xbox-series-x-und-pc/99283 rel=bookmark>Das Koop-Adventure We Were Here Forever erscheint Ende 2021 für PS5, Xbox Series X und PC</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-99245 post type-post status-publish format-standard has-post-thumbnail category-koop category-news tag-it-takes-two tag-pc tag-ps5 tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="It Takes Two: Seht euch hier den neuen Story-Trailer an" class=g1-frame href=https://www.rebelgamer.de/2021/03/it-takes-two-seht-euch-hier-den-neuen-story-trailer-an/99245><div
class=g1-frame-inner><img
width=364 height=205 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-364x205.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/It-Takes-Two.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/03/it-takes-two-seht-euch-hier-den-neuen-story-trailer-an/99245 rel=bookmark>It Takes Two: Seht euch hier den neuen Story-Trailer an</a></h3></header></div></article>
</li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2021/06/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt/102351"><meta
itemprop="dateModified"
content="2021-06-09T10:46:36">
<span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script type=text/plain class=cmplz-script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};loadFB(document,'script','facebook-jssdk');})();</script> <div
class=fb-page data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-102263 post type-post status-publish format-standard has-post-thumbnail category-rollenspiel tag-amazon-prime tag-mana-spark tag-pc reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Amazon Prime-Abonnenten bekommen ein RPG geschenkt" class=g1-frame href=https://www.rebelgamer.de/2021/06/amazon-prime-abonnenten-bekommen-ein-rpg-geschenkt/102263><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/06/Amazon-Prime-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/06/Amazon-Prime-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Amazon-Prime-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/06/amazon-prime-abonnenten-bekommen-ein-rpg-geschenkt/102263 rel=bookmark>Amazon Prime-Abonnenten bekommen ein RPG geschenkt</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-102238 post type-post status-publish format-standard has-post-thumbnail category-games tag-e3 tag-xbox tag-xbox-series-x reaction-lol reaction-love reaction-omg"><div
class="entry-featured-media " ><a
title="Xbox: Wurde das vollständige E3-Line-up geleakt?" class=g1-frame href=https://www.rebelgamer.de/2021/06/xbox-wurde-das-vollstaendige-e3-line-up-geleakt/102238><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2020/12/Xbox-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/12/Xbox-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Xbox-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/06/xbox-wurde-das-vollstaendige-e3-line-up-geleakt/102238 rel=bookmark>Xbox: Wurde das vollständige E3-Line-up geleakt?</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-102156 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-dragon-ball-z-kakarot tag-pc tag-ps4 tag-xbox-one reaction-love"><div
class="entry-featured-media " ><a
title="Dragon Ball Z: Kakarot – Der DLC Trunks: Krieger der Hoffnung erscheint in wenigen Tagen" class=g1-frame href=https://www.rebelgamer.de/2021/06/dragon-ball-z-kakarot-der-dlc-trunks-krieger-der-hoffnung-erscheint-in-wenigen-tagen/102156><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2019/12/Dragon-Ball-Z-Kakarot-1-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2019/12/Dragon-Ball-Z-Kakarot-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2019/12/Dragon-Ball-Z-Kakarot-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/06/dragon-ball-z-kakarot-der-dlc-trunks-krieger-der-hoffnung-erscheint-in-wenigen-tagen/102156 rel=bookmark>Dragon Ball Z: Kakarot – Der DLC Trunks: Krieger der Hoffnung erscheint in wenigen Tagen</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-102269 post type-post status-publish format-standard has-post-thumbnail category-action tag-gta-6 tag-pc tag-ps5 tag-rockstar-games tag-xbox-series-x reaction-wuetend"><div
class="entry-featured-media " ><a
title="Insider behauptet, dass es in GTA 6 Kryptowährungen wie Bitcoin geben wird" class=g1-frame href=https://www.rebelgamer.de/2021/06/insider-behauptet-dass-es-in-gta-6-kryptowaehrungen-wie-bitcoin-geben-wird/102269><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/06/GTA-5-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/06/GTA-5-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/06/GTA-5-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/06/insider-behauptet-dass-es-in-gta-6-kryptowaehrungen-wie-bitcoin-geben-wird/102269 rel=bookmark>Insider behauptet, dass es in GTA 6 Kryptowährungen wie Bitcoin geben wird</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-101600 post type-post status-publish format-standard has-post-thumbnail category-news category-rollenspiel tag-final-fantasy-7-remake tag-pc tag-ps5 tag-square-enix tag-xbox-series-x reaction-cool reaction-lol reaction-love reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Neue Details zu Final Fantasy 7 Remake Teil 2 gibt es noch im Laufe dieses Jahres" class=g1-frame href=https://www.rebelgamer.de/2021/05/neue-details-zu-final-fantasy-7-remake-teil-2-gibt-es-noch-im-laufe-dieses-jahres/101600><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/neue-details-zu-final-fantasy-7-remake-teil-2-gibt-es-noch-im-laufe-dieses-jahres/101600 rel=bookmark>Neue Details zu Final Fantasy 7 Remake Teil 2 gibt es noch im Laufe dieses Jahres</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-102151 post type-post status-publish format-standard has-post-thumbnail category-battle-royale"><div
class="entry-featured-media " ><a
title="PUBG Update 12.1 mit Überarbeitung von Miramar steht zum Download bereit" class=g1-frame href=https://www.rebelgamer.de/2021/06/pubg-update-12-1-mit-ueberarbeitung-von-miramar-steht-zum-download-bereit/102151><div
class=g1-frame-inner><img
width=364 height=156 src=https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt loading=lazy data-src=https://www.rebelgamer.de/wp-content/uploads/2021/06/Playerunknowns-Battlegrounds-364x156.jpg data-expand=600 data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/06/Playerunknowns-Battlegrounds-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Playerunknowns-Battlegrounds-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/06/pubg-update-12-1-mit-ueberarbeitung-von-miramar-steht-zum-download-bereit/102151 rel=bookmark>PUBG Update 12.1 mit Überarbeitung von Miramar steht zum Download bereit</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1623308583><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li>
<li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li>
<li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li>
<li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li>
<li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li>
<li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li>
<li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li>
<li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li>
<li
id=menu-item-99948 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99948"><a
href=https://www.rebelgamer.de/cookie-richtlinie-eu>Cookie-Richtlinie (EU)</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/category/filme>Filme</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/category/serien>Serien</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/category/tests>Tests</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/category/tests/tests-pc>PC</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/category/tests/test-ps5>PS5</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/category/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/category/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/category/tests/tests-ps4>PS4</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/category/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
id=viceContentAd data-src=a--koop style="position: absolute; height: 0;"></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Teilen></button>
<button
class="pswp__button pswp__button--fs" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1' id=advice-ivw-js></script> <script id=bp-nouveau-js-extra>var BP_Nouveau={"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"8067d02416","members":"a5341e8e39","blogs":"6f80c3dacf","xprofile":"db15b97ee6","friends":"ee8744e5f6","messages":"1ae88ebf54","settings":"de5f503355","notifications":"67a9bfe3fe"}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js' id=bp-nouveau-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"102351 https:\/\/www.rebelgamer.de\/?p=102351","disqusShortname":"rebelgamerde","disqusTitle":"Rainbow Six Extraction wird in wenigen Tagen offiziell vorgestellt","disqusUrl":"https:\/\/www.rebelgamer.de\/2021\/06\/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt\/102351","postId":"102351"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"57","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2021\/06\/rainbow-six-extraction-wird-in-wenigen-tagen-offiziell-vorgestellt\/102351","title":"Rainbow+Six+Extraction+wird+in+wenigen+Tagen+offiziell+vorgestellt","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2021\/06\/Rainbow-Six-Extraction.jpg","desc":"Ubisoft hat angek\u00fcndigt, dass der Koop-Shooter Rainbow Six Extraction am 12. Juni offiziell vorgestellt wird.\n\n\n\nUbisoft hat den kommenden Koop-Shooter Rainbow Six Quarantine k\u00fcrzlich in Rainbow Six Extraction umbenannt. Grund daf\u00fcr ist die anhaltende Covid-19-Pandemie. Im \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"0618108cb4","postid":"102351","servertime":"1623308583","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery="{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=wyr-front-js-extra>var wyr_front_config="{\"ajax_url\":\"https:\\\/\\\/www.rebelgamer.de\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"on","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp","dsq"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018","wpp":{"token":"50fec2c029"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script id=wp-polyfill-js-after>('fetch'in window)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr'+'ipt>');</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/hooks.min.js' id=wp-hooks-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-06-08 07:32:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id=cmplz-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js' id=cmplz-postscribe-js></script> <script id=cmplz-cookie-config-js-extra>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</script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id=cmplz-cookie-config-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script async=async src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js' id=akismet-form-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js' id=mc4wp-forms-api-js></script> </body></html>