<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.5703da.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.67c379.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script type=text/plain class=cmplz-script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <script data-ad-client=ca-pub-3394996144926889 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Saints Row: Reboot für nächstes Jahr angekündigt | RebelGamer.de</title><meta
name="description" content="Deep Silver Volition hat ein Reboot von Saints Row mit einem ersten Trailer angekündigt. Fans von Saints Row dürfen sich freuen: Im Rahmen der Gamescom"><link
rel=canonical href=https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Flo"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="2 Minuten"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.rebelgamer.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#webpage","url":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784","name":"Saints Row: Reboot f\u00fcr n\u00e4chstes Jahr angek\u00fcndigt | RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#primaryimage"},"datePublished":"2021-08-26T06:11:56+00:00","dateModified":"2021-08-26T06:11:59+00:00","description":"Deep Silver Volition hat ein Reboot von Saints Row mit einem ersten Trailer angek\u00fcndigt. Fans von Saints Row d\u00fcrfen sich freuen: Im Rahmen der Gamescom","breadcrumb":{"@id":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784"]}]},{"@type":"BreadcrumbList","@id":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.rebelgamer.de/"},{"@type":"ListItem","position":2,"name":"Saints Row: Reboot f\u00fcr n\u00e4chstes Jahr angek\u00fcndigt"}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#article","isPartOf":{"@id":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d"},"headline":"Saints Row: Reboot f\u00fcr n\u00e4chstes Jahr angek\u00fcndigt","datePublished":"2021-08-26T06:11:56+00:00","dateModified":"2021-08-26T06:11:59+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#webpage"},"wordCount":313,"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#primaryimage"},"thumbnailUrl":"https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg","keywords":["PC","PS5","Saints Row","Xbox Series X"],"articleSection":["Action","News"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d","name":"Flo","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","caption":"Flo"},"description":"Wenn Du es machst, dann mach es cool!","sameAs":["https://www.rebelgamer.de/members/florian/","https://www.facebook.com/aich.flo/"],"url":"https://www.rebelgamer.de/mitglieder/florian/"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Saints Row: Reboot für nächstes Jahr angekündigt Kommentar-Feed" href=https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-login-form-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-dynamic-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-latest-activities-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css' type=text/css media=all><link
rel=stylesheet id=bp-friends-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/css/blocks/friends.min.css' type=text/css media=all><link
rel=stylesheet id=bp-sitewide-notices-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.min.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-compat-v4-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css' type=text/css media=all><link
rel=stylesheet id=af-widgets-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css' type=text/css media=all><link
rel=stylesheet id=bp-nouveau-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/buddypress/css/buddypress.min.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=9.1.1' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1628930345.css type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/mashshare-light.min.css' type=text/css media=all><link
rel=stylesheet id=cmplz-cookie-css  href='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts","ID":104784,"token":"cc1cb60091","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script class=cmplz-stats  src=https://www.rebelgamer.de/wp-content/uploads/caos/e2e18045.js id=caos-analytics-js></script> <script class=cmplz-script type=text/plain id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg><meta
itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg"><meta
name="msapplication-TileImage" content="https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg"><meta
property="og:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="675"><meta
property="og:image:alt" content="Saints Row"><meta
property="og:image:type" content="image/jpeg"><meta
property="og:description" content="Deep Silver Volition hat ein Reboot von Saints Row mit einem ersten Trailer angekündigt. Fans von Saints Row dürfen sich freuen: Im Rahmen der Gamescom 2021 wurd ein Neustart von Saints Row angekündigt. Unter anderem versprechen die Entwickler einen nahtlosen Koop-Modus, in den man jederzeit ein- und aussteigen kann, noch nie dagewesene Anpassungsmöglichkeiten und eine..."><meta
property="og:type" content="article"><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="RebelGamer.de"><meta
property="og:title" content="Saints Row: Reboot für nächstes Jahr angekündigt"><meta
property="og:url" content="https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784"><meta
property="og:updated_time" content="2021-08-26T08:11:59+02:00"><meta
property="article:tag" content="PC"><meta
property="article:tag" content="PS5"><meta
property="article:tag" content="Saints Row"><meta
property="article:tag" content="Xbox Series X"><meta
property="article:published_time" content="2021-08-26T06:11:56+00:00"><meta
property="article:modified_time" content="2021-08-26T06:11:59+00:00"><meta
property="article:author" content="https://www.rebelgamer.de/mitglieder/florian/"><meta
property="article:section" content="Action"><meta
property="article:section" content="News"><meta
property="twitter:partner" content="ogwp"><meta
property="twitter:card" content="summary_large_image"><meta
property="twitter:title" content="Saints Row: Reboot für nächstes Jahr angekündigt"><meta
property="twitter:description" content="Deep Silver Volition hat ein Reboot von Saints Row mit einem ersten Trailer angekündigt. Fans von Saints Row dürfen sich freuen: Im Rahmen der Gamescom 2021 wurd ein Neustart von Saints Row angekündigt. Unter anderem versprechen die Entwickler einen nahtlosen Koop-Modus, in den man jederzeit ein-..."><meta
property="twitter:url" content="https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg"><meta
property="profile:first_name" content="Flo"><meta
property="profile:username" content="Flo"><link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/104784><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=104784'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F08%2Fsaints-row-reboot-fuer-naechstes-jahr-angekuendigt%2F104784"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F08%2Fsaints-row-reboot-fuer-naechstes-jahr-angekuendigt%2F104784&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <link
rel=preload href=https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff as=font type=font/woff crossorigin=anonymous><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><style>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));background:linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-3{display:none}.entry-category-item-5789{border:1px solid red}.entry-category-item-6952{border:1px solid red}</style></head><body
data-rsssl=1 data-cmplz=1 class="bp-nouveau post-template-default single single-post postid-104784 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
id=menu-item-100369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/wp-login.php>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href="https://www.rebelgamer.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F08%2Fsaints-row-reboot-fuer-naechstes-jahr-angekuendigt%2F104784">Anmelden</a></li>
<li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-104784 class="entry-tpl-classic post-104784 post type-post status-publish format-standard has-post-thumbnail category-action category-news tag-pc tag-ps5 tag-saints-row tag-xbox-series-x" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/action class="entry-category entry-category-item-6634"><span
itemprop=articleSection>Action</span></a>, <a
href=https://www.rebelgamer.de/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Saints Row: Reboot für nächstes Jahr angekündigt</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/florian/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Flo</strong>
</a>
</span>
<time
class=entry-date datetime=2021-08-26T08:11:56+02:00 itemprop=datePublished>26. August 2021, 08:11</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F08%2Fsaints-row-reboot-fuer-naechstes-jahr-angekuendigt%2F104784" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Saints%20Row%3A%20Reboot%20f%C3%BCr%20n%C3%A4chstes%20Jahr%20angek%C3%BCndigt&url=https://www.rebelgamer.de/?p=104784" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F08%2Fsaints-row-reboot-fuer-naechstes-jahr-angekuendigt%2F104784" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
data-expand=600 width=758 height=426 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 426'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-758x426.jpg class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt loading=lazy itemprop=contentUrl data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Deep Silver Volition hat ein Reboot von Saints Row mit einem ersten Trailer angekündigt.</strong></p><p>Fans von Saints Row dürfen sich freuen: Im Rahmen der Gamescom 2021 wurd ein Neustart von Saints Row angekündigt. Unter anderem versprechen die Entwickler einen nahtlosen Koop-Modus, in den man jederzeit ein- und aussteigen kann, noch nie dagewesene Anpassungsmöglichkeiten und eine originelle Blockbuster-Story mit einer ordentlichen Prise Humor.</p><p>Zum Spiel heißt es: <em>&#8220;In einer Welt voller Verbrechen, in der gesetzlose Gruppierungen um die Macht kämpfen, ziehen ein paar Freunde ihre eigene Verbrecherorganisation auf und wollen ganz nach oben.</em></p><p><em>Erlebe den größten, besten Saints-Row-Spielplatz aller Zeiten; die lebendige Welt von Santo Ileso bietet den Hintergrund für eine riesige Sandbox voller rasanter Nebenquests, krimineller Unterfangen und Blockbuster-Missionen, in denen du dich bis ganz nach oben schießt, fährst und fliegst.</em></p><p><em>Mit Neenah, Kevin und Eli und dir als zukünftigem Boss bildet ihr die Saints – und legt euch mit den Los Panteros, den Idols und Marshall an, während ihr euer Imperium in Santo Ileso errichtet und um die Macht über die Stadt kämpft. Saints Row ist die Geschichte eines Start-Ups, nur dass es sich bei der Branche, in der die Saints arbeiten, eben um Verbrechen handelt.&#8221;</em></p><p>Hier der erste Trailer zum Spiel, in dem wir leider noch keine Spielszenen zu sehen bekommen:</p><center><iframe
data-service=youtube data-placeholder-image=https://www.rebelgamer.de/wp-content/uploads/complianz/placeholders/youtubeYgjzDJA1o1E-maxresdefault.jpg class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz=https://www.youtube.com/embed/YgjzDJA1o1E data-deferlazy=1 width=560 height=315  src=about:blank  title="YouTube video player" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center><p>Saints Row erscheint 25. Februar 2022. Sollte es weitere Neuigkeiten dazu geben, dann lassen wir es euch wissen.</p><p>Freut ihr euch auf das Reboot? Lasst es uns in den Kommentaren wissen.</p><p>Über diesen <a
href=https://saintsrow.com/ target=_blank rel="noreferrer noopener">Link</a> gelangt ihr auf die offizielle Seite des Spiels.</p><p>Noch mehr News, Infos und Videos zu Saints Row haben wir <a
href="https://www.rebelgamer.de/?s=Saints+Row">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Man darf schon gespannt sein, ob es Saints Row schafft, den Erfolg der alten Tage zu Wiederholen. Das wird nicht einfach.</p><p></p></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items>
<li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=cf8691cca5 data-wyr-post-id=104784 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=cf8691cca5 data-wyr-post-id=104784 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=cf8691cca5 data-wyr-post-id=104784 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=cf8691cca5 data-wyr-post-id=104784 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=cf8691cca5 data-wyr-post-id=104784 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=cf8691cca5 data-wyr-post-id=104784 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a>
</li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items>
<li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a>
</li>
<li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a>
</li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=c08a1a06c7  name=c08a1a06c7  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a1fb24158e61ab13f97946274761bc16");document.getElementById("c08a1a06c7").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=104784 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=d245b6ed78></p><input
type=hidden id=ak_js name=ak_js value=115><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=104784><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=104784 data-bimber-nonce=01a1b2c310>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F08%2Fsaints-row-reboot-fuer-naechstes-jahr-angekuendigt%2F104784" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Saints%20Row%3A%20Reboot%20f%C3%BCr%20n%C3%A4chstes%20Jahr%20angek%C3%BCndigt&url=https://www.rebelgamer.de/?p=104784" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F08%2Fsaints-row-reboot-fuer-naechstes-jahr-angekuendigt%2F104784" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links>
<li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2021/08/black-desert-mobile-neues-update-bringt-den-grossen-ozean-ins-spiel/104747 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Black Desert Mobile: Neues Update bringt den Großen Ozean ins Spiel</span></a></li>
<li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  ">
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-84903 post type-post status-publish format-standard has-post-thumbnail category-news tag-adventure tag-disco-elysium tag-pc tag-rollenspiel"><div
class="entry-featured-media " ><a
title="Das Skript von Disco Elysium ist über 1 Million Wörter lang" class=g1-frame href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903 rel=bookmark>Das Skript von Disco Elysium ist über 1 Million Wörter lang</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-57530 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-mirage-arcane-warfare tag-pc"><div
class="entry-featured-media " ><a
title="Mirage: Arcane Warfare – Dieses Spiel ist überraschend&#8230; brutal" class=g1-frame href=https://www.rebelgamer.de/2017/03/mirage-arcane-warfare-dieses-spiel-ist-ueberraschend-brutal/57530><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2017/03/mirage-arcane-warfare-dieses-spiel-ist-ueberraschend-brutal/57530 rel=bookmark>Mirage: Arcane Warfare – Dieses Spiel ist überraschend&#8230; brutal</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-104720 post type-post status-publish format-standard has-post-thumbnail category-racing tag-pc tag-racing tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Forza Horizon 5: Seht euch hier die ersten 8 Minuten an" class=g1-frame href=https://www.rebelgamer.de/2021/08/forza-horizon-5-seht-euch-hier-die-ersten-8-minuten-an/104720><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Forza-Horizon-5.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/forza-horizon-5-seht-euch-hier-die-ersten-8-minuten-an/104720 rel=bookmark>Forza Horizon 5: Seht euch hier die ersten 8 Minuten an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-104612 post type-post status-publish format-standard has-post-thumbnail category-games category-news tag-pc tag-simpsons tag-the-simpsons-hit-and-run tag-unreal-engine-5 reaction-love"><div
class="entry-featured-media " ><a
title="The Simpsons: Hit and Run – Jemand hat ein Remake auf Basis der Unreal Engine 5 erstellt" class=g1-frame href=https://www.rebelgamer.de/2021/08/the-simpsons-hit-and-run-jemand-hat-ein-remake-auf-basis-der-unreal-engine-5-erstellt/104612><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/The-Simpsons-Hit-and-Run.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/the-simpsons-hit-and-run-jemand-hat-ein-remake-auf-basis-der-unreal-engine-5-erstellt/104612 rel=bookmark>The Simpsons: Hit and Run – Jemand hat ein Remake auf Basis der Unreal Engine 5 erstellt</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-104697 post type-post status-publish format-standard has-post-thumbnail category-sport tag-pc tag-ps5 tag-riders-republic tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Riders Republic: Neues Video zeigt Leak-Spielszenen" class=g1-frame href=https://www.rebelgamer.de/2021/08/riders-republic-neues-video-zeigt-leak-spielszenen/104697><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Riders-Republic.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/riders-republic-neues-video-zeigt-leak-spielszenen/104697 rel=bookmark>Riders Republic: Neues Video zeigt Leak-Spielszenen</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-104617 post type-post status-publish format-standard has-post-thumbnail category-ego-shooter tag-pc tag-xbox-series-x reaction-lol"><div
class="entry-featured-media " ><a
title="In Halo Infinite wird es zum Start keine Koop-Kampagne geben" class=g1-frame href=https://www.rebelgamer.de/2021/08/in-halo-infinite-wird-es-zum-start-keine-koop-kampagne-geben/104617><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/12/Halo-Infinite.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/in-halo-infinite-wird-es-zum-start-keine-koop-kampagne-geben/104617 rel=bookmark>In Halo Infinite wird es zum Start keine Koop-Kampagne geben</a></h3></header></div></article>
</li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/action>Action</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104560 post type-post status-publish format-standard has-post-thumbnail category-action tag-ps5 tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="So würde Aliens: Fireteam Elite als Ego-Shooter aussehen" class=g1-frame href=https://www.rebelgamer.de/2021/08/so-wuerde-aliens-fireteam-elite-als-ego-shooter-aussehen/104560><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Aliens-Fireteam-Elite.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/so-wuerde-aliens-fireteam-elite-als-ego-shooter-aussehen/104560 rel=bookmark>So würde Aliens: Fireteam Elite als Ego-Shooter aussehen</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104509 post type-post status-publish format-standard has-post-thumbnail category-action tag-aliens-fireteam-elite tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Aliens: Fireteam Elite – Das sind die offiziellen Systemanforderungen" class=g1-frame href=https://www.rebelgamer.de/2021/08/aliens-fireteam-elite-das-sind-die-offiziellen-systemanforderungen/104509><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Aliens-Fireteam.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/aliens-fireteam-elite-das-sind-die-offiziellen-systemanforderungen/104509 rel=bookmark>Aliens: Fireteam Elite – Das sind die offiziellen Systemanforderungen</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104552 post type-post status-publish format-standard has-post-thumbnail category-action tag-black-myth-wukong tag-pc reaction-cool reaction-love"><div
class="entry-featured-media " ><a
title="Seht euch hier die neuesten Spielszenen aus Black Myth: WuKong an" class=g1-frame href=https://www.rebelgamer.de/2021/08/seht-euch-hier-die-neuesten-spielszenen-aus-black-myth-wukong-an/104552><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/seht-euch-hier-die-neuesten-spielszenen-aus-black-myth-wukong-an/104552 rel=bookmark>Seht euch hier die neuesten Spielszenen aus Black Myth: WuKong an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104529 post type-post status-publish format-standard has-post-thumbnail category-action tag-hood-outlaws-legends-2 tag-pc tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Hood: Outlaws &#038; Legends &#8211; Season 1: Samhain erscheint Anfang September" class=g1-frame href=https://www.rebelgamer.de/2021/08/hood-outlaws-legends-season-1-samhain-erscheint-anfang-september/104529><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/03/Hood-Outlaws-Legends.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/hood-outlaws-legends-season-1-samhain-erscheint-anfang-september/104529 rel=bookmark>Hood: Outlaws &#038; Legends &#8211; Season 1: Samhain erscheint Anfang September</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104486 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc"><div
class="entry-featured-media " ><a
title="Chivalry 2 wurde über eine Million Mal verkauft" class=g1-frame href=https://www.rebelgamer.de/2021/08/chivalry-2-wurde-ueber-eine-million-mal-verkauft/104486><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Chivalry-2.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/chivalry-2-wurde-ueber-eine-million-mal-verkauft/104486 rel=bookmark>Chivalry 2 wurde über eine Million Mal verkauft</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104480 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-sea-of-thieves tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Sea of ​​Thieves hatte im Juni 2021 4,8 Millionen aktive Spieler" class=g1-frame href=https://www.rebelgamer.de/2021/08/sea-of-thieves-hatte-im-juni-2021-48-millionen-aktive-spieler/104480><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Sea-of-Thieves.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/sea-of-thieves-hatte-im-juni-2021-48-millionen-aktive-spieler/104480 rel=bookmark>Sea of ​​Thieves hatte im Juni 2021 4,8 Millionen aktive Spieler</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104370 post type-post status-publish format-standard has-post-thumbnail category-action tag-epic-games tag-pc tag-void-bastards tag-yooka-laylee"><div
class="entry-featured-media " ><a
title="Demnächst gibt es Void Bastards und Yooka-Laylee kostenlos" class=g1-frame href=https://www.rebelgamer.de/2021/08/demnaechst-gibt-es-void-bastards-und-yooka-laylee-kostenlos/104370><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/03/Void-Basterds.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/demnaechst-gibt-es-void-bastards-und-yooka-laylee-kostenlos/104370 rel=bookmark>Demnächst gibt es Void Bastards und Yooka-Laylee kostenlos</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104445 post type-post status-publish format-standard has-post-thumbnail category-action tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Mortal Shell: The Virtuous Cycle ist bald für kurze Zeit kostenlos verfügbar" class=g1-frame href=https://www.rebelgamer.de/2021/08/mortal-shell-the-virtuous-cycle-ist-bald-fuer-kurze-zeit-kostenlos-verfuegbar/104445><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Mortal-Shell.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/mortal-shell-the-virtuous-cycle-ist-bald-fuer-kurze-zeit-kostenlos-verfuegbar/104445 rel=bookmark>Mortal Shell: The Virtuous Cycle ist bald für kurze Zeit kostenlos verfügbar</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104354 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-ps4 tag-switch tag-toy-soldiers-hd"><div
class="entry-featured-media " ><a
title="Toy Soldiers HD erscheint im September für PC und Konsolen" class=g1-frame href=https://www.rebelgamer.de/2021/08/toy-soldiers-hd-erscheint-im-september-fuer-pc-und-konsolen/104354><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Toy-Soldiers-HD.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/toy-soldiers-hd-erscheint-im-september-fuer-pc-und-konsolen/104354 rel=bookmark>Toy Soldiers HD erscheint im September für PC und Konsolen</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104319 post type-post status-publish format-standard has-post-thumbnail category-action tag-blood-of-heroes tag-pc"><div
class="entry-featured-media " ><a
title="Blood of Heroes: Die Beta startet noch im August" class=g1-frame href=https://www.rebelgamer.de/2021/08/blood-of-heroes-die-beta-startet-noch-im-august/104319><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Blood-of-Heroes.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/blood-of-heroes-die-beta-startet-noch-im-august/104319 rel=bookmark>Blood of Heroes: Die Beta startet noch im August</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104374 post type-post status-publish format-standard has-post-thumbnail category-action tag-bionicle-masks-of-power tag-steam reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Bionicle: Masks of Power – Dieses Open-World-Spiel sieht ziemlich cool aus" class=g1-frame href=https://www.rebelgamer.de/2021/08/bionicle-masks-of-power-dieses-open-world-spiel-sieht-ziemlich-cool-aus/104374><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Bionicle-Masks-of-Power-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Bionicle-Masks-of-Power-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Bionicle-Masks-of-Power-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Bionicle-Masks-of-Power-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Bionicle-Masks-of-Power-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Bionicle-Masks-of-Power-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Bionicle-Masks-of-Power-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Bionicle-Masks-of-Power-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Bionicle-Masks-of-Power-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-hot" href=https://www.rebelgamer.de/hot title=Hot>
Hot	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/omg title=OMG>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/bionicle-masks-of-power-dieses-open-world-spiel-sieht-ziemlich-cool-aus/104374 rel=bookmark>Bionicle: Masks of Power – Dieses Open-World-Spiel sieht ziemlich cool aus</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104277 post type-post status-publish format-standard has-post-thumbnail category-action tag-ps5 tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="Tales of Arise: Seht euch hier 16 Minuten aus dem Spiel an" class=g1-frame href=https://www.rebelgamer.de/2021/08/tales-of-arise-seht-euch-hier-16-minuten-aus-dem-spiel-an/104277><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/06/Tales-of-Arise.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/tales-of-arise-seht-euch-hier-16-minuten-aus-dem-spiel-an/104277 rel=bookmark>Tales of Arise: Seht euch hier 16 Minuten aus dem Spiel an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104361 post type-post status-publish format-standard has-post-thumbnail category-action tag-ps5 tag-twisted-metal tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Neues Twisted Metal-Projekt erscheint vermutlich 2023" class=g1-frame href=https://www.rebelgamer.de/2021/08/neues-twisted-metal-projekt-erscheint-vermutlich-2023/104361><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Twisted-Metal.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/neues-twisted-metal-projekt-erscheint-vermutlich-2023/104361 rel=bookmark>Neues Twisted Metal-Projekt erscheint vermutlich 2023</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104299 post type-post status-publish format-standard has-post-thumbnail category-action tag-nintendo-switch tag-pc tag-ps4 tag-tails-of-iron tag-xbox-one tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Tails of Iron: Hier sind die neuesten Spielszenen aus dem Souls-like RPG" class=g1-frame href=https://www.rebelgamer.de/2021/08/tails-of-iron-hier-sind-die-neuesten-spielszenen-aus-dem-souls-like-rpg/104299><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Tails-of-Iron.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/tails-of-iron-hier-sind-die-neuesten-spielszenen-aus-dem-souls-like-rpg/104299 rel=bookmark>Tails of Iron: Hier sind die neuesten Spielszenen aus dem Souls-like RPG</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104328 post type-post status-publish format-standard has-post-thumbnail category-action tag-grand-theft-auto tag-pc tag-ps5 tag-rockstar-games tag-switch tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Grand Theft Auto: Rockstar arbeitet angeblich an Remastered Trilogy – auch für die Switch" class=g1-frame href=https://www.rebelgamer.de/2021/08/grand-theft-auto-rockstar-arbeitet-angeblich-an-remastered-trilogy-auch-fuer-die-switch/104328><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/07/GTA-Vice-City.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/grand-theft-auto-rockstar-arbeitet-angeblich-an-remastered-trilogy-auch-fuer-die-switch/104328 rel=bookmark>Grand Theft Auto: Rockstar arbeitet angeblich an Remastered Trilogy – auch für die Switch</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104293 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-glitchpunk"><div
class="entry-featured-media " ><a
title="Glitchpunk ist jetzt als Early-Access-Titel verfügbar" class=g1-frame href=https://www.rebelgamer.de/2021/08/glitchpunk-ist-jetzt-als-early-access-titel-verfuegbar/104293><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2021/01/Glitchpunk.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/glitchpunk-ist-jetzt-als-early-access-titel-verfuegbar/104293 rel=bookmark>Glitchpunk ist jetzt als Early-Access-Titel verfügbar</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104273 post type-post status-publish format-standard has-post-thumbnail category-action tag-diablo-2-resurrected-2 tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Diablo 2: Resurrected – Blizzard verrät den Starttermin" class=g1-frame href=https://www.rebelgamer.de/2021/08/diablo-2-resurrected-blizzard-verraet-den-starttermin/104273><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Diablo-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/diablo-2-resurrected-blizzard-verraet-den-starttermin/104273 rel=bookmark>Diablo 2: Resurrected – Blizzard verrät den Starttermin</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104245 post type-post status-publish format-standard has-post-thumbnail category-action tag-hello-games tag-pc tag-ps5 tag-xbox-one reaction-love"><div
class="entry-featured-media " ><a
title="No Man&#8217;s Sky: Hello Games  kündigt Frontiers-Update an" class=g1-frame href=https://www.rebelgamer.de/2021/08/no-mans-sky-hello-games-kuendigt-frontiers-update-an/104245><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/No-Mans-Sky.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/no-mans-sky-hello-games-kuendigt-frontiers-update-an/104245 rel=bookmark>No Man&#8217;s Sky: Hello Games  kündigt Frontiers-Update an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104226 post type-post status-publish format-standard has-post-thumbnail category-action tag-duke-nukem-begins tag-pc"><div
class="entry-featured-media " ><a
title="Seht euch hier einen Trailer zum eingestellen Spiel Duke Nukem Begins an" class=g1-frame href=https://www.rebelgamer.de/2021/08/seht-euch-hier-einen-trailer-zum-eingestellen-spiel-duke-nukem-begins-an/104226><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Duke-Nukem-Begins.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-x"><a
href=https://www.rebelgamer.de/2021/08/seht-euch-hier-einen-trailer-zum-eingestellen-spiel-duke-nukem-begins-an/104226#comments><strong>2</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/seht-euch-hier-einen-trailer-zum-eingestellen-spiel-duke-nukem-begins-an/104226 rel=bookmark>Seht euch hier einen Trailer zum eingestellen Spiel Duke Nukem Begins an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-104145 post type-post status-publish format-standard has-post-thumbnail category-action tag-epic-games tag-epic-games-store tag-pc tag-rebel-galaxy"><div
class="entry-featured-media " ><a
title="Das Weltraumabenteuer Rebel Galaxy gibt es demnächst kostenlos" class=g1-frame href=https://www.rebelgamer.de/2021/08/das-weltraumabenteuer-rebel-galaxy-gibt-es-demnaechst-kostenlos/104145><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Rebel-Galaxy.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/das-weltraumabenteuer-rebel-galaxy-gibt-es-demnaechst-kostenlos/104145 rel=bookmark>Das Weltraumabenteuer Rebel Galaxy gibt es demnächst kostenlos</a></h3></header></div></article>
</li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2021/08/saints-row-reboot-fuer-naechstes-jahr-angekuendigt/104784"><meta
itemprop="dateModified"
content="2021-08-26T08:11:59">
<span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script type=text/plain class=cmplz-script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};loadFB(document,'script','facebook-jssdk');})();</script> <div
class=fb-page data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-104585 post type-post status-publish format-standard has-post-thumbnail category-modifikation tag-minecraft tag-pc reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Für Minecraft gibt es jetzt  ultra-realistische HD-Texturen" class=g1-frame href=https://www.rebelgamer.de/2021/08/fuer-minecraft-gibt-es-jetzt-ultra-realistische-hd-texturen/104585><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Minecraft-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Minecraft-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Minecraft-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/fuer-minecraft-gibt-es-jetzt-ultra-realistische-hd-texturen/104585 rel=bookmark>Für Minecraft gibt es jetzt  ultra-realistische HD-Texturen</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-104397 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-christiane-louise tag-overwatch reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Fans von Overwatch gedenken der ermordeten Synchronsprecherin Christiane Louise" class=g1-frame href=https://www.rebelgamer.de/2021/08/fans-von-overwatch-gedenken-der-ermordeten-synchronsprecherin-christiane-louise/104397><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/photomix-image-3-364x156.png class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/photomix-image-3-364x156.png 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/photomix-image-3-728x312.png 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/fans-von-overwatch-gedenken-der-ermordeten-synchronsprecherin-christiane-louise/104397 rel=bookmark>Fans von Overwatch gedenken der ermordeten Synchronsprecherin Christiane Louise</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-104552 post type-post status-publish format-standard has-post-thumbnail category-action tag-black-myth-wukong tag-pc reaction-cool reaction-love"><div
class="entry-featured-media " ><a
title="Seht euch hier die neuesten Spielszenen aus Black Myth: WuKong an" class=g1-frame href=https://www.rebelgamer.de/2021/08/seht-euch-hier-die-neuesten-spielszenen-aus-black-myth-wukong-an/104552><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Black-Myth-WuKong-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/seht-euch-hier-die-neuesten-spielszenen-aus-black-myth-wukong-an/104552 rel=bookmark>Seht euch hier die neuesten Spielszenen aus Black Myth: WuKong an</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-103779 post type-post status-publish format-standard has-post-thumbnail category-games tag-nintendo-switch tag-the-legend-of-zelda tag-the-legend-of-zelda-oracle-of-ages tag-the-legend-of-zelda-oracle-of-seasons tag-the-legend-of-zelda-the-wind-waker tag-the-legend-of-zelda-twilight-princess reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="The Legend of Zelda: Anscheinend erwarten uns weitere Neuauflagen" class=g1-frame href=https://www.rebelgamer.de/2021/07/the-legend-of-zelda-anscheinend-erwarten-uns-weitere-neuauflagen/103779><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/07/The-Legend-of-Zelda-Twilight-Princess-HD-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/07/The-Legend-of-Zelda-Twilight-Princess-HD-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/07/The-Legend-of-Zelda-Twilight-Princess-HD-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/07/the-legend-of-zelda-anscheinend-erwarten-uns-weitere-neuauflagen/103779 rel=bookmark>The Legend of Zelda: Anscheinend erwarten uns weitere Neuauflagen</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-104517 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-elements tag-pc"><div
class="entry-featured-media " ><a
title="Das Open-World-Koop-Rollenspiel Elements erscheint Ende 2022" class=g1-frame href=https://www.rebelgamer.de/2021/08/das-open-world-koop-rollenspiel-elements-erscheint-ende-2022/104517><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Elements-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Elements-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Elements-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/das-open-world-koop-rollenspiel-elements-erscheint-ende-2022/104517 rel=bookmark>Das Open-World-Koop-Rollenspiel Elements erscheint Ende 2022</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-104093 post type-post status-publish format-standard has-post-thumbnail category-ego-shooter category-news tag-battlefield-2042 tag-ea tag-pc tag-ps5 tag-xbox-series-x reaction-cool reaction-love"><div
class="entry-featured-media " ><a
title="Battlefield 2042: Die Systemanforderungen der PC-Version wurden geleakt" class=g1-frame href=https://www.rebelgamer.de/2021/08/battlefield-2042-die-systemanforderungen-der-pc-version-wurden-geleakt/104093><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/08/battlefield-2042-die-systemanforderungen-der-pc-version-wurden-geleakt/104093 rel=bookmark>Battlefield 2042: Die Systemanforderungen der PC-Version wurden geleakt</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1629958323><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li>
<li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li>
<li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li>
<li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li>
<li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li>
<li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li>
<li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li>
<li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li>
<li
id=menu-item-99948 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99948"><a
href=https://www.rebelgamer.de/cookie-richtlinie-eu>Cookie-Richtlinie (EU)</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Teilen></button>
<button
class="pswp__button pswp__button--fs" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script id=bp-nouveau-js-extra>var BP_Nouveau={"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"63ce9fc366","members":"1691322431","blogs":"a4f7a37de9","xprofile":"d5ecac257f","friends":"1db06be62c","messages":"126859f48c","settings":"70b3615e67","notifications":"9137a84d46"}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js' id=bp-nouveau-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"104784 https:\/\/www.rebelgamer.de\/?p=104784","disqusShortname":"rebelgamerde","disqusTitle":"Saints Row: Reboot f\u00fcr n\u00e4chstes Jahr angek\u00fcndigt","disqusUrl":"https:\/\/www.rebelgamer.de\/2021\/08\/saints-row-reboot-fuer-naechstes-jahr-angekuendigt\/104784","postId":"104784"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"44","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2021\/08\/saints-row-reboot-fuer-naechstes-jahr-angekuendigt\/104784","title":"Saints+Row%3A+Reboot+f%C3%BCr+n%C3%A4chstes+Jahr+angek%C3%BCndigt","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2021\/08\/Saints-Row.jpg","desc":"Deep Silver Volition hat ein Reboot von Saints Row mit einem ersten Trailer angek\u00fcndigt.\n\n\n\nFans von Saints Row d\u00fcrfen sich freuen: Im Rahmen der Gamescom 2021 wurd ein Neustart von Saints Row angek\u00fcndigt. Unter anderem versprechen \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"68cb0cb27c","postid":"104784","servertime":"1629958323","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery={"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":"<a class=\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\" title=\"Share on Facebook\" data-share-url=\"mace_replace_noesc_shortlink\" data-share-text=\"mace_replace_noesc_title\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>"};/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=wyr-front-js-extra>var wyr_front_config={"ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","error_msg":"Some error occurred while voting. Please try again.","number_format":{"decimals":0,"dec_point":",","thousands_sep":"."}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"on","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp","dsq"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018","wpp":{"token":"d36f1fd138"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id=regenerator-runtime-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/hooks.min.js' id=wp-hooks-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-07-29 14:42:40+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id=cmplz-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js' id=cmplz-postscribe-js></script> <script id=cmplz-cookie-config-js-extra>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</script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id=cmplz-cookie-config-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/form.js' id=akismet-form-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js' id=mc4wp-forms-api-js></script> </body></html>