<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.efc62d.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.67c379.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script type=text/plain class=cmplz-script id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <script data-ad-client=ca-pub-3394996144926889 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Battlefield 2042: Der Soundtrack ist ab sofort verfügbar - RebelGamer.de</title><meta
name="description" content="Kürzlich wurde der offizielle Soundtrack zum kommenden Multiplayer-Shooter Battlefield 2042 veröffentlicht. Der Release von Battlefield 2042 lässt zwar"><link
rel=canonical href=https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Flo"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="1 Minute"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.rebelgamer.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#webpage","url":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958","name":"Battlefield 2042: Der Soundtrack ist ab sofort verf\u00fcgbar - RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#primaryimage"},"datePublished":"2021-10-07T05:43:00+00:00","dateModified":"2021-10-06T10:11:06+00:00","description":"K\u00fcrzlich wurde der offizielle Soundtrack zum kommenden Multiplayer-Shooter Battlefield 2042 ver\u00f6ffentlicht. Der Release von Battlefield 2042 l\u00e4sst zwar","breadcrumb":{"@id":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958"]}]},{"@type":"BreadcrumbList","@id":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.rebelgamer.de/"},{"@type":"ListItem","position":2,"name":"Battlefield 2042: Der Soundtrack ist ab sofort verf\u00fcgbar"}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#article","isPartOf":{"@id":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d"},"headline":"Battlefield 2042: Der Soundtrack ist ab sofort verf\u00fcgbar","datePublished":"2021-10-07T05:43:00+00:00","dateModified":"2021-10-06T10:11:06+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#webpage"},"wordCount":193,"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#primaryimage"},"thumbnailUrl":"https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg","keywords":["PS5","Xbox Series X"],"articleSection":["Musik","News"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d","name":"Flo","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","caption":"Flo"},"description":"Wenn Du es machst, dann mach es cool!","sameAs":["https://www.rebelgamer.de/members/florian/","https://www.facebook.com/aich.flo/"],"url":"https://www.rebelgamer.de/mitglieder/florian/"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Battlefield 2042: Der Soundtrack ist ab sofort verfügbar Kommentar-Feed" href=https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-login-form-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-dynamic-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-latest-activities-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css' type=text/css media=all><link
rel=stylesheet id=bp-friends-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/css/blocks/friends.min.css' type=text/css media=all><link
rel=stylesheet id=bp-sitewide-notices-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.min.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-compat-v4-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css' type=text/css media=all><link
rel=stylesheet id=af-widgets-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css' type=text/css media=all><link
rel=stylesheet id=bp-nouveau-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/buddypress/css/buddypress.min.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=9.1.1' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1628930345.css type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/styles/original-2018/mashshare-light.min.css' type=text/css media=all><link
rel=stylesheet id=cmplz-cookie-css  href='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts","ID":105958,"token":"eba7b8f8d5","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script class=cmplz-stats  src=https://www.rebelgamer.de/wp-content/uploads/caos/e2e18045.js id=caos-analytics-js></script> <script class=cmplz-script type=text/plain id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});ga('require','displayfeatures');ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg><meta
itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg"><meta
name="msapplication-TileImage" content="https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg"><meta
property="og:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="675"><meta
property="og:image:alt" content="Battlefield 2042"><meta
property="og:image:type" content="image/jpeg"><meta
property="og:description" content="Kürzlich wurde der offizielle Soundtrack zum kommenden Multiplayer-Shooter Battlefield 2042 veröffentlicht. Der Release von Battlefield 2042 lässt zwar noch ein paar Wochen auf sich warten, aber dafür wurde nun der offizielle Soundtrack des Spiels veröffentlicht und dieser kann sich wirklich hören lassen. Komponiert wurde der dystopische Soundtrack von Hildur Guðnadóttir und Sam Slater, die beide..."><meta
property="og:type" content="article"><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="RebelGamer.de"><meta
property="og:title" content="Battlefield 2042: Der Soundtrack ist ab sofort verfügbar"><meta
property="og:url" content="https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958"><meta
property="og:updated_time" content="2021-10-06T12:11:06+02:00"><meta
property="article:tag" content="PS5"><meta
property="article:tag" content="Xbox Series X"><meta
property="article:published_time" content="2021-10-07T05:43:00+00:00"><meta
property="article:modified_time" content="2021-10-06T10:11:06+00:00"><meta
property="article:author" content="https://www.rebelgamer.de/mitglieder/florian/"><meta
property="article:section" content="Musik"><meta
property="article:section" content="News"><meta
property="twitter:partner" content="ogwp"><meta
property="twitter:card" content="summary_large_image"><meta
property="twitter:title" content="Battlefield 2042: Der Soundtrack ist ab sofort verfügbar"><meta
property="twitter:description" content="Kürzlich wurde der offizielle Soundtrack zum kommenden Multiplayer-Shooter Battlefield 2042 veröffentlicht. Der Release von Battlefield 2042 lässt zwar noch ein paar Wochen auf sich warten, aber dafür wurde nun der offizielle Soundtrack des Spiels veröffentlicht und dieser kann sich wirklich..."><meta
property="twitter:url" content="https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg"><meta
property="profile:first_name" content="Flo"><meta
property="profile:username" content="Flo"><link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/105958><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=105958'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F10%2Fbattlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar%2F105958"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F10%2Fbattlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar%2F105958&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <link
rel=preload href=https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff as=font type=font/woff crossorigin=anonymous><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><style>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));background:linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-3{display:none}.entry-category-item-5789{border:1px solid red}.entry-category-item-6952{border:1px solid red}</style></head><body
data-rsssl=1 data-cmplz=1 class="bp-nouveau post-template-default single single-post postid-105958 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
id=menu-item-100369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/wp-login.php>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href="https://www.rebelgamer.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F10%2Fbattlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar%2F105958">Anmelden</a></li>
<li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-105958 class="entry-tpl-classic post-105958 post type-post status-publish format-standard has-post-thumbnail category-musik category-news tag-ps5 tag-xbox-series-x" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/musik class="entry-category entry-category-item-4888"><span
itemprop=articleSection>Musik</span></a>, <a
href=https://www.rebelgamer.de/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Battlefield 2042: Der Soundtrack ist ab sofort verfügbar</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/florian/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Flo</strong>
</a>
</span>
<time
class=entry-date datetime=2021-10-07T07:43:00+02:00 itemprop=datePublished>7. Oktober 2021, 07:43</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F10%2Fbattlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar%2F105958" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Battlefield%202042%3A%20Der%20Soundtrack%20ist%20ab%20sofort%20verf%C3%BCgbar&url=https://www.rebelgamer.de/?p=105958" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F10%2Fbattlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar%2F105958" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
data-expand=600 width=758 height=426 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 426'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-758x426.jpg class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt loading=lazy itemprop=contentUrl data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2021/10/Battlefield-2042.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Kürzlich wurde der offizielle Soundtrack zum kommenden Multiplayer-Shooter Battlefield 2042 veröffentlicht.</strong></p><p>Der Release von Battlefield 2042 lässt zwar noch ein paar Wochen auf sich warten, aber dafür wurde nun der offizielle Soundtrack des Spiels veröffentlicht und dieser kann sich wirklich hören lassen.</p><p>Komponiert wurde der dystopische Soundtrack von Hildur Guðnadóttir und Sam Slater, die beide an der oscarprämierten Musik von &#8220;Joker&#8221; sowie an der Musik von &#8220;Chernobyl&#8221; beteiligt waren.</p><p>Hier könnt ihr euch den Soundtrack anhören:</p><center><iframe
loading=lazy src=https://open.spotify.com/embed/album/0AS3lRdcaJuH3tZMawxaD1 width=100% height=380 frameBorder=0 allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></center><p>Und was sagt ihr? Nicht übel, oder? Übrigens: Wenn ihr mehr über die Entstehung des Soundtracks erfahren wollt, dann solltet ihr einen Blick in das aktuelle <a
href=https://www.ea.com/de-de/games/battlefield/battlefield-2042/news/battlefield-briefing-the-soundtrack-of-2042 target=_blank rel="noreferrer noopener">Battlefield-Briefing</a> werfen.</p><p>Der Soundtrack ist unter anderem bei <a
href=https://open.spotify.com/album/0AS3lRdcaJuH3tZMawxaD1 target=_blank rel="noreferrer noopener">Spotify</a>, <a
href=https://music.apple.com/album/id/1583611639 target=_blank rel="noreferrer noopener">Apple</a> und <a
href=https://www.amazon.com/Battlefield-Official-Soundtrack-Hildur-Gu%C3%B0nad%C3%B3ttir/dp/B09DZSC5TB target=_blank rel="noreferrer noopener">Amazon</a> erhältlich.</p><p>Battlefield 2042 erscheint am 19. November 2021 für PC und Konsolen. Über diesen <a
href=https://www.ea.com/de-de/games/battlefield/battlefield-2042 target=_blank rel="noreferrer noopener">Link</a> gelangt ihr auf die offizielle Seite des Spiels.</p><p>Noch mehr News, Infos und Videos zu Battlefield 2042 haben wir <a
href="https://www.rebelgamer.de/?s=Battlefield+2042">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Der Soundtrack ist wirklich sehr gelungen. Hier haben die Komponisten ganze Arbeit geleistet. Hoffen wir mal, dass das Spiel auch so überzeugend ist.</p><p></p><p></p></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items>
<li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=0adcdd23e2 data-wyr-post-id=105958 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=0adcdd23e2 data-wyr-post-id=105958 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=0adcdd23e2 data-wyr-post-id=105958 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=0adcdd23e2 data-wyr-post-id=105958 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=0adcdd23e2 data-wyr-post-id=105958 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=0adcdd23e2 data-wyr-post-id=105958 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a>
</li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items>
<li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a>
</li>
<li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a>
</li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=c08a1a06c7  name=c08a1a06c7  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a9b57eea7659c14b61c5a320fa944e44");document.getElementById("c08a1a06c7").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=105958 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=565a0d5020></p><p
style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input
type=hidden id=ak_js name=ak_js value=17><script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime());</script></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=105958><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=105958 data-bimber-nonce=d01dbed10e>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F10%2Fbattlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar%2F105958" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Battlefield%202042%3A%20Der%20Soundtrack%20ist%20ab%20sofort%20verf%C3%BCgbar&url=https://www.rebelgamer.de/?p=105958" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2021%2F10%2Fbattlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar%2F105958" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links>
<li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2021/10/rogue-company-der-neue-agent-cannon-ist-jetzt-verfuegbar/105972 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Rogue Company: Der neue Agent Cannon ist jetzt verfügbar</span></a></li>
<li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  ">
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-84903 post type-post status-publish format-standard has-post-thumbnail category-news tag-adventure tag-disco-elysium tag-pc tag-rollenspiel reaction-love"><div
class="entry-featured-media " ><a
title="Das Skript von Disco Elysium ist über 1 Million Wörter lang" class=g1-frame href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903 rel=bookmark>Das Skript von Disco Elysium ist über 1 Million Wörter lang</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-57530 post type-post status-publish format-standard has-post-thumbnail category-action tag-action tag-mirage-arcane-warfare tag-pc"><div
class="entry-featured-media " ><a
title="Mirage: Arcane Warfare – Dieses Spiel ist überraschend&#8230; brutal" class=g1-frame href=https://www.rebelgamer.de/2017/03/mirage-arcane-warfare-dieses-spiel-ist-ueberraschend-brutal/57530><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2017/03/Mirage-Arcane-Warfare-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2017/03/mirage-arcane-warfare-dieses-spiel-ist-ueberraschend-brutal/57530 rel=bookmark>Mirage: Arcane Warfare – Dieses Spiel ist überraschend&#8230; brutal</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-105972 post type-post status-publish format-standard has-post-thumbnail category-action tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Rogue Company: Der neue Agent Cannon ist jetzt verfügbar" class=g1-frame href=https://www.rebelgamer.de/2021/10/rogue-company-der-neue-agent-cannon-ist-jetzt-verfuegbar/105972><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Rogue-Company.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/10/rogue-company-der-neue-agent-cannon-ist-jetzt-verfuegbar/105972 rel=bookmark>Rogue Company: Der neue Agent Cannon ist jetzt verfügbar</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-105874 post type-post status-publish format-standard has-post-thumbnail category-simulation tag-epic-games tag-pc tag-pc-building-simulator"><div
class="entry-featured-media " ><a
title="Den PC Building Simulator gibt es demnächst kostenlos" class=g1-frame href=https://www.rebelgamer.de/2021/10/den-pc-building-simulator-gibt-es-demnaechst-kostenlos/105874><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/10/PC-Building-Simulator.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/10/den-pc-building-simulator-gibt-es-demnaechst-kostenlos/105874 rel=bookmark>Den PC Building Simulator gibt es demnächst kostenlos</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-105955 post type-post status-publish format-standard has-post-thumbnail category-ego-shooter tag-pc tag-xbox-one"><div
class="entry-featured-media " ><a
title="Battlefield 2042: Hier sind 25 Minuten aus der Open Beta" class=g1-frame href=https://www.rebelgamer.de/2021/10/battlefield-2042-hier-sind-25-minuten-aus-der-open-beta/105955><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/06/Battlefield-2042-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/10/battlefield-2042-hier-sind-25-minuten-aus-der-open-beta/105955 rel=bookmark>Battlefield 2042: Hier sind 25 Minuten aus der Open Beta</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-105951 post type-post status-publish format-standard has-post-thumbnail category-ego-shooter tag-killing-floor-2 tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Killing Floor 2 startet Halloween mit dem kostenlosen Update &#8220;Day of The Zed&#8221;" class=g1-frame href=https://www.rebelgamer.de/2021/10/killing-floor-2-startet-halloween-mit-dem-kostenlosen-update-day-of-the-zed/105951><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Killing-Floor-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/10/killing-floor-2-startet-halloween-mit-dem-kostenlosen-update-day-of-the-zed/105951 rel=bookmark>Killing Floor 2 startet Halloween mit dem kostenlosen Update &#8220;Day of The Zed&#8221;</a></h3></header></div></article>
</li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/musik>Musik</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-53720 post type-post status-publish format-standard has-post-thumbnail category-musik tag-kostenlos tag-multiplayer tag-playstation-4 tag-playstation-plus tag-sony"><div
class="entry-featured-media " ><a
title="PlayStation Plus: Kostenloses Wochenende steht vor der Tür" class=g1-frame href=https://www.rebelgamer.de/2016/06/playstation-plus-kostenloses-wochenende-steht-vor-der-tuer/53720><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/01/PlayStation-Plus1.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/01/PlayStation-Plus1.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/01/PlayStation-Plus1-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/06/playstation-plus-kostenloses-wochenende-steht-vor-der-tuer/53720 rel=bookmark>PlayStation Plus: Kostenloses Wochenende steht vor der Tür</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-51179 post type-post status-publish format-standard has-post-thumbnail category-musik category-news tag-app tag-playstation-music tag-psn tag-sony"><div
class="entry-featured-media " ><a
title="PlayStation Music erreicht 11 Millionen Downloads" class=g1-frame href=https://www.rebelgamer.de/2016/01/playstation-music-app-erreicht-11-millionen-downloads/51179><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2016/01/PlayStation-Music.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/01/PlayStation-Music.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2016/01/PlayStation-Music-768x455.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2016/01/PlayStation-Music-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/01/playstation-music-app-erreicht-11-millionen-downloads/51179 rel=bookmark>PlayStation Music erreicht 11 Millionen Downloads</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-51095 post type-post status-publish format-standard has-post-thumbnail category-featured category-musik category-news tag-guitar-hero-live tag-test tag-vergleich"><div
class="entry-featured-media " ><a
title="Guitar Hero Live: Wie nahe ist das Spiel am echten Bühnenerlebnis?" class=g1-frame href=https://www.rebelgamer.de/2016/01/guitar-hero-live-wie-nahe-ist-das-spiel-am-echten-buehnenerlebnis/51095><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/04/guitar-hero-live.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/04/guitar-hero-live.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/04/guitar-hero-live-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/04/guitar-hero-live-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/01/guitar-hero-live-wie-nahe-ist-das-spiel-am-echten-buehnenerlebnis/51095 rel=bookmark>Guitar Hero Live: Wie nahe ist das Spiel am echten Bühnenerlebnis?</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-51001 post type-post status-publish format-standard has-post-thumbnail category-action category-musik tag-ar tag-augmented-reality tag-unreal-engine-4"><div
class="entry-featured-media " ><a
title="Augmented Reality-Demo verwandelt Schreibtisch in Schlachtfeld" class=g1-frame href=https://www.rebelgamer.de/2015/12/augmented-reality-demo-verwandelt-schreibtisch-in-schlachtfeld/51001><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/12/AR.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/AR.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/12/AR-768x455.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2015/12/AR-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/12/augmented-reality-demo-verwandelt-schreibtisch-in-schlachtfeld/51001 rel=bookmark>Augmented Reality-Demo verwandelt Schreibtisch in Schlachtfeld</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-47017 post type-post status-publish format-standard has-post-thumbnail category-musik tag-china tag-konsolen tag-microsoft tag-nintendo tag-sony tag-verbot tag-videospiel"><div
class="entry-featured-media " ><a
title="China hebt offizielles Spielkonsolen-Verbot auf" class=g1-frame href=https://www.rebelgamer.de/2015/07/china-hebt-offizielles-spielkonsolen-verbot-auf/47017><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/07/China-Flagge.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/07/China-Flagge.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/07/China-Flagge-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/07/China-Flagge-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/07/china-hebt-offizielles-spielkonsolen-verbot-auf/47017 rel=bookmark>China hebt offizielles Spielkonsolen-Verbot auf</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-40592 post type-post status-publish format-standard has-post-thumbnail category-featured category-musik tag-ai tag-ama tag-bill-gates tag-maschinen tag-microsoft tag-reddit tag-roboter"><div
class="entry-featured-media " ><a
title="Bill Gates macht sich Sorgen, dass Maschinen zu intelligent werden" class=g1-frame href=https://www.rebelgamer.de/2015/02/bill-gates-macht-sich-sorgen-dass-maschinen-zu-intelligent-werden/40592><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/01/Bill-Gates.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/01/Bill-Gates.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/01/Bill-Gates-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/02/bill-gates-macht-sich-sorgen-dass-maschinen-zu-intelligent-werden/40592 rel=bookmark>Bill Gates macht sich Sorgen, dass Maschinen zu intelligent werden</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-40490 post type-post status-publish format-standard has-post-thumbnail category-musik tag-mario-maker tag-nintendo tag-release tag-wii-u"><div
class="entry-featured-media " ><a
title="Mario Maker erscheint wohl etwas später für die Wii U" class=g1-frame href=https://www.rebelgamer.de/2015/01/mario-maker-erscheint-wohl-etwas-spaeter-fuer-die-wii-u/40490><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/01/Mario-Maker.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/01/Mario-Maker.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/01/Mario-Maker-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/01/mario-maker-erscheint-wohl-etwas-spaeter-fuer-die-wii-u/40490 rel=bookmark>Mario Maker erscheint wohl etwas später für die Wii U</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-38064 post type-post status-publish format-video has-post-thumbnail category-musik category-news tag-capcom tag-pc tag-ps3 tag-ps4 tag-resident-evil-revelations-2 tag-survival-horror tag-xbox-360 tag-xbox-one post_format-post-format-video"><div
class="entry-featured-media " ><a
title="Resident Evil: Revelations 2 – Neues Video stellt die Steuerung vor" class=g1-frame href=https://www.rebelgamer.de/2014/11/resident-evil-revelations-2-neues-video-stellt-die-steuerung-vor/38064><div
class=g1-frame-inner><img
data-expand=600 width=364 height=185 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 185'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2014/09/Resident-Evil-Revelations-2.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2014/09/Resident-Evil-Revelations-2.jpg 635w, https://www.rebelgamer.de/wp-content/uploads/2014/09/Resident-Evil-Revelations-2-600x305.jpg 600w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-video"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2014/11/resident-evil-revelations-2-neues-video-stellt-die-steuerung-vor/38064 rel=bookmark>Resident Evil: Revelations 2 – Neues Video stellt die Steuerung vor</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-36788 post type-post status-publish format-video has-post-thumbnail category-musik category-news tag-ego-shooter tag-far-cry-4 tag-pc tag-ps3 tag-ps4 tag-ubisoft tag-xbox-360 tag-xbox-one post_format-post-format-video"><div
class="entry-featured-media " ><a
title="Far Cry 4: Ubisoft veröffentlicht Collaboration-Trailer zur Musik von Childish Gambino" class=g1-frame href=https://www.rebelgamer.de/2014/10/far-cry-4-ubisoft-veroeffentlicht-collaboration-trailer-zur-musik-von-childish-gambino/36788><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2014/10/Far-Cry-4.gif class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy><span
class="g1-frame-icon g1-frame-icon-video"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2014/10/far-cry-4-ubisoft-veroeffentlicht-collaboration-trailer-zur-musik-von-childish-gambino/36788 rel=bookmark>Far Cry 4: Ubisoft veröffentlicht Collaboration-Trailer zur Musik von Childish Gambino</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-1233 post type-post status-publish format-standard has-post-thumbnail category-musik tag-graffiti tag-slider"><div
class="entry-featured-media " ><a
title="Made in America Festival" class=g1-frame href=https://www.rebelgamer.de/2014/05/the-storm-is-brewing/1233><div
class=g1-frame-inner><img
data-expand=600 width=329 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 329 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2013/11/Janelle.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2013/11/Janelle.jpg 802w, https://www.rebelgamer.de/wp-content/uploads/2013/11/Janelle-600x373.jpg 600w, https://www.rebelgamer.de/wp-content/uploads/2013/11/Janelle-636x395.jpg 636w, https://www.rebelgamer.de/wp-content/uploads/2013/11/Janelle-305x191.jpg 305w" data-sizes="(max-width: 329px) 100vw, 329px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2014/05/the-storm-is-brewing/1233 rel=bookmark>Made in America Festival</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-1017 post type-post status-publish format-aside has-post-thumbnail category-musik tag-antarctic-monkeys tag-slider post_format-post-format-aside"><div
class="entry-featured-media " ><a
title="Famous Graffitti Artist Finals Begin with Arabella 96" class=g1-frame href=https://www.rebelgamer.de/2013/11/hello-world-3-2/1017><div
class=g1-frame-inner><img
data-expand=600 width=329 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 329 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2013/11/AntarcticMonkeys.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt=monkeys loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2013/11/AntarcticMonkeys.jpg 802w, https://www.rebelgamer.de/wp-content/uploads/2013/11/AntarcticMonkeys-600x373.jpg 600w, https://www.rebelgamer.de/wp-content/uploads/2013/11/AntarcticMonkeys-636x395.jpg 636w, https://www.rebelgamer.de/wp-content/uploads/2013/11/AntarcticMonkeys-305x191.jpg 305w" data-sizes="(max-width: 329px) 100vw, 329px"><span
class="g1-frame-icon g1-frame-icon-aside"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-1"><a
href=https://www.rebelgamer.de/2013/11/hello-world-3-2/1017#comments><strong>1</strong> <span>Kommentar</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2013/11/hello-world-3-2/1017 rel=bookmark>Famous Graffitti Artist Finals Begin with Arabella 96</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-883 post type-post status-publish format-standard has-post-thumbnail category-musik tag-hip-hop-2 tag-music-2 tag-slider"><div
class="entry-featured-media " ><a
title="European Hip Hop Has Evolved" class=g1-frame href=https://www.rebelgamer.de/2013/10/hip-hop-shows-never-cease-to-amaze-us/883><div
class=g1-frame-inner><img
data-expand=600 width=329 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 329 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2013/10/Toxikologia.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2013/10/Toxikologia.jpg 802w, https://www.rebelgamer.de/wp-content/uploads/2013/10/Toxikologia-600x373.jpg 600w, https://www.rebelgamer.de/wp-content/uploads/2013/10/Toxikologia-636x395.jpg 636w, https://www.rebelgamer.de/wp-content/uploads/2013/10/Toxikologia-305x191.jpg 305w" data-sizes="(max-width: 329px) 100vw, 329px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-x"><a
href=https://www.rebelgamer.de/2013/10/hip-hop-shows-never-cease-to-amaze-us/883#comments><strong>6</strong> <span>Kommentare</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2013/10/hip-hop-shows-never-cease-to-amaze-us/883 rel=bookmark>European Hip Hop Has Evolved</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-34845 post type-post status-publish format-standard has-post-thumbnail category-musik tag-alternative-2 tag-thom-yorke"><div
class="entry-featured-media " ><a
title="Lotus colors: Lovely Yorke &#038; park scenery" class=g1-frame href=https://www.rebelgamer.de/2013/10/autumn-colors-park/34845><div
class=g1-frame-inner><img
data-expand=600 width=329 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 329 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2013/10/LotusFlower.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2013/10/LotusFlower.jpg 802w, https://www.rebelgamer.de/wp-content/uploads/2013/10/LotusFlower-600x373.jpg 600w, https://www.rebelgamer.de/wp-content/uploads/2013/10/LotusFlower-636x395.jpg 636w, https://www.rebelgamer.de/wp-content/uploads/2013/10/LotusFlower-305x191.jpg 305w" data-sizes="(max-width: 329px) 100vw, 329px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2013/10/autumn-colors-park/34845 rel=bookmark>Lotus colors: Lovely Yorke &#038; park scenery</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-801 post type-post status-publish format-standard has-post-thumbnail category-musik tag-alternative-2 tag-music-2 tag-slider"><div
class="entry-featured-media " ><a
title="Ice Cold Interview with Homs&#8217; lead singer Maraya Kernell" class=g1-frame href=https://www.rebelgamer.de/2013/10/small-town-on-lake-shore/801><div
class=g1-frame-inner><img
data-expand=600 width=329 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 329 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2013/10/GirlSerious.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2013/10/GirlSerious.jpg 802w, https://www.rebelgamer.de/wp-content/uploads/2013/10/GirlSerious-600x373.jpg 600w, https://www.rebelgamer.de/wp-content/uploads/2013/10/GirlSerious-636x395.jpg 636w, https://www.rebelgamer.de/wp-content/uploads/2013/10/GirlSerious-305x191.jpg 305w" data-sizes="(max-width: 329px) 100vw, 329px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2013/10/small-town-on-lake-shore/801 rel=bookmark>Ice Cold Interview with Homs&#8217; lead singer Maraya Kernell</a></h3></header></div></article>
</li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2021/10/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar/105958"><meta
itemprop="dateModified"
content="2021-10-06T12:11:06">
<span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off autocorrect=false autocapitalize=none><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script type=text/plain class=cmplz-script>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};loadFB(document,'script','facebook-jssdk');})();</script> <div
class=fb-page data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-105865 post type-post status-publish format-standard has-post-thumbnail category-sport tag-efootball-2022 tag-konami tag-pc tag-ps5 tag-xbox-series-x reaction-cool reaction-lol reaction-love reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Konami veröffentlicht Stellungnahme zum katastrophalen Zustand von eFootball 2022" class=g1-frame href=https://www.rebelgamer.de/2021/10/konami-veroeffentlicht-stellungnahme-zum-katastrophalen-zustand-von-efootball-2022/105865><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/10/eFootball-2022-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/10/eFootball-2022-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/10/eFootball-2022-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/10/konami-veroeffentlicht-stellungnahme-zum-katastrophalen-zustand-von-efootball-2022/105865 rel=bookmark>Konami veröffentlicht Stellungnahme zum katastrophalen Zustand von eFootball 2022</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-105748 post type-post status-publish format-standard has-post-thumbnail category-games tag-nintendo-switch-online tag-rare tag-switch reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf"><div
class="entry-featured-media " ><a
title="Laut eines Insiders erscheinen weitere N64-Spiele von Rare über Nintendo Switch Online" class=g1-frame href=https://www.rebelgamer.de/2021/09/laut-eines-insiders-erscheinen-weitere-n64-spiele-von-rare-ueber-nintendo-switch-online/105748><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/07/Nintendo-Switch-Online-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/07/Nintendo-Switch-Online-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/07/Nintendo-Switch-Online-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/09/laut-eines-insiders-erscheinen-weitere-n64-spiele-von-rare-ueber-nintendo-switch-online/105748 rel=bookmark>Laut eines Insiders erscheinen weitere N64-Spiele von Rare über Nintendo Switch Online</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-105881 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-arise-of-awakener reaction-love"><div
class="entry-featured-media " ><a
title="Wenn euch Dragon’s Dogma gefallen hat, dann solltet ihr mal einen Blick auf Arise of Awakener werfen" class=g1-frame href=https://www.rebelgamer.de/2021/10/wenn-euch-dragons-dogma-gefallen-hat-dann-solltet-ihr-mal-einen-blick-auf-arise-of-awakener-werfen/105881><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/10/Arise-of-Awakener-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/10/Arise-of-Awakener-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Arise-of-Awakener-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/10/wenn-euch-dragons-dogma-gefallen-hat-dann-solltet-ihr-mal-einen-blick-auf-arise-of-awakener-werfen/105881 rel=bookmark>Wenn euch Dragon’s Dogma gefallen hat, dann solltet ihr mal einen Blick auf Arise of Awakener werfen</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-105946 post type-post status-publish format-standard has-post-thumbnail category-battle-royale tag-pc tag-ps5 tag-tom-clancys-ghost-recon-frontline tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Tom Clancy&#8217;s Ghost Recon: Frontline – Ubisoft kündigt kostenlosen Battle-Royale-Shooter an" class=g1-frame href=https://www.rebelgamer.de/2021/10/tom-clancys-ghost-recon-frontline-ubisoft-kuendigt-kostenlosen-battle-royale-shooter-an/105946><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/10/Tom-Clancys-Ghost-Recon-Frontline-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/10/Tom-Clancys-Ghost-Recon-Frontline-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Tom-Clancys-Ghost-Recon-Frontline-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/10/tom-clancys-ghost-recon-frontline-ubisoft-kuendigt-kostenlosen-battle-royale-shooter-an/105946 rel=bookmark>Tom Clancy&#8217;s Ghost Recon: Frontline – Ubisoft kündigt kostenlosen Battle-Royale-Shooter an</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-105926 post type-post status-publish format-standard has-post-thumbnail category-modifikation category-news tag-pc tag-super-mario-eclipse tag-super-mario-sunshine reaction-love"><div
class="entry-featured-media " ><a
title="Super Mario Eclipse ist ein beeindruckendes Fan-Upgrade für Super Mario Sunshine" class=g1-frame href=https://www.rebelgamer.de/2021/10/super-mario-eclipse-ist-ein-beeindruckendes-fan-upgrade-fuer-super-mario-sunshine/105926><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/10/Super-Mario-Eclipse-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/10/Super-Mario-Eclipse-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Super-Mario-Eclipse-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/10/super-mario-eclipse-ist-ein-beeindruckendes-fan-upgrade-fuer-super-mario-sunshine/105926 rel=bookmark>Super Mario Eclipse ist ein beeindruckendes Fan-Upgrade für Super Mario Sunshine</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-100960 post type-post status-publish format-standard has-post-thumbnail category-jump-and-run tag-pc tag-super-mario-64 reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Ihr könnt Super Mario 64 jetzt in eurem Browser spielen" class=g1-frame href=https://www.rebelgamer.de/2021/04/ihr-koennt-super-mario-64-jetzt-in-eurem-browser-spielen/100960><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Super-Mario-64-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Super-Mario-64-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Super-Mario-64-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2021/04/ihr-koennt-super-mario-64-jetzt-in-eurem-browser-spielen/100960 rel=bookmark>Ihr könnt Super Mario 64 jetzt in eurem Browser spielen</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1633585385><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li>
<li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li>
<li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li>
<li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li>
<li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li>
<li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li>
<li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li>
<li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li>
<li
id=menu-item-99948 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99948"><a
href=https://www.rebelgamer.de/cookie-richtlinie-eu>Cookie-Richtlinie (EU)</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Teilen></button>
<button
class="pswp__button pswp__button--fs" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script id=bp-nouveau-js-extra>var BP_Nouveau={"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"8422ee2be8","members":"e3be3a2334","blogs":"3c5fed75ef","xprofile":"7f9dd4b68d","friends":"b9f7959623","messages":"fb120b84a9","settings":"aebe8f709f","notifications":"f3de7b641e"}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js' id=bp-nouveau-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"105958 https:\/\/www.rebelgamer.de\/?p=105958","disqusShortname":"rebelgamerde","disqusTitle":"Battlefield 2042: Der Soundtrack ist ab sofort verf\u00fcgbar","disqusUrl":"https:\/\/www.rebelgamer.de\/2021\/10\/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar\/105958","postId":"105958"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"50","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2021\/10\/battlefield-2042-der-soundtrack-ist-ab-sofort-verfuegbar\/105958","title":"Battlefield+2042%3A+Der+Soundtrack+ist+ab+sofort+verf%C3%BCgbar","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2021\/10\/Battlefield-2042.jpg","desc":"K\u00fcrzlich wurde der offizielle Soundtrack zum kommenden Multiplayer-Shooter Battlefield 2042 ver\u00f6ffentlicht.\n\n\n\nDer Release von Battlefield 2042 l\u00e4sst zwar noch ein paar Wochen auf sich warten, aber daf\u00fcr wurde nun der offizielle Soundtrack des Spiels ver\u00f6ffentlicht und \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"4683d6d863","postid":"105958","servertime":"1633585385","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery={"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":"<a class=\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\" title=\"Share on Facebook\" data-share-url=\"mace_replace_noesc_shortlink\" data-share-text=\"mace_replace_noesc_title\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>"};/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=wyr-front-js-extra>var wyr_front_config={"ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","error_msg":"Some error occurred while voting. Please try again.","number_format":{"decimals":0,"dec_point":",","thousands_sep":"."}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script id=aal_apijs-js-extra>var aal_amazon_obj=[];</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id=aal_apijs-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"on","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp","dsq"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018","wpp":{"token":"f25fb6424b"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id=regenerator-runtime-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/hooks.min.js' id=wp-hooks-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-09-01 22:19:30+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id=cmplz-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js' id=cmplz-postscribe-js></script> <script id=cmplz-cookie-config-js-extra>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</script> <script src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id=cmplz-cookie-config-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js' id=mc4wp-forms-api-js></script> <script type=text/plain async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id="></script></body></html>