<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE itemscope itemtype=https://schema.org/BlogPosting><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE itemscope itemtype=https://schema.org/BlogPosting><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE itemscope itemtype=https://schema.org/BlogPosting><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.adc1e3.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.67c379.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script type=text/plain data-service=disqus data-category=marketing id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <script data-ad-client=ca-pub-3394996144926889 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar - RebelGamer.de</title><meta
name="description" content="Pearl Abyss hat kürzlich bekanntgegeben, dass die neue Klasse Legatus in Black Desert Mobile jetzt verfügbar ist. Spieler von Black Desert Mobile dürfen"><link
rel=canonical href=https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Flo"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="2 Minuten"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.rebelgamer.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#webpage","url":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154","name":"Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar - RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#primaryimage"},"datePublished":"2022-03-16T08:03:00+00:00","dateModified":"2022-03-15T14:21:28+00:00","description":"Pearl Abyss hat kürzlich bekanntgegeben, dass die neue Klasse Legatus in Black Desert Mobile jetzt verfügbar ist. Spieler von Black Desert Mobile dürfen","breadcrumb":{"@id":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154"]}]},{"@type":"BreadcrumbList","@id":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.rebelgamer.de/"},{"@type":"ListItem","position":2,"name":"Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar"}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#article","isPartOf":{"@id":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d"},"headline":"Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar","datePublished":"2022-03-16T08:03:00+00:00","dateModified":"2022-03-15T14:21:28+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#webpage"},"wordCount":249,"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#primaryimage"},"thumbnailUrl":"https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg","keywords":["Android","Black Desert Mobile"],"articleSection":["News"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d","name":"Flo","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","caption":"Flo"},"description":"Wenn Du es machst, dann mach es cool!","sameAs":["https://www.rebelgamer.de/members/florian/","https://www.facebook.com/aich.flo/"],"url":"https://www.rebelgamer.de/mitglieder/florian/"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar Kommentar-Feed" href=https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-login-form-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-dynamic-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-latest-activities-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css' type=text/css media=all><link
rel=stylesheet id=bp-friends-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/css/blocks/friends.min.css' type=text/css media=all><link
rel=stylesheet id=bp-sitewide-notices-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.min.css' type=text/css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet id=af-fontawesome-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-compat-v4-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css' type=text/css media=all><link
rel=stylesheet id=af-widgets-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css' type=text/css media=all><link
rel=stylesheet id=bp-nouveau-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/buddypress/css/buddypress.min.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css' type=text/css media=all><link
rel=stylesheet id=cmplz-general-css  href='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=9.2.1' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1643113071.css type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts","ID":110154,"token":"c2b84156c6","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script data-service=caos-analytics data-category=statistics type=text/plain src=https://www.rebelgamer.de/wp-content/uploads/caos/e2e18045.js id=caos-analytics-js></script> <script data-service=caos-analytics data-category=statistics type=text/plain id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});ga('set','allowAdFeatures',true);ga('set','anonymizeIp',true);ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg><meta
name="msapplication-TileImage" content="https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg"><meta
property="og:image" content="https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="675"><meta
property="og:image:alt" content="Black Desert Mobile"><meta
property="og:image:type" content="image/jpeg"><meta
property="og:description" content="Pearl Abyss hat kürzlich bekanntgegeben, dass die neue Klasse Legatus in Black Desert Mobile jetzt verfügbar ist. Spieler von Black Desert Mobile dürfen sich ab sofort auf die neue Klasse Legatus freuen. Legatus ist der &quot;letzte Held, der mit dem Blitz herrscht&quot;. Hier handelt es sich um eine interessante Klasse, die auf mittlerer Distanz kämpft...."><meta
property="og:type" content="article"><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="RebelGamer.de"><meta
property="og:title" content="Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar"><meta
property="og:url" content="https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154"><meta
property="og:updated_time" content="2022-03-15T15:21:28+01:00"><meta
property="article:tag" content="Android"><meta
property="article:tag" content="Black Desert Mobile"><meta
property="article:published_time" content="2022-03-16T08:03:00+00:00"><meta
property="article:modified_time" content="2022-03-15T14:21:28+00:00"><meta
property="article:section" content="News"><meta
property="article:author:first_name" content="Flo"><meta
property="article:author:username" content="Flo"><meta
property="twitter:partner" content="ogwp"><meta
property="twitter:card" content="summary_large_image"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg"><meta
property="twitter:image:alt" content="Black Desert Mobile"><meta
property="twitter:title" content="Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar"><meta
property="twitter:description" content="Pearl Abyss hat kürzlich bekanntgegeben, dass die neue Klasse Legatus in Black Desert Mobile jetzt verfügbar ist. Spieler von Black Desert Mobile dürfen sich ab sofort auf die neue Klasse Legatus..."><meta
property="twitter:url" content="https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154"><meta
itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg"><meta
itemprop="name" content="Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar"><meta
itemprop="headline" content="Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar"><meta
itemprop="description" content="Pearl Abyss hat kürzlich bekanntgegeben, dass die neue Klasse Legatus in Black Desert Mobile jetzt verfügbar ist. Spieler von Black Desert Mobile dürfen sich ab sofort auf die neue Klasse Legatus freuen. Legatus ist der &quot;letzte Held, der mit dem Blitz herrscht&quot;. Hier handelt es sich um eine interessante Klasse, die auf mittlerer Distanz kämpft...."><meta
itemprop="datePublished" content="2022-03-16"><meta
itemprop="dateModified" content="2022-03-15T14:21:28+00:00"><meta
itemprop="author" content="Flo"><meta
property="profile:first_name" content="Flo"><meta
property="profile:username" content="Flo"><link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/110154><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=110154'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F03%2Fblack-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar%2F110154"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F03%2Fblack-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar%2F110154&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <link
rel=preload href=https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff as=font type=font/woff crossorigin=anonymous><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><style>.cmplz-hidden{display:none!important}</style><style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-{display:none}.entry-category-item-5789{border:1px solid red}.entry-category-item-6952{border:1px solid red}</style></head><body
data-rsssl=1 data-cmplz=1 class="bp-nouveau post-template-default single single-post postid-110154 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
id=menu-item-100369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/wp-login.php>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href="https://www.rebelgamer.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F03%2Fblack-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar%2F110154">Anmelden</a></li>
<li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-110154 class="entry-tpl-classic post-110154 post type-post status-publish format-standard has-post-thumbnail category-news tag-android tag-black-desert-mobile" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/news class="entry-category entry-category-item-3"><span
itemprop=articleSection>News</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verfügbar</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/florian/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Flo</strong>
</a>
</span>
<time
class=entry-date datetime=2022-03-16T09:03:00+01:00 itemprop=datePublished>16. März 2022, 09:03</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F03%2Fblack-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar%2F110154" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Black%20Desert%20Mobile%3A%20Die%20neue%20Klasse%20Legatus%20ist%20ab%20sofort%20verf%C3%BCgbar&url=https://www.rebelgamer.de/?p=110154" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F03%2Fblack-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar%2F110154" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
data-expand=600 width=758 height=426 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 426'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-758x426.jpg class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt itemprop=contentUrl data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2022/03/Black-Desert-Mobile.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Pearl Abyss hat kürzlich bekanntgegeben, dass die neue Klasse Legatus in Black Desert Mobile jetzt verfügbar ist.</strong></p><p>Spieler von Black Desert Mobile dürfen sich ab sofort auf die neue Klasse Legatus freuen. Legatus ist der &#8220;letzte Held, der mit dem Blitz herrscht&#8221;. Hier handelt es sich um eine interessante Klasse, die auf mittlerer Distanz kämpft.</p><p>Offiziell heißt es dazu: <em>&#8220;Spieler haben vier Angriffs-Talente zur Verfügung, wenn sie Legatus erstellen. Das erste ist der Donnerspeer der Vernichtung, der die Hauptwaffe mit Blitz und Donner verstärkt und Schaden anrichtet. Vollstreckung der heiligen Strafe erlaubt es Legatus, einen riesigen Speer zu beschwören und die uralte Waffe mit der Kraft des Blitzes zu versehen. Imprison öffnet einen Spalt und beschwört Blitz-Speere, um den Gegner zu attackieren. Das letzte Talent, Kraftspeer, lässt Legatus Kraft sammeln und den Speer auf seine Feinde schleudern.</em></p><p><em>Weitere Talente werden freigeschaltet, wenn Legatus im Spiel gelevelt wird. Dadurch können die Spieler das volle Potential dieser Klasse entfalten, die Blitz und Donner auf dem Schlachtfeld kontrolliert.&#8221;</em></p><p>Nachfolgendes Video zeigt die neue Klasse in Aktion:</p><center><iframe
data-placeholder-image=https://www.rebelgamer.de/wp-content/uploads/complianz/placeholders/youtubeQoS1wonDsbM-maxresdefault.jpg data-category=marketing data-service=youtube class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target=src data-src-cmplz=https://www.youtube.com/embed/QoS1wonDsbM data-deferlazy=1 width=560 height=315  src=about:blank  title="YouTube video player" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center><p>Über diesen <a
href=https://www.world.blackdesertm.com/ target=_blank rel="noreferrer noopener">Link</a> glangt ihr auf die offizielle Seite des Spiels.</p><p>Noch mehr News, Infos und Videos zu Black Desert Mobile haben wir <a
href="https://www.rebelgamer.de/?s=Black+Desert+Mobile">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Die neue Klasse sieht auf jeden Fall sehr interessant aus. Wir sind schon gespannt, ob sie sich auch auf lange Sicht bewährt.</p></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items>
<li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=c7f8c29d83 data-wyr-post-id=110154 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=c7f8c29d83 data-wyr-post-id=110154 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=c7f8c29d83 data-wyr-post-id=110154 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=c7f8c29d83 data-wyr-post-id=110154 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=c7f8c29d83 data-wyr-post-id=110154 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=c7f8c29d83 data-wyr-post-id=110154 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a>
</li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items>
<li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a>
</li>
<li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a>
</li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span
class=required-field-message aria-hidden=true>Erforderliche Felder sind mit <span
class=required aria-hidden=true>*</span> markiert</span></p><p
class=comment-form-comment><label
for=comment>Kommentar <span
class=required aria-hidden=true>*</span></label><textarea autocomplete=new-password  id=c08a1a06c7  name=c08a1a06c7  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required></textarea><textarea id=comment aria-label=hp-comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a7a188a63f625f67234265b23e95927c");document.getElementById("c08a1a06c7").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required aria-hidden=true>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required aria-hidden=true>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=110154 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=68c456b576></p><p
style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input
type=hidden id=ak_js_1 name=ak_js value=205><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=110154><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=110154 data-bimber-nonce=7bc01a18de>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F03%2Fblack-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar%2F110154" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Black%20Desert%20Mobile%3A%20Die%20neue%20Klasse%20Legatus%20ist%20ab%20sofort%20verf%C3%BCgbar&url=https://www.rebelgamer.de/?p=110154" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F03%2Fblack-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar%2F110154" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links>
<li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2022/03/mario-kart-8-deluxe-mitglieder-von-nintendo-switch-online-erweiterungspaket-koennen-den-booster-streckenpass-bereits-jetzt-herunterladen/110162 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Mario Kart 8 Deluxe: Mitglieder von Nintendo Switch Online + Erweiterungspaket können den Booster-Streckenpass bereits jetzt herunterladen</span></a></li>
<li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  ">
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-109803 post type-post status-publish format-standard has-post-thumbnail category-battle-royale tag-android tag-apex-legends-mobile reaction-love"><div
class="entry-featured-media " ><a
title="Respawn verschiebt den Start von Apex Legends Mobile &#8220;aufgrund aktueller Weltereignisse&#8221;" class=g1-frame href=https://www.rebelgamer.de/2022/03/respawn-verschiebt-den-start-von-apex-legends-mobile-aufgrund-aktueller-weltereignisse/109803><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Apex-Legends-Mobile.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/respawn-verschiebt-den-start-von-apex-legends-mobile-aufgrund-aktueller-weltereignisse/109803 rel=bookmark>Respawn verschiebt den Start von Apex Legends Mobile &#8220;aufgrund aktueller Weltereignisse&#8221;</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-109790 post type-post status-publish format-standard has-post-thumbnail category-news tag-android tag-black-desert-mobile tag-ios"><div
class="entry-featured-media " ><a
title="Black Desert Mobile: Die neue Region Kamasylvia ist da" class=g1-frame href=https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-region-kamasylvia-ist-da/109790><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-region-kamasylvia-ist-da/109790 rel=bookmark>Black Desert Mobile: Die neue Region Kamasylvia ist da</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-109665 post type-post status-publish format-standard has-post-thumbnail category-mmo tag-android tag-lineage2m tag-pc"><div
class="entry-featured-media " ><a
title="Lineage2M: Neues Update bringt Oren-Gebiet ins Spiel" class=g1-frame href=https://www.rebelgamer.de/2022/02/lineage2m-neues-update-bringt-oren-gebiet-ins-spiel/109665><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Lineage2M.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/lineage2m-neues-update-bringt-oren-gebiet-ins-spiel/109665 rel=bookmark>Lineage2M: Neues Update bringt Oren-Gebiet ins Spiel</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-109492 post type-post status-publish format-standard has-post-thumbnail category-games tag-android tag-ios tag-pokemon-go"><div
class="entry-featured-media " ><a
title="Pokémon GO: Die Johto-Tour beginnt demnächst" class=g1-frame href=https://www.rebelgamer.de/2022/02/pokemon-go-die-johto-tour-beginnt-demnaechst/109492><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Pokemon-GO.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/pokemon-go-die-johto-tour-beginnt-demnaechst/109492 rel=bookmark>Pokémon GO: Die Johto-Tour beginnt demnächst</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-108683 post type-post status-publish format-standard has-post-thumbnail category-sport tag-android tag-fifa-mobile tag-ios reaction-cool reaction-lol reaction-love reaction-omg"><div
class="entry-featured-media " ><a
title="FIFA Mobile: Umfangreiches Update überarbeitet das Spiel grundlegend" class=g1-frame href=https://www.rebelgamer.de/2022/01/fifa-mobile-umfangreiches-update-ueberarbeitet-das-spiel-grundlegend/108683><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/01/FIFA-Mobile.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/lol title=LOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/omg title=OMG>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/01/fifa-mobile-umfangreiches-update-ueberarbeitet-das-spiel-grundlegend/108683 rel=bookmark>FIFA Mobile: Umfangreiches Update überarbeitet das Spiel grundlegend</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-108300 post type-post status-publish format-standard has-post-thumbnail category-mmo tag-android tag-black-desert-mobile tag-ios"><div
class="entry-featured-media " ><a
title="Black Desert Mobile: Pearl Abyss kündigt Partnerschaft mit Prime Gaming an" class=g1-frame href=https://www.rebelgamer.de/2022/01/black-desert-mobile-pearl-abyss-kuendigt-partnerschaft-mit-prime-gaming-an/108300><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/01/black-desert-mobile-pearl-abyss-kuendigt-partnerschaft-mit-prime-gaming-an/108300 rel=bookmark>Black Desert Mobile: Pearl Abyss kündigt Partnerschaft mit Prime Gaming an</a></h3></header></div></article>
</li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/news>News</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-110131 post type-post status-publish format-standard has-post-thumbnail category-news tag-ps5 tag-stranger-of-paradise-final-fantasy-origin tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Stranger of Paradise: Final Fantasy Origin – Das sind die Systemanforderungen der PC-Version" class=g1-frame href=https://www.rebelgamer.de/2022/03/stranger-of-paradise-final-fantasy-origin-das-sind-die-systemanforderungen-der-pc-version/110131><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Stranger-of-Paradise-Final-Fantasy-Origin.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/stranger-of-paradise-final-fantasy-origin-das-sind-die-systemanforderungen-der-pc-version/110131 rel=bookmark>Stranger of Paradise: Final Fantasy Origin – Das sind die Systemanforderungen der PC-Version</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-110134 post type-post status-publish format-standard has-post-thumbnail category-news tag-hack tag-ubisoft"><div
class="entry-featured-media " ><a
title="Ubisoft wurde gehackt – Passwörter der Mitarbeiter werden zurückgesetzt" class=g1-frame href=https://www.rebelgamer.de/2022/03/ubisoft-wurde-gehackt-passwoerter-der-mitarbeiter-werden-zurueckgesetzt/110134><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/03/Ubisoft-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/03/Ubisoft-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Ubisoft-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Ubisoft-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Ubisoft-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Ubisoft-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Ubisoft-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/ubisoft-wurde-gehackt-passwoerter-der-mitarbeiter-werden-zurueckgesetzt/110134 rel=bookmark>Ubisoft wurde gehackt – Passwörter der Mitarbeiter werden zurückgesetzt</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-110094 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-switch reaction-love"><div
class="entry-featured-media " ><a
title="In den USA ist die Nintendo Switch erneut die meistverkaufte Konsole" class=g1-frame href=https://www.rebelgamer.de/2022/03/in-den-usa-ist-die-nintendo-switch-erneut-die-meistverkaufte-konsole/110094><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/12/Nintendo-Switch.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/in-den-usa-ist-die-nintendo-switch-erneut-die-meistverkaufte-konsole/110094 rel=bookmark>In den USA ist die Nintendo Switch erneut die meistverkaufte Konsole</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-110078 post type-post status-publish format-standard has-post-thumbnail category-news tag-dead-space tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Dead Space: Das Remake erscheint 2023" class=g1-frame href=https://www.rebelgamer.de/2022/03/dead-space-das-remake-erscheint-2023/110078><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/07/Dead-Space.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/dead-space-das-remake-erscheint-2023/110078 rel=bookmark>Dead Space: Das Remake erscheint 2023</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-110027 post type-post status-publish format-standard has-post-thumbnail category-news tag-insurmountable tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Insurmountable: Update 2.0 bringt viele Neuerungen ins Roguelike-Kletter-Abenteuer" class=g1-frame href=https://www.rebelgamer.de/2022/03/insurmountable-update-2-0-bringt-viele-neuerungen-ins-roguelike-kletter-abenteuer/110027><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/insurmountable-update-2-0-bringt-viele-neuerungen-ins-roguelike-kletter-abenteuer/110027 rel=bookmark>Insurmountable: Update 2.0 bringt viele Neuerungen ins Roguelike-Kletter-Abenteuer</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109943 post type-post status-publish format-standard has-post-thumbnail category-news tag-ps5 tag-sony"><div
class="entry-featured-media " ><a
title="Handelt es sich bei der mysteriösen Lieferung von Sony um Entwicklerkits der PS5 Pro?" class=g1-frame href=https://www.rebelgamer.de/2022/03/handelt-es-sich-bei-der-mysterioesen-lieferung-von-sony-um-entwicklerkits-der-ps5-pro/109943><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/handelt-es-sich-bei-der-mysterioesen-lieferung-von-sony-um-entwicklerkits-der-ps5-pro/109943 rel=bookmark>Handelt es sich bei der mysteriösen Lieferung von Sony um Entwicklerkits der PS5 Pro?</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109793 post type-post status-publish format-standard has-post-thumbnail category-news tag-f-zero tag-nintendo"><div
class="entry-featured-media " ><a
title="F-Zero: Das Spin-off für den Virtual Boy, das nie veröffentlicht wurde, war zu 100 Prozent fertig" class=g1-frame href=https://www.rebelgamer.de/2022/03/f-zero-das-spin-off-fuer-den-virtual-boy-das-nie-veroeffentlicht-wurde-war-zu-100-prozent-fertig/109793><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/02/F-Zero.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/f-zero-das-spin-off-fuer-den-virtual-boy-das-nie-veroeffentlicht-wurde-war-zu-100-prozent-fertig/109793 rel=bookmark>F-Zero: Das Spin-off für den Virtual Boy, das nie veröffentlicht wurde, war zu 100 Prozent fertig</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109790 post type-post status-publish format-standard has-post-thumbnail category-news tag-android tag-black-desert-mobile tag-ios"><div
class="entry-featured-media " ><a
title="Black Desert Mobile: Die neue Region Kamasylvia ist da" class=g1-frame href=https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-region-kamasylvia-ist-da/109790><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/02/Black-Desert-Mobile.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-region-kamasylvia-ist-da/109790 rel=bookmark>Black Desert Mobile: Die neue Region Kamasylvia ist da</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109779 post type-post status-publish format-standard has-post-thumbnail category-news tag-playstation-5 tag-ps5 tag-sony"><div
class="entry-featured-media " ><a
title="PlayStation 5: Neues Patent deutet Upgrade an" class=g1-frame href=https://www.rebelgamer.de/2022/02/playstation-5-neues-patent-deutet-upgrade-an/109779><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/11/PlayStation-5.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/playstation-5-neues-patent-deutet-upgrade-an/109779 rel=bookmark>PlayStation 5: Neues Patent deutet Upgrade an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109685 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-ps5 tag-the-last-oricru tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="The Last Oricru: Holt euch jetzt die Demo des Sci-Fi-Mittelalter-RPGs" class=g1-frame href=https://www.rebelgamer.de/2022/02/the-last-oricru-holt-euch-jetzt-die-demo-des-sci-fi-mittelalter-rpgs/109685><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/02/The-Last-Oricru.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/the-last-oricru-holt-euch-jetzt-die-demo-des-sci-fi-mittelalter-rpgs/109685 rel=bookmark>The Last Oricru: Holt euch jetzt die Demo des Sci-Fi-Mittelalter-RPGs</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109368 post type-post status-publish format-standard has-post-thumbnail category-news tag-brothers-a-tale-of-two-sons-2 tag-epic-games-store tag-pc"><div
class="entry-featured-media " ><a
title="Brothers &#8211; A Tale of Two Sons gibt es demnächst kostenlos für den PC" class=g1-frame href=https://www.rebelgamer.de/2022/02/brothers-a-tale-of-two-sons-gibt-es-demnaechst-kostenlos-fuer-den-pc/109368><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Brothers-A-Tale-of-Two-Sons.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/brothers-a-tale-of-two-sons-gibt-es-demnaechst-kostenlos-fuer-den-pc/109368 rel=bookmark>Brothers &#8211; A Tale of Two Sons gibt es demnächst kostenlos für den PC</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109355 post type-post status-publish format-standard has-post-thumbnail category-news tag-switch tag-zombie-army-4-dead-war"><div
class="entry-featured-media " ><a
title="Zombie Army 4: Dead War erscheint im April für die Switch" class=g1-frame href=https://www.rebelgamer.de/2022/02/zombie-army-4-dead-war-erscheint-im-april-fuer-die-switch/109355><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Zombie-Army-4-Dead-War.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/zombie-army-4-dead-war-erscheint-im-april-fuer-die-switch/109355 rel=bookmark>Zombie Army 4: Dead War erscheint im April für die Switch</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109238 post type-post status-publish format-standard has-post-thumbnail category-news tag-ps4 tag-ps5 tag-sonyplaystation-store reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Im PlayStation Store gibt es gerade bis zu 60 Prozent Rabatt auf Top-Spiele" class=g1-frame href=https://www.rebelgamer.de/2022/02/im-playstation-store-gibt-es-gerade-bis-zu-60-prozent-rabatt-auf-top-spiele/109238><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/05/PlayStation-Store.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/05/PlayStation-Store.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/05/PlayStation-Store-77x46.jpg 77w, https://www.rebelgamer.de/wp-content/uploads/2015/05/PlayStation-Store-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/im-playstation-store-gibt-es-gerade-bis-zu-60-prozent-rabatt-auf-top-spiele/109238 rel=bookmark>Im PlayStation Store gibt es gerade bis zu 60 Prozent Rabatt auf Top-Spiele</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109147 post type-post status-publish format-standard has-post-thumbnail category-news tag-nft tag-worms"><div
class="entry-featured-media " ><a
title="Die Macher von Worms streichen NFT-Pläne" class=g1-frame href=https://www.rebelgamer.de/2022/02/die-macher-von-worms-streichen-nft-plaene/109147><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-265x148.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-531x297.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/die-macher-von-worms-streichen-nft-plaene/109147 rel=bookmark>Die Macher von Worms streichen NFT-Pläne</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109078 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-the-smugglers"><div
class="entry-featured-media " ><a
title="Neues Koop-Spiel The Smugglers für 2022 angekündigt" class=g1-frame href=https://www.rebelgamer.de/2022/02/neues-koop-spiel-the-smugglers-fuer-2022-angekuendigt/109078><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/01/The-Smugglers.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title><p
class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span
class="entry-comments-link entry-comments-link-1"><a
href=https://www.rebelgamer.de/2022/02/neues-koop-spiel-the-smugglers-fuer-2022-angekuendigt/109078#comments><strong>1</strong> <span>Kommentar</span></a></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/neues-koop-spiel-the-smugglers-fuer-2022-angekuendigt/109078 rel=bookmark>Neues Koop-Spiel The Smugglers für 2022 angekündigt</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109113 post type-post status-publish format-standard has-post-thumbnail category-branchen-news category-news tag-nft tag-pc tag-worms reaction-wuetend"><div
class="entry-featured-media " ><a
title="Die Macher von Worms veröffentlichen NFT-Kollektion" class=g1-frame href=https://www.rebelgamer.de/2022/02/die-macher-von-worms-veroeffentlichen-nft-kollektion/109113><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-265x148.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-531x297.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/Worms.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/die-macher-von-worms-veroeffentlichen-nft-kollektion/109113 rel=bookmark>Die Macher von Worms veröffentlichen NFT-Kollektion</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-84654 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo-switch tag-pc tag-xbox-one reaction-wuetend"><div
class="entry-featured-media " ><a
title="Yooka-Laylee and the Impossible Lair gibt es demnächst kostenlos" class=g1-frame href=https://www.rebelgamer.de/2022/01/yooka-laylee-and-the-impossible-lair-gibt-es-jetzt-kostenlos/84654><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Yooka-Laylee-and-the-Impossible-Lair.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wuetend title=WÜTEND>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/01/yooka-laylee-and-the-impossible-lair-gibt-es-jetzt-kostenlos/84654 rel=bookmark>Yooka-Laylee and the Impossible Lair gibt es demnächst kostenlos</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-108461 post type-post status-publish format-standard has-post-thumbnail category-news tag-final-fantasy-7 tag-pc tag-ps5"><div
class="entry-featured-media " ><a
title="Final Fantasy 7: So sieht das Remake mit der Kamera des Klassikers aus" class=g1-frame href=https://www.rebelgamer.de/2022/01/final-fantasy-7-so-sieht-das-remake-mit-der-kamera-des-klassikers-aus/108461><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Final-Fantasy-7.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/01/final-fantasy-7-so-sieht-das-remake-mit-der-kamera-des-klassikers-aus/108461 rel=bookmark>Final Fantasy 7: So sieht das Remake mit der Kamera des Klassikers aus</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-108884 post type-post status-publish format-standard has-post-thumbnail category-news tag-pc tag-ps5 tag-sniper-elite-5 tag-xbox-series-x reaction-love"><div
class="entry-featured-media " ><a
title="Sniper Elite 5: Rebellion kündigt Invasionsmodus an" class=g1-frame href=https://www.rebelgamer.de/2022/01/sniper-elite-5-seht-euch-hier-den-neuen-cgi-trailer-an/108884><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Sniper-Elite-5.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/01/sniper-elite-5-seht-euch-hier-den-neuen-cgi-trailer-an/108884 rel=bookmark>Sniper Elite 5: Rebellion kündigt Invasionsmodus an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-108835 post type-post status-publish format-standard has-post-thumbnail category-news tag-horizon-zero-dawn-2 tag-ps5"><div
class="entry-featured-media " ><a
title="Diese Videos zeigen die Evolution von Horizon Zero Dawn vom Prototypen zum finalen Spiel" class=g1-frame href=https://www.rebelgamer.de/2022/01/diese-videos-zeigen-die-evolution-von-horizon-zero-dawn-vom-prototypen-zum-finalen-spiel/108835><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/04/Horizon-Zero-Dawn.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/01/diese-videos-zeigen-die-evolution-von-horizon-zero-dawn-vom-prototypen-zum-finalen-spiel/108835 rel=bookmark>Diese Videos zeigen die Evolution von Horizon Zero Dawn vom Prototypen zum finalen Spiel</a></h3></header></div></article>
</li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2022/03/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar/110154"><meta
itemprop="dateModified"
content="2022-03-15T15:21:28">
<span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script type=text/plain data-service=facebook data-category=marketing>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};loadFB(document,'script','facebook-jssdk');})();</script> <div
data-service=facebook data-category=marketing data-placeholder-image=https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/images/placeholders/default-minimal.jpg class="cmplz-placeholder-element fb-page" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-109924 post type-post status-publish format-standard has-post-thumbnail category-nerd-stuff tag-comic tag-the-punisher reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Marvel hat das umstrittene Logo von The Punisher ersetzt" class=g1-frame href=https://www.rebelgamer.de/2022/03/marvel-hat-das-umstrittene-logo-von-the-punisher-ersetzt/109924><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/03/The-Punisher-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/03/The-Punisher-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/03/The-Punisher-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/marvel-hat-das-umstrittene-logo-von-the-punisher-ersetzt/109924 rel=bookmark>Marvel hat das umstrittene Logo von The Punisher ersetzt</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-110063 post type-post status-publish format-standard has-post-thumbnail category-games tag-gta-6 tag-pc tag-ps5 tag-rockstar-games tag-xbox-series-x reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="In GTA 6 erwarten uns anscheinend mindestens 4 Städte und 500 Stunden Spielzeit" class=g1-frame href=https://www.rebelgamer.de/2022/03/in-gta-6-erwarten-uns-anscheinend-mindestens-4-staedte-und-500-stunden-spielzeit/110063><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2017/06/GTA-V-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/in-gta-6-erwarten-uns-anscheinend-mindestens-4-staedte-und-500-stunden-spielzeit/110063 rel=bookmark>In GTA 6 erwarten uns anscheinend mindestens 4 Städte und 500 Stunden Spielzeit</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-109919 post type-post status-publish format-standard has-post-thumbnail category-battle-royale tag-fortnite tag-ps5 tag-xbox-series-x reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Fortnite: Crossover mit Assassin&#8217;s Creed wurde geleakt" class=g1-frame href=https://www.rebelgamer.de/2022/03/fortnite-crossover-mit-assassins-creed-wurde-geleakt/109919><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/03/Fortnite-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/03/Fortnite-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Fortnite-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/fortnite-crossover-mit-assassins-creed-wurde-geleakt/109919 rel=bookmark>Fortnite: Crossover mit Assassin&#8217;s Creed wurde geleakt</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-109932 post type-post status-publish format-standard has-post-thumbnail category-racing tag-mario-kart-x tag-nintendo-switch reaction-cool reaction-lol reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Insider leakt Mario Kart X" class=g1-frame href=https://www.rebelgamer.de/2022/03/insider-leakt-mario-kart-x/109932><div
class=g1-frame-inner><img
data-expand=600 width=264 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 264 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/01/Mario-Kart-81.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/01/Mario-Kart-81.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/01/Mario-Kart-81-165x99.jpg 165w" data-sizes="(max-width: 264px) 100vw, 264px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/insider-leakt-mario-kart-x/109932 rel=bookmark>Insider leakt Mario Kart X</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-110027 post type-post status-publish format-standard has-post-thumbnail category-news tag-insurmountable tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Insurmountable: Update 2.0 bringt viele Neuerungen ins Roguelike-Kletter-Abenteuer" class=g1-frame href=https://www.rebelgamer.de/2022/03/insurmountable-update-2-0-bringt-viele-neuerungen-ins-roguelike-kletter-abenteuer/110027><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Insurmountable-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/insurmountable-update-2-0-bringt-viele-neuerungen-ins-roguelike-kletter-abenteuer/110027 rel=bookmark>Insurmountable: Update 2.0 bringt viele Neuerungen ins Roguelike-Kletter-Abenteuer</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-109447 post type-post status-publish format-standard has-post-thumbnail category-horror tag-pc tag-ps5 tag-resident-evil tag-xbox-series-xy reaction-cool reaction-love reaction-omg reaction-wtf reaction-wuetend"><div
class="entry-featured-media " ><a
title="Auf der Seite von Capcom ist ein Countdown aufgetaucht und auf der Seite von Resident Evil auch" class=g1-frame href=https://www.rebelgamer.de/2022/02/auf-der-seite-von-capcom-ist-ein-countdown-aufgetaucht-und-auf-der-seite-von-resident-evil-auch/109447><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/11/Resident-Evil-8-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/auf-der-seite-von-capcom-ist-ein-countdown-aufgetaucht-und-auf-der-seite-von-resident-evil-auch/109447 rel=bookmark>Auf der Seite von Capcom ist ein Countdown aufgetaucht und auf der Seite von Resident Evil auch</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1647417784><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li>
<li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li>
<li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li>
<li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li>
<li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li>
<li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li>
<li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li>
<li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li>
<li
id=menu-item-99948 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99948"><a
href=https://www.rebelgamer.de/cookie-richtlinie-eu>Cookie-Richtlinie (EU)</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close wp-dark-mode-ignore" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share wp-dark-mode-ignore" title=Teilen></button>
<button
class="pswp__button pswp__button--fs wp-dark-mode-ignore" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom wp-dark-mode-ignore" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left wp-dark-mode-ignore" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right wp-dark-mode-ignore" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <div
id=cmplz-cookiebanner-container><div
class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-1-optin aria-describedby=cmplz-message-1-optin><div
class=cmplz-header><div
class=cmplz-logo></div><div
class=cmplz-title id=cmplz-header-1-optin>Cookie-Zustimmung verwalten</div>
<a
class=cmplz-close tabindex=0 role=button>
<svg
aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 352 512"><path
fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a></div><div
class="cmplz-divider cmplz-divider-header"></div><div
class=cmplz-body><div
class=cmplz-message id=cmplz-message-1-optin>Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.</div><div
class=cmplz-categories>
<details
class="cmplz-category cmplz-functional" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Funktional</span>
<span
class=cmplz-always-active>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
aria-checked=true
id=cmplz-functional-optin
data-category=cmplz_functional
class="cmplz-consent-checkbox cmplz-functional"
size=40
value=1>
<label
class=cmplz-label for=cmplz-functional-optin tabindex=0><span>Funktional</span></label>
</span>
Immer aktiv	</span>
<span
class="cmplz-icon cmplz-open"></span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-functional>The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span></div>
</details><details
class="cmplz-category cmplz-preferences" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Vorlieben</span>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-preferences-optin
data-category=cmplz_preferences
class="cmplz-consent-checkbox cmplz-preferences"
size=40
value=1>
<label
class=cmplz-label for=cmplz-preferences-optin tabindex=0><span>Vorlieben</span></label>
</span>
<span
class="cmplz-icon cmplz-open"></span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-preferences>The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span></div>
</details><details
class="cmplz-category cmplz-statistics" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Statistiken</span>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-statistics-optin
data-category=cmplz_statistics
class="cmplz-consent-checkbox cmplz-statistics"
size=40
value=1>
<label
class=cmplz-label for=cmplz-statistics-optin tabindex=0><span>Statistiken</span></label>
</span>
<span
class="cmplz-icon cmplz-open"></span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-statistics>The technical storage or access that is used exclusively for statistical purposes.</span>
<span
class=cmplz-description-statistics-anonymous>The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span></div>
</details>
<details
class="cmplz-category cmplz-marketing" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Marketing</span>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-marketing-optin
data-category=cmplz_marketing
class="cmplz-consent-checkbox cmplz-marketing"
size=40
value=1>
<label
class=cmplz-label for=cmplz-marketing-optin tabindex=0><span>Marketing</span></label>
</span>
<span
class="cmplz-icon cmplz-open"></span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-marketing>The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span></div>
</details></div></div><div
class="cmplz-links cmplz-information">
<a
class="cmplz-link cmplz-manage-options cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Optionen verwalten</a>
<a
class="cmplz-link cmplz-manage-third-parties cookie-statement" href=# data-relative_url=#cmplz-cookies-overview>Verwalten von Dienstleistungen</a>
<a
class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href=# data-relative_url=#cmplz-tcf-wrapper>Anbieter verwalten</a>
<a
class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href=https://cookiedatabase.org/tcf/purposes/ >Lese mehr über diese Zwecke</a></div><div
class="cmplz-divider cmplz-footer"></div><div
class=cmplz-buttons>
<button
class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
<button
class="cmplz-btn cmplz-deny">Nur funktionale Cookies</button>
<button
class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
<button
class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
<a
class="cmplz-btn cmplz-manage-options tcf cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Einstellungen anzeigen</a></div><div
class="cmplz-links cmplz-documents">
<a
class="cmplz-link cookie-statement" href=# data-relative_url>{title}</a>
<a
class="cmplz-link privacy-statement" href=# data-relative_url>{title}</a>
<a
class="cmplz-link impressum" href=# data-relative_url>{title}</a></div></div></div><div
id=cmplz-manage-consent data-nosnippet=true><button
class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button></div><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script id=bp-nouveau-js-extra>var BP_Nouveau={"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"e40ce332a9","members":"4db4f129a6","blogs":"86ad83d7eb","xprofile":"2eb4b285de","friends":"35b925f5cd","messages":"a27daa5c61","settings":"2bd303deb0","notifications":"f712a95c2d"}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js' id=bp-nouveau-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"110154 https:\/\/www.rebelgamer.de\/?p=110154","disqusShortname":"rebelgamerde","disqusTitle":"Black Desert Mobile: Die neue Klasse Legatus ist ab sofort verf\u00fcgbar","disqusUrl":"https:\/\/www.rebelgamer.de\/2022\/03\/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar\/110154","postId":"110154"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","use_caption":"1","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"69","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2022\/03\/black-desert-mobile-die-neue-klasse-legatus-ist-ab-sofort-verfuegbar\/110154","title":"Black+Desert+Mobile%3A+Die+neue+Klasse+Legatus+ist+ab+sofort+verf%C3%BCgbar","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2022\/03\/Black-Desert-Mobile.jpg","desc":"Pearl Abyss hat k\u00fcrzlich bekanntgegeben, dass die neue Klasse Legatus in Black Desert Mobile jetzt verf\u00fcgbar ist.\n\n\n\nSpieler von Black Desert Mobile d\u00fcrfen sich ab sofort auf die neue Klasse Legatus freuen. Legatus ist der \"letzte \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b549c6f579","postid":"110154","servertime":"1647417784","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery={"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":"<a class=\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\" title=\"Share on Facebook\" data-share-url=\"mace_replace_noesc_shortlink\" data-share-text=\"mace_replace_noesc_title\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>"};/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=wyr-front-js-extra>var wyr_front_config={"ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","error_msg":"Some error occurred while voting. Please try again.","number_format":{"decimals":0,"dec_point":",","thousands_sep":"."}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script data-service=facebook data-category=marketing type=text/plain id=bimber-shares-js-extra>var bimber_shares_config={"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/de_DE\/sdk.js","app_id":"","version":"v5.0"},"microshares":{"tpl":"","domain":"https:\/\/www.rebelgamer.de\/"},"i18n":{"fb_app_id_not_set":"Facebook App Id not set in Theme Options > Shares"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/shares.min.js' id=bimber-shares-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"on","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp","dsq"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018","wpp":{"token":"2e28a1465f"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id=regenerator-runtime-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/hooks.min.js' id=wp-hooks-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-03-11 04:19:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script id=cmplz-cookiebanner-js-extra>/*<![CDATA[*/var complianz={"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"15","version":"6.1.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.rebelgamer.de\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","placeholdertext":"Hier klicken um die Marketing-Cookies zu akzeptieren und den Inhalt zu aktivieren","css_file":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=15","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.rebelgamer.de\/cookie-richtlinie-eu"},"privacy-statement":{"title":"Datenschutzerkl\u00e4rung","url":"https:\/\/www.rebelgamer.de\/datenschutz"},"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};/*]]>*/</script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id=cmplz-cookiebanner-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js' id=mc4wp-forms-api-js></script> <script type=text/plain data-service=google-analytics async data-category=statistics src="https://www.googletagmanager.com/gtag/js?id="></script></body></html>