<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE itemscope itemtype=https://schema.org/BlogPosting><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE itemscope itemtype=https://schema.org/BlogPosting><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE itemscope itemtype=https://schema.org/BlogPosting><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.adc1e3.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.67c379.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script type=text/plain data-service=disqus data-category=marketing id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <script data-ad-client=ca-pub-3394996144926889 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Overprime: Die zweite Closed-Beta beginnt noch im April - RebelGamer.de</title><meta
name="description" content="Der Publisher Netmarble kündigte kürzlich den Starttermin der zweiten Closed-Beta des Spiels Overprime an. In den letzten Tagen war es ziemlich still rund"><link
rel=canonical href=https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Flo"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="2 Minuten"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rebelgamer.de/#organization","name":"RebelGamer.de","url":"https://www.rebelgamer.de/","sameAs":["https://www.facebook.com/RebelGamer-344243833747/","https://www.instagram.com/rebelgamer_de/","https://www.youtube.com/user/rebelgamerdeTV"],"logo":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#logo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2013/12/RebelGamer-TV.jpg","width":136,"height":136,"caption":"RebelGamer.de"},"image":{"@id":"https://www.rebelgamer.de/#logo"}},{"@type":"WebSite","@id":"https://www.rebelgamer.de/#website","url":"https://www.rebelgamer.de/","name":"RebelGamer.de","description":"","publisher":{"@id":"https://www.rebelgamer.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.rebelgamer.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#primaryimage","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#webpage","url":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980","name":"Overprime: Die zweite Closed-Beta beginnt noch im April - RebelGamer.de","isPartOf":{"@id":"https://www.rebelgamer.de/#website"},"primaryImageOfPage":{"@id":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#primaryimage"},"datePublished":"2022-04-21T05:43:00+00:00","dateModified":"2022-04-18T09:03:35+00:00","description":"Der Publisher Netmarble kündigte kürzlich den Starttermin der zweiten Closed-Beta des Spiels Overprime an. In den letzten Tagen war es ziemlich still rund","breadcrumb":{"@id":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980"]}]},{"@type":"BreadcrumbList","@id":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.rebelgamer.de/"},{"@type":"ListItem","position":2,"name":"Overprime: Die zweite Closed-Beta beginnt noch im April"}]},{"@type":"Article","@id":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#article","isPartOf":{"@id":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#webpage"},"author":{"@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d"},"headline":"Overprime: Die zweite Closed-Beta beginnt noch im April","datePublished":"2022-04-21T05:43:00+00:00","dateModified":"2022-04-18T09:03:35+00:00","mainEntityOfPage":{"@id":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#webpage"},"wordCount":204,"commentCount":0,"publisher":{"@id":"https://www.rebelgamer.de/#organization"},"image":{"@id":"https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#primaryimage"},"thumbnailUrl":"https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg","keywords":["Overprime","PC"],"articleSection":["MOBA"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#respond"]}]},{"@type":"Person","@id":"https://www.rebelgamer.de/#/schema/person/9762aa76df1614118ef689904269133d","name":"Flo","image":{"@type":"ImageObject","@id":"https://www.rebelgamer.de/#personlogo","inLanguage":"de-DE","url":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","contentUrl":"https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg","caption":"Flo"},"description":"Wenn Du es machst, dann mach es cool!","sameAs":["https://www.rebelgamer.de/members/florian/","https://www.facebook.com/aich.flo/"],"url":"https://www.rebelgamer.de/mitglieder/florian/"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Overprime: Die zweite Closed-Beta beginnt noch im April Kommentar-Feed" href=https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-login-form-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-dynamic-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-latest-activities-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css' type=text/css media=all><link
rel=stylesheet id=bp-friends-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/css/blocks/friends.min.css' type=text/css media=all><link
rel=stylesheet id=bp-sitewide-notices-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.min.css' type=text/css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet id=af-fontawesome-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-compat-v4-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css' type=text/css media=all><link
rel=stylesheet id=af-widgets-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css' type=text/css media=all><link
rel=stylesheet id=bp-nouveau-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/buddypress/css/buddypress.min.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css' type=text/css media=all><link
rel=stylesheet id=cmplz-general-css  href='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=9.2.1' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1643113071.css type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts","ID":110980,"token":"095c74bba0","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script data-service=caos-analytics data-category=statistics type=text/plain src=https://www.rebelgamer.de/wp-content/uploads/caos/e2e18045.js id=caos-analytics-js></script> <script data-service=caos-analytics data-category=statistics type=text/plain id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});ga('set','allowAdFeatures',true);ga('set','anonymizeIp',true);ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <link
rel=image_src href=https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg><meta
name="msapplication-TileImage" content="https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg"><meta
property="og:image" content="https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="675"><meta
property="og:image:alt" content="Overprime"><meta
property="og:image:type" content="image/jpeg"><meta
property="og:description" content="Der Publisher Netmarble kündigte kürzlich den Starttermin der zweiten Closed-Beta des Spiels Overprime an. In den letzten Tagen war es ziemlich still rund um das Spiel Overprime, aber heute haben wir Neuigkeiten zu diesem teambasierten, strategischen Actionspiel für euch. So wurde verraten, dass die zweite Closed-Beta bereits am 28. April beginnt. Angekündigt wurde das mit..."><meta
property="og:type" content="article"><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="RebelGamer.de"><meta
property="og:title" content="Overprime: Die zweite Closed-Beta beginnt noch im April"><meta
property="og:url" content="https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980"><meta
property="og:updated_time" content="2022-04-18T11:03:35+02:00"><meta
property="article:tag" content="Overprime"><meta
property="article:tag" content="PC"><meta
property="article:published_time" content="2022-04-21T05:43:00+00:00"><meta
property="article:modified_time" content="2022-04-18T09:03:35+00:00"><meta
property="article:section" content="MOBA"><meta
property="article:author:first_name" content="Flo"><meta
property="article:author:username" content="Flo"><meta
property="twitter:partner" content="ogwp"><meta
property="twitter:card" content="summary_large_image"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg"><meta
property="twitter:image:alt" content="Overprime"><meta
property="twitter:title" content="Overprime: Die zweite Closed-Beta beginnt noch im April"><meta
property="twitter:description" content="Der Publisher Netmarble kündigte kürzlich den Starttermin der zweiten Closed-Beta des Spiels Overprime an. In den letzten Tagen war es ziemlich still rund um das Spiel Overprime, aber heute haben..."><meta
property="twitter:url" content="https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980"><meta
itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg"><meta
itemprop="name" content="Overprime: Die zweite Closed-Beta beginnt noch im April"><meta
itemprop="headline" content="Overprime: Die zweite Closed-Beta beginnt noch im April"><meta
itemprop="description" content="Der Publisher Netmarble kündigte kürzlich den Starttermin der zweiten Closed-Beta des Spiels Overprime an. In den letzten Tagen war es ziemlich still rund um das Spiel Overprime, aber heute haben wir Neuigkeiten zu diesem teambasierten, strategischen Actionspiel für euch. So wurde verraten, dass die zweite Closed-Beta bereits am 28. April beginnt. Angekündigt wurde das mit..."><meta
itemprop="datePublished" content="2022-04-21"><meta
itemprop="dateModified" content="2022-04-18T09:03:35+00:00"><meta
itemprop="author" content="Flo"><meta
property="profile:first_name" content="Flo"><meta
property="profile:username" content="Flo"><link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/110980><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=110980'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F04%2Foverprime-die-zweite-closed-beta-beginnt-noch-im-april%2F110980"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F04%2Foverprime-die-zweite-closed-beta-beginnt-noch-im-april%2F110980&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <link
rel=preload href=https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff as=font type=font/woff crossorigin=anonymous><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><style>.cmplz-hidden{display:none!important}</style><style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-{display:none}.entry-category-item-5789{border:1px solid red}.entry-category-item-6952{border:1px solid red}</style></head><body
data-rsssl=1 data-cmplz=1 class="bp-nouveau post-template-default single single-post postid-110980 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
id=menu-item-100369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/wp-login.php>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href="https://www.rebelgamer.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F04%2Foverprime-die-zweite-closed-beta-beginnt-noch-im-april%2F110980">Anmelden</a></li>
<li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-110980 class="entry-tpl-classic post-110980 post type-post status-publish format-standard has-post-thumbnail category-moba tag-overprime tag-pc" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/moba class="entry-category entry-category-item-6639"><span
itemprop=articleSection>MOBA</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Overprime: Die zweite Closed-Beta beginnt noch im April</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/florian/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Flo</strong>
</a>
</span>
<time
class=entry-date datetime=2022-04-21T07:43:00+02:00 itemprop=datePublished>21. April 2022, 07:43</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F04%2Foverprime-die-zweite-closed-beta-beginnt-noch-im-april%2F110980" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Overprime%3A%20Die%20zweite%20Closed-Beta%20beginnt%20noch%20im%20April&url=https://www.rebelgamer.de/?p=110980" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F04%2Foverprime-die-zweite-closed-beta-beginnt-noch-im-april%2F110980" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
data-expand=600 width=758 height=426 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 426'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-758x426.jpg class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt itemprop=contentUrl data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Der Publisher Netmarble kündigte kürzlich den Starttermin der zweiten Closed-Beta des Spiels Overprime an.</strong></p><p>In den letzten Tagen war es ziemlich still rund um das Spiel Overprime, aber heute haben wir Neuigkeiten zu diesem teambasierten, strategischen Actionspiel für euch.</p><p>So wurde verraten, dass die zweite Closed-Beta bereits am 28. April beginnt. Angekündigt wurde das mit einem Trailer, der zeigt, was das Spiel zu bieten hat.</p><p>Offiziell heißt es zum Spiel: <em>&#8220;Overprime ist ein TPS Action MOBA, das jeder kostenlos spielen kann. Wähle einen der Helden mit originellen Fähigkeiten, zerstöre die gegnerische Basis und beanspruche sie für dich. Erlebe die synästhetischen Aktionen aus der Third-Person-Ansicht und die zahllosen möglichen Strategien aus der Synergie zwischen Helden und Gegenständen im Spiel. Jedes Spiel, das du spielst, wird eine aufregende neue Herausforderung sein.&#8221;</em></p><p>Den Trailer zur zweiten Closed-Beta könnt ihr euch hier ansehen:</p><center><iframe
data-placeholder-image=https://www.rebelgamer.de/wp-content/uploads/complianz/placeholders/youtubecRFfY-Wy1YM-maxresdefault.jpg data-category=marketing data-service=youtube class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target=src data-src-cmplz=https://www.youtube.com/embed/cRFfY-Wy1YM data-deferlazy=1 width=560 height=315  src=about:blank  title="YouTube video player" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center><p>Über diesen <a
href=https://overprime.netmarble.com/ target=_blank rel="noreferrer noopener">Link</a> gelangt ihr auf die offizielle Seite des Spiels.</p><p>Weitere News, Infos und Videos zum Thema &#8220;MOBA&#8221; haben wir <a
href=https://www.rebelgamer.de/moba>hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Hier erwarteet uns ein vielversprechendes MOBA. Wir sind schon gespannt, was die zweite Closed-Beta zu bieten hat.</p></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items>
<li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=938bac431b data-wyr-post-id=110980 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=938bac431b data-wyr-post-id=110980 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=938bac431b data-wyr-post-id=110980 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=938bac431b data-wyr-post-id=110980 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=938bac431b data-wyr-post-id=110980 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=938bac431b data-wyr-post-id=110980 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a>
</li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items>
<li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a>
</li>
<li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a>
</li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span
class=required-field-message aria-hidden=true>Erforderliche Felder sind mit <span
class=required aria-hidden=true>*</span> markiert</span></p><p
class=comment-form-comment><label
for=comment>Kommentar <span
class=required aria-hidden=true>*</span></label><textarea autocomplete=new-password  id=c08a1a06c7  name=c08a1a06c7  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required></textarea><textarea id=comment aria-label=hp-comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","ab6de1e791642ca81f5874c6ae058a43");document.getElementById("c08a1a06c7").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required aria-hidden=true>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required aria-hidden=true>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=110980 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=2bb204e888></p><p
style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input
type=hidden id=ak_js_1 name=ak_js value=230><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=110980><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=110980 data-bimber-nonce=d77733233c>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F04%2Foverprime-die-zweite-closed-beta-beginnt-noch-im-april%2F110980" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Overprime%3A%20Die%20zweite%20Closed-Beta%20beginnt%20noch%20im%20April&url=https://www.rebelgamer.de/?p=110980" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F04%2Foverprime-die-zweite-closed-beta-beginnt-noch-im-april%2F110980" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links>
<li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2022/04/resident-evil-4-dieses-fan-remake-auf-basis-der-unreal-engine-4-sieht-grossartig-aus/110946 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Resident Evil 4: Dieses Fan-Remake auf Basis der Unreal Engine 4 sieht großartig aus</span></a></li>
<li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  ">
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-108437 post type-post status-publish format-standard has-post-thumbnail category-modifikation tag-pc tag-star-wars-republic-commando-2"><div
class="entry-featured-media " ><a
title="Für Star Wars: Republic Commando gibt es jetzt HD-Texturen" class=g1-frame href=https://www.rebelgamer.de/2022/01/fuer-star-wars-republic-commando-gibt-es-jetzt-hd-texturen/108437><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/02/Star-Wars-Republic-Commando-Artikelbild.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/01/fuer-star-wars-republic-commando-gibt-es-jetzt-hd-texturen/108437 rel=bookmark>Für Star Wars: Republic Commando gibt es jetzt HD-Texturen</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-110946 post type-post status-publish format-standard has-post-thumbnail category-horror tag-pc tag-resident-evil-4 tag-unreal-engine-4 reaction-cool reaction-wtf"><div
class="entry-featured-media " ><a
title="Resident Evil 4: Dieses Fan-Remake auf Basis der Unreal Engine 4 sieht großartig aus" class=g1-frame href=https://www.rebelgamer.de/2022/04/resident-evil-4-dieses-fan-remake-auf-basis-der-unreal-engine-4-sieht-grossartig-aus/110946><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a>
<a
class="entry-flag entry-flag-hot" href=https://www.rebelgamer.de/hot title=Hot>
Hot	</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/cool title=COOL>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span>		</a>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/wtf title=WTF>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/resident-evil-4-dieses-fan-remake-auf-basis-der-unreal-engine-4-sieht-grossartig-aus/110946 rel=bookmark>Resident Evil 4: Dieses Fan-Remake auf Basis der Unreal Engine 4 sieht großartig aus</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-111013 post type-post status-publish format-standard has-post-thumbnail category-action tag-beneath-oresa tag-pc"><div
class="entry-featured-media " ><a
title="Beneath Oresa: Holt euch jetzt die Demo des 3D-Roguelike-Deckbuilding-Spiels" class=g1-frame href=https://www.rebelgamer.de/2022/04/beneath-oresa-holt-euch-jetzt-die-demo-des-3d-roguelike-deckbuilding-spiels/111013><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Beneath-Oresa.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/beneath-oresa-holt-euch-jetzt-die-demo-des-3d-roguelike-deckbuilding-spiels/111013 rel=bookmark>Beneath Oresa: Holt euch jetzt die Demo des 3D-Roguelike-Deckbuilding-Spiels</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-110958 post type-post status-publish format-standard has-post-thumbnail category-horror tag-paper-cut-mansion tag-pc"><div
class="entry-featured-media " ><a
title="Paper Cut Mansion: Das Papercraft-Roguelite-Horrorspiel erscheint noch in diesem Jahr" class=g1-frame href=https://www.rebelgamer.de/2022/04/paper-cut-mansion-das-papercraft-roguelite-horrorspiel-erscheint-noch-in-diesem-jahr/110958><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Paper-Cut-Mansion.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/paper-cut-mansion-das-papercraft-roguelite-horrorspiel-erscheint-noch-in-diesem-jahr/110958 rel=bookmark>Paper Cut Mansion: Das Papercraft-Roguelite-Horrorspiel erscheint noch in diesem Jahr</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-110872 post type-post status-publish format-standard has-post-thumbnail category-survival tag-instinction tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Instinction: Seht euch hier den neuen Teaser an" class=g1-frame href=https://www.rebelgamer.de/2022/04/instinction-seht-euch-hier-den-neuen-teaser-an/110872><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/10/Instinction.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/instinction-seht-euch-hier-den-neuen-teaser-an/110872 rel=bookmark>Instinction: Seht euch hier den neuen Teaser an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-110997 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-ps5 tag-saints-row tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Saints Row: Neue Leak-Screenshots zeigen beeindruckende Spielwelt" class=g1-frame href=https://www.rebelgamer.de/2022/04/saints-row-neue-leak-screenshots-zeigen-beeindruckende-spielwelt/110997><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/saints-row-neue-leak-screenshots-zeigen-beeindruckende-spielwelt/110997 rel=bookmark>Saints Row: Neue Leak-Screenshots zeigen beeindruckende Spielwelt</a></h3></header></div></article>
</li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/moba>MOBA</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-110865 post type-post status-publish format-standard has-post-thumbnail category-moba tag-nintendo-switch tag-pc tag-ps5 tag-smite"><div
class="entry-featured-media " ><a
title="Smite: Demnächst betritt Jade-Kaiser Yu Huang das Schlachtfeld" class=g1-frame href=https://www.rebelgamer.de/2022/04/smite-demnaechst-betritt-jade-kaiser-yu-huang-das-schlachtfeld/110865><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Smite.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/smite-demnaechst-betritt-jade-kaiser-yu-huang-das-schlachtfeld/110865 rel=bookmark>Smite: Demnächst betritt Jade-Kaiser Yu Huang das Schlachtfeld</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-109131 post type-post status-publish format-standard has-post-thumbnail category-moba tag-league-of-legends tag-pc reaction-omg"><div
class="entry-featured-media " ><a
title="League of Legends: Support Champion Renata Glasc gibt sich die Ehre" class=g1-frame href=https://www.rebelgamer.de/2022/02/league-of-legends-support-champion-renata-glasc-gibt-sich-die-ehre/109131><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-364x205.jpeg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-364x205.jpeg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-768x432.jpeg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-192x108.jpeg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-384x216.jpeg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-728x409.jpeg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-561x316.jpeg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-1122x631.jpeg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-265x149.jpeg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-531x299.jpeg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-608x342.jpeg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-758x426.jpeg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends-1152x648.jpeg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/02/League-of-Legends.jpeg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/omg title=OMG>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/02/league-of-legends-support-champion-renata-glasc-gibt-sich-die-ehre/109131 rel=bookmark>League of Legends: Support Champion Renata Glasc gibt sich die Ehre</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-108630 post type-post status-publish format-standard has-post-thumbnail category-moba tag-overprime tag-pc reaction-love"><div
class="entry-featured-media " ><a
title="Overprime: Am kommenden Wochenende findet ein geschlossener Beta-Test statt" class=g1-frame href=https://www.rebelgamer.de/2022/01/overprime-am-kommenden-wochenende-findet-ein-geschlossenen-beta-test-statt/108630><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/01/overprime-am-kommenden-wochenende-findet-ein-geschlossenen-beta-test-statt/108630 rel=bookmark>Overprime: Am kommenden Wochenende findet ein geschlossener Beta-Test statt</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-108395 post type-post status-publish format-standard has-post-thumbnail category-moba tag-overprime tag-pc"><div
class="entry-featured-media " ><a
title="Overprime: Seht euch hier den neuen Cinematic-Trailer an" class=g1-frame href=https://www.rebelgamer.de/2022/01/overprime-seht-euch-hier-den-neuen-cinematic-trailer-an/108395><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/01/Overprime.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/01/overprime-seht-euch-hier-den-neuen-cinematic-trailer-an/108395 rel=bookmark>Overprime: Seht euch hier den neuen Cinematic-Trailer an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-105743 post type-post status-publish format-standard has-post-thumbnail category-moba tag-ps5 tag-smite tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Smite: Neur Trailer stellt die geisterhafte Assassinin Cliodhna vor" class=g1-frame href=https://www.rebelgamer.de/2021/09/smite-neur-trailer-stellt-die-geisterhafte-assassinin-cliodhna-vor/105743><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/09/Smite.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/09/smite-neur-trailer-stellt-die-geisterhafte-assassinin-cliodhna-vor/105743 rel=bookmark>Smite: Neur Trailer stellt die geisterhafte Assassinin Cliodhna vor</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-101869 post type-post status-publish format-standard has-post-thumbnail category-moba tag-pc tag-ps4 tag-smite tag-switch tag-xbox-one reaction-love"><div
class="entry-featured-media " ><a
title="Smite: Neuer Trailer stellt Zauberin Morgan Le Fay vor" class=g1-frame href=https://www.rebelgamer.de/2021/05/smite-neuer-trailer-stellt-zauberin-morgan-le-fay-vor/101869><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Smite.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2021/05/smite-neuer-trailer-stellt-zauberin-morgan-le-fay-vor/101869 rel=bookmark>Smite: Neuer Trailer stellt Zauberin Morgan Le Fay vor</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-52671 post type-post status-publish format-standard has-post-thumbnail category-moba tag-action tag-epic-games tag-moba tag-paragon tag-pc tag-ps4"><div
class="entry-featured-media " ><a
title="Paragon: Iggy &#038; Scorch geben sich die Ehre" class=g1-frame href=https://www.rebelgamer.de/2016/04/paragon-iggy-scorch-geben-sich-die-ehre/52671><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2016/04/Paragon-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2016/04/Paragon-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2016/04/Paragon-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/04/paragon-iggy-scorch-geben-sich-die-ehre/52671 rel=bookmark>Paragon: Iggy &#038; Scorch geben sich die Ehre</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-51790 post type-post status-publish format-standard has-post-thumbnail category-moba tag-action tag-epic-games tag-moba tag-paragon tag-pc"><div
class="entry-featured-media " ><a
title="Paragon: Neuer Trailer stellt euch die Helden vor" class=g1-frame href=https://www.rebelgamer.de/2016/02/paragon-neuer-trailer-stellt-euch-die-helden-vor/51790><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/12/Paragon.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/Paragon.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/12/Paragon-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2016/02/paragon-neuer-trailer-stellt-euch-die-helden-vor/51790 rel=bookmark>Paragon: Neuer Trailer stellt euch die Helden vor</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-50530 post type-post status-publish format-standard has-post-thumbnail category-moba category-news"><div
class="entry-featured-media " ><a
title="Epic Games veröffentlicht fetten Trailer zum MOBA Paragon" class=g1-frame href=https://www.rebelgamer.de/2015/12/epic-games-veroeffentlicht-fetten-trailer-zum-moba-paragon/50530><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/12/Paragon.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/Paragon.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/12/Paragon-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/12/epic-games-veroeffentlicht-fetten-trailer-zum-moba-paragon/50530 rel=bookmark>Epic Games veröffentlicht fetten Trailer zum MOBA Paragon</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-48973 post type-post status-publish format-standard has-post-thumbnail category-moba category-news tag-dota-2 tag-kompendium tag-moba tag-valve"><div
class="entry-featured-media " ><a
title="DOTA 2: Hier ist das neue Kompendium" class=g1-frame href=https://www.rebelgamer.de/2015/10/dota-2-hier-ist-das-neue-kompendium/48973><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2.png class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2.png 843w, https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2-77x46.png 77w, https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2-165x99.png 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/10/dota-2-hier-ist-das-neue-kompendium/48973 rel=bookmark>DOTA 2: Hier ist das neue Kompendium</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-48935 post type-post status-publish format-standard has-post-thumbnail category-moba tag-dokumentation tag-league-of-legends tag-moba tag-pc tag-riot-games"><div
class="entry-featured-media " ><a
title="League of Legends: Kostenlose Dokumentation veröffentlicht" class=g1-frame href=https://www.rebelgamer.de/2015/10/league-of-legends-kostenlose-dokumentation-veroeffentlicht/48935><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/10/League-of-Legends.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/10/League-of-Legends.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/10/League-of-Legends-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/10/league-of-legends-kostenlose-dokumentation-veroeffentlicht/48935 rel=bookmark>League of Legends: Kostenlose Dokumentation veröffentlicht</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-48772 post type-post status-publish format-standard has-post-thumbnail category-moba tag-heroes-of-the-storm tag-lt-morales tag-medic tag-trailer tag-video"><div
class="entry-featured-media " ><a
title="Heroes of the Storm: Neuer Held im Spotlight" class=g1-frame href=https://www.rebelgamer.de/2015/09/heroes-of-the-storm-neuer-held-im-spotlight/48772><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/09/Heroes-of-the-Storm-medic.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/09/Heroes-of-the-Storm-medic.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/09/Heroes-of-the-Storm-medic-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/09/heroes-of-the-storm-neuer-held-im-spotlight/48772 rel=bookmark>Heroes of the Storm: Neuer Held im Spotlight</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-48764 post type-post status-publish format-standard has-post-thumbnail category-moba category-news tag-league-of-legends tag-moba tag-riot-games"><div
class="entry-featured-media " ><a
title="Plant Riot Games das nächste große Ding?" class=g1-frame href=https://www.rebelgamer.de/2015/09/plant-riot-games-etwas-neues/48764><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/09/Riot-Games.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/09/Riot-Games.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/09/Riot-Games-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/09/plant-riot-games-etwas-neues/48764 rel=bookmark>Plant Riot Games das nächste große Ding?</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-48609 post type-post status-publish format-standard has-post-thumbnail category-moba category-news tag-japan tag-league-of-legends tag-reddit tag-riot-games"><div
class="entry-featured-media " ><a
title="Zieht Riot Games nach Japan um?" class=g1-frame href=https://www.rebelgamer.de/2015/09/zieht-riot-games-nach-japan-um/48609><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/01/League-of-Legends.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/01/League-of-Legends.jpg 843w, https://www.rebelgamer.de/wp-content/uploads/2015/01/League-of-Legends-165x99.jpg 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/09/zieht-riot-games-nach-japan-um/48609 rel=bookmark>Zieht Riot Games nach Japan um?</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-48269 post type-post status-publish format-standard has-post-thumbnail category-moba category-news tag-blizzard tag-hero tag-heroes-of-the-storm tag-moba tag-rexxar"><div
class="entry-featured-media " ><a
title="Heroes of the Storm: Rexxar im Spotlight" class=g1-frame href=https://www.rebelgamer.de/2015/09/heroes-of-the-storm-rexxar-im-spotlight/48269><div
class=g1-frame-inner><img
data-expand=600 width=364 height=186 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 186'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/09/Rexxar.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/09/Rexxar.jpg 1008w, https://www.rebelgamer.de/wp-content/uploads/2015/09/Rexxar-900x460.jpg 900w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/09/heroes-of-the-storm-rexxar-im-spotlight/48269 rel=bookmark>Heroes of the Storm: Rexxar im Spotlight</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-47545 post type-post status-publish format-standard has-post-thumbnail category-moba category-news tag-dota-2 tag-international tag-moba tag-pc tag-reborn"><div
class="entry-featured-media " ><a
title="DOTA 2 lässt jetzt 24 Spieler gegeneinander antreten" class=g1-frame href=https://www.rebelgamer.de/2015/08/dota-2-laesst-jetzt-24-spieler-gegeneinander-antreten/47545><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2.png class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2.png 843w, https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2-77x46.png 77w, https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2-165x99.png 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/08/dota-2-laesst-jetzt-24-spieler-gegeneinander-antreten/47545 rel=bookmark>DOTA 2 lässt jetzt 24 Spieler gegeneinander antreten</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-47300 post type-post status-publish format-standard has-post-thumbnail category-moba category-news tag-dota-2 tag-moba tag-the-international tag-turnier tag-valve tag-wm"><div
class="entry-featured-media " ><a
title="Evil Geniuses gewinnt The International 2015 Dota 2 WM" class=g1-frame href=https://www.rebelgamer.de/2015/08/evil-geniuses-gewinnt-the-international-2015-dota-2-wm/47300><div
class=g1-frame-inner><img
data-expand=600 width=308 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 308 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/08/Dota-2-The-Internation-Evil-Geniuses.jpeg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/08/Dota-2-The-Internation-Evil-Geniuses.jpeg 749w, https://www.rebelgamer.de/wp-content/uploads/2015/08/Dota-2-The-Internation-Evil-Geniuses-276x184.jpeg 276w, https://www.rebelgamer.de/wp-content/uploads/2015/08/Dota-2-The-Internation-Evil-Geniuses-77x51.jpeg 77w" data-sizes="(max-width: 308px) 100vw, 308px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/08/evil-geniuses-gewinnt-the-international-2015-dota-2-wm/47300 rel=bookmark>Evil Geniuses gewinnt The International 2015 Dota 2 WM</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-47262 post type-post status-publish format-standard has-post-thumbnail category-moba tag-blizzard tag-diablo tag-gamescom tag-heroes-of-the-storm tag-moba tag-starcraft tag-warcraft"><div
class="entry-featured-media " ><a
title="StarCraft&#8217;s Medic kommt als neuer Held für Heroes of the Storm" class=g1-frame href=https://www.rebelgamer.de/2015/08/starcrafts-medic-kommt-als-neuer-held-fuer-heroes-of-the-storm/47262><div
class=g1-frame-inner><img
data-expand=600 width=328 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 328 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/08/Heroes-of-the-Storm-Medic.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/08/Heroes-of-the-Storm-Medic.jpg 798w, https://www.rebelgamer.de/wp-content/uploads/2015/08/Heroes-of-the-Storm-Medic-77x48.jpg 77w" data-sizes="(max-width: 328px) 100vw, 328px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/08/starcrafts-medic-kommt-als-neuer-held-fuer-heroes-of-the-storm/47262 rel=bookmark>StarCraft&#8217;s Medic kommt als neuer Held für Heroes of the Storm</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-47241 post type-post status-publish format-standard has-post-thumbnail category-moba category-news tag-dota-2 tag-esport tag-international tag-preisgeld"><div
class="entry-featured-media " ><a
title="DOTA 2: Preisgeld steigt auf 18 Millionen Dollar" class=g1-frame href=https://www.rebelgamer.de/2015/08/dota-2-preisgeld-steigt-auf-18-millionen-dollar/47241><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA2-Kompendium.png class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA2-Kompendium.png 843w, https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA2-Kompendium-77x46.png 77w, https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA2-Kompendium-165x99.png 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/08/dota-2-preisgeld-steigt-auf-18-millionen-dollar/47241 rel=bookmark>DOTA 2: Preisgeld steigt auf 18 Millionen Dollar</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-46921 post type-post status-publish format-standard has-post-thumbnail category-moba category-news tag-dota-2 tag-dota-2-reborn tag-moba tag-ranked-matches tag-reborn tag-valve"><div
class="entry-featured-media " ><a
title="DOTA 2: Reborn jetzt mit Ranked Matches" class=g1-frame href=https://www.rebelgamer.de/2015/07/dota-2-reborn-jetzt-mit-ranked-matches/46921><div
class=g1-frame-inner><img
data-expand=600 width=346 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 346 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2.png class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2.png 843w, https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2-77x46.png 77w, https://www.rebelgamer.de/wp-content/uploads/2015/05/DotA-2-165x99.png 165w" data-sizes="(max-width: 346px) 100vw, 346px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2015/07/dota-2-reborn-jetzt-mit-ranked-matches/46921 rel=bookmark>DOTA 2: Reborn jetzt mit Ranked Matches</a></h3></header></div></article>
</li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2022/04/overprime-die-zweite-closed-beta-beginnt-noch-im-april/110980"><meta
itemprop="dateModified"
content="2022-04-18T11:03:35">
<span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script type=text/plain data-service=facebook data-category=marketing>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};loadFB(document,'script','facebook-jssdk');})();</script> <div
data-service=facebook data-category=marketing data-placeholder-image=https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/images/placeholders/facebook-minimal.jpg class="cmplz-placeholder-element fb-page" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-110927 post type-post status-publish format-standard has-post-thumbnail category-survival tag-pc tag-v-rising reaction-cool"><div
class="entry-featured-media " ><a
title="V Rising: Das Vampir-Survival-Spiel erscheint im Mai" class=g1-frame href=https://www.rebelgamer.de/2022/04/v-rising-das-vampir-survival-spiel-erscheint-im-mai/110927><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/09/V-Rising-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/09/V-Rising-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/09/V-Rising-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/v-rising-das-vampir-survival-spiel-erscheint-im-mai/110927 rel=bookmark>V Rising: Das Vampir-Survival-Spiel erscheint im Mai</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-110946 post type-post status-publish format-standard has-post-thumbnail category-horror tag-pc tag-resident-evil-4 tag-unreal-engine-4 reaction-cool reaction-wtf"><div
class="entry-featured-media " ><a
title="Resident Evil 4: Dieses Fan-Remake auf Basis der Unreal Engine 4 sieht großartig aus" class=g1-frame href=https://www.rebelgamer.de/2022/04/resident-evil-4-dieses-fan-remake-auf-basis-der-unreal-engine-4-sieht-grossartig-aus/110946><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Resident-Evil-4-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/resident-evil-4-dieses-fan-remake-auf-basis-der-unreal-engine-4-sieht-grossartig-aus/110946 rel=bookmark>Resident Evil 4: Dieses Fan-Remake auf Basis der Unreal Engine 4 sieht großartig aus</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-110963 post type-post status-publish format-standard has-post-thumbnail category-ego-shooter tag-call-of-duty-warzone tag-godzilla tag-king-kong tag-pc tag-ps5 tag-xbox-series-x reaction-cool reaction-wuetend"><div
class="entry-featured-media " ><a
title="Call of Duty: Warzone – Es steht wohl tatsächlich ein Crossover mit King Kong und Godzilla bevor" class=g1-frame href=https://www.rebelgamer.de/2022/04/call-of-duty-warzone-es-steht-wohl-tatsaechlich-ein-crossover-mit-king-kong-und-godzilla-bevor/110963><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/photomix-image-1-364x156.png class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/photomix-image-1-364x156.png 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/photomix-image-1-728x312.png 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/call-of-duty-warzone-es-steht-wohl-tatsaechlich-ein-crossover-mit-king-kong-und-godzilla-bevor/110963 rel=bookmark>Call of Duty: Warzone – Es steht wohl tatsächlich ein Crossover mit King Kong und Godzilla bevor</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-110997 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-ps5 tag-saints-row tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Saints Row: Neue Leak-Screenshots zeigen beeindruckende Spielwelt" class=g1-frame href=https://www.rebelgamer.de/2022/04/saints-row-neue-leak-screenshots-zeigen-beeindruckende-spielwelt/110997><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/08/Saints-Row-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/saints-row-neue-leak-screenshots-zeigen-beeindruckende-spielwelt/110997 rel=bookmark>Saints Row: Neue Leak-Screenshots zeigen beeindruckende Spielwelt</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-110173 post type-post status-publish format-standard has-post-thumbnail category-action tag-pc tag-uncharted-legacy-of-thieves-collection reaction-cool reaction-love"><div
class="entry-featured-media " ><a
title="Uncharted: Legacy of Thieves Collection – Der Release-Termin der PC-Version wurde anscheinend geleakt" class=g1-frame href=https://www.rebelgamer.de/2022/03/uncharted-legacy-of-thieves-collection-der-release-termin-der-pc-version-wurde-anscheinend-geleakt/110173><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/03/Uncharted-Legacy-of-Thieves-Collection-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/03/Uncharted-Legacy-of-Thieves-Collection-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Uncharted-Legacy-of-Thieves-Collection-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/03/uncharted-legacy-of-thieves-collection-der-release-termin-der-pc-version-wurde-anscheinend-geleakt/110173 rel=bookmark>Uncharted: Legacy of Thieves Collection – Der Release-Termin der PC-Version wurde anscheinend geleakt</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-110923 post type-post status-publish format-standard has-post-thumbnail category-strategie tag-galactic-civilizations-4 tag-pc reaction-cool reaction-lol reaction-love reaction-wtf"><div
class="entry-featured-media " ><a
title="Galactic Civilizations 4 erscheint noch im April" class=g1-frame href=https://www.rebelgamer.de/2022/04/galactic-civilizations-4-erscheint-noch-im-april/110923><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/04/Galactic-Civilizations-4-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/04/Galactic-Civilizations-4-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Galactic-Civilizations-4-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/04/galactic-civilizations-4-erscheint-noch-im-april/110923 rel=bookmark>Galactic Civilizations 4 erscheint noch im April</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1650519787><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li>
<li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li>
<li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li>
<li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li>
<li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li>
<li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li>
<li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li>
<li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li>
<li
id=menu-item-99948 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99948"><a
href=https://www.rebelgamer.de/cookie-richtlinie-eu>Cookie-Richtlinie (EU)</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close wp-dark-mode-ignore" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share wp-dark-mode-ignore" title=Teilen></button>
<button
class="pswp__button pswp__button--fs wp-dark-mode-ignore" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom wp-dark-mode-ignore" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left wp-dark-mode-ignore" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right wp-dark-mode-ignore" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <div
id=cmplz-cookiebanner-container><div
class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-1-optin aria-describedby=cmplz-message-1-optin><div
class=cmplz-header><div
class=cmplz-logo></div><div
class=cmplz-title id=cmplz-header-1-optin>Cookie-Zustimmung verwalten</div>
<a
class=cmplz-close tabindex=0 role=button>
<svg
aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 352 512"><path
fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a></div><div
class="cmplz-divider cmplz-divider-header"></div><div
class=cmplz-body><div
class=cmplz-message id=cmplz-message-1-optin>Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.</div><div
class=cmplz-categories>
<details
class="cmplz-category cmplz-functional" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Funktional</span>
<span
class=cmplz-always-active>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-functional-optin
data-category=cmplz_functional
class="cmplz-consent-checkbox cmplz-functional"
size=40
value=1>
<label
class=cmplz-label for=cmplz-functional-optin tabindex=0><span>Funktional</span></label>
</span>
Immer aktiv	</span>
<span
class="cmplz-icon cmplz-open"></span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-functional>The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span></div>
</details><details
class="cmplz-category cmplz-preferences" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Vorlieben</span>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-preferences-optin
data-category=cmplz_preferences
class="cmplz-consent-checkbox cmplz-preferences"
size=40
value=1>
<label
class=cmplz-label for=cmplz-preferences-optin tabindex=0><span>Vorlieben</span></label>
</span>
<span
class="cmplz-icon cmplz-open"></span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-preferences>The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span></div>
</details><details
class="cmplz-category cmplz-statistics" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Statistiken</span>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-statistics-optin
data-category=cmplz_statistics
class="cmplz-consent-checkbox cmplz-statistics"
size=40
value=1>
<label
class=cmplz-label for=cmplz-statistics-optin tabindex=0><span>Statistiken</span></label>
</span>
<span
class="cmplz-icon cmplz-open"></span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-statistics>The technical storage or access that is used exclusively for statistical purposes.</span>
<span
class=cmplz-description-statistics-anonymous>The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span></div>
</details>
<details
class="cmplz-category cmplz-marketing" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Marketing</span>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-marketing-optin
data-category=cmplz_marketing
class="cmplz-consent-checkbox cmplz-marketing"
size=40
value=1>
<label
class=cmplz-label for=cmplz-marketing-optin tabindex=0><span>Marketing</span></label>
</span>
<span
class="cmplz-icon cmplz-open"></span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-marketing>The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span></div>
</details></div></div><div
class="cmplz-links cmplz-information">
<a
class="cmplz-link cmplz-manage-options cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Optionen verwalten</a>
<a
class="cmplz-link cmplz-manage-third-parties cookie-statement" href=# data-relative_url=#cmplz-cookies-overview>Verwalten von Dienstleistungen</a>
<a
class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href=# data-relative_url=#cmplz-tcf-wrapper>Anbieter verwalten</a>
<a
class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href=https://cookiedatabase.org/tcf/purposes/ >Lese mehr über diese Zwecke</a></div><div
class="cmplz-divider cmplz-footer"></div><div
class=cmplz-buttons>
<button
class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
<button
class="cmplz-btn cmplz-deny">Nur funktionale Cookies</button>
<button
class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
<button
class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
<a
class="cmplz-btn cmplz-manage-options tcf cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Einstellungen anzeigen</a></div><div
class="cmplz-links cmplz-documents">
<a
class="cmplz-link cookie-statement" href=# data-relative_url>{title}</a>
<a
class="cmplz-link privacy-statement" href=# data-relative_url>{title}</a>
<a
class="cmplz-link impressum" href=# data-relative_url>{title}</a></div></div></div><div
id=cmplz-manage-consent data-nosnippet=true><button
class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button></div><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script id=bp-nouveau-js-extra>var BP_Nouveau={"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"b95cafcbb7","members":"92fd7db706","blogs":"5f9fa083b1","xprofile":"7f8029fbb6","friends":"d0fbb734c0","messages":"7770f0fb65","settings":"b6b6e557b2","notifications":"6bd7db0a5e"}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js' id=bp-nouveau-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"110980 https:\/\/www.rebelgamer.de\/?p=110980","disqusShortname":"rebelgamerde","disqusTitle":"Overprime: Die zweite Closed-Beta beginnt noch im April","disqusUrl":"https:\/\/www.rebelgamer.de\/2022\/04\/overprime-die-zweite-closed-beta-beginnt-noch-im-april\/110980","postId":"110980"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"0","use_caption":"1","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"50","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2022\/04\/overprime-die-zweite-closed-beta-beginnt-noch-im-april\/110980","title":"Overprime%3A+Die+zweite+Closed-Beta+beginnt+noch+im+April","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2022\/01\/Overprime.jpg","desc":"Der Publisher Netmarble k\u00fcndigte k\u00fcrzlich den Starttermin der zweiten Closed-Beta des Spiels Overprime an.\n\n\n\nIn den letzten Tagen war es ziemlich still rund um das Spiel Overprime, aber heute haben wir Neuigkeiten zu diesem teambasierten, strategischen \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"4444edde81","postid":"110980","servertime":"1650519787","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery={"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":"<a class=\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\" title=\"Share on Facebook\" data-share-url=\"mace_replace_noesc_shortlink\" data-share-text=\"mace_replace_noesc_title\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>"};/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=wyr-front-js-extra>var wyr_front_config={"ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","error_msg":"Some error occurred while voting. Please try again.","number_format":{"decimals":0,"dec_point":",","thousands_sep":"."}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script data-service=facebook data-category=marketing type=text/plain id=bimber-shares-js-extra>var bimber_shares_config={"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/de_DE\/sdk.js","app_id":"","version":"v5.0"},"microshares":{"tpl":"","domain":"https:\/\/www.rebelgamer.de\/"},"i18n":{"fb_app_id_not_set":"Facebook App Id not set in Theme Options > Shares"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/shares.min.js' id=bimber-shares-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"on","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp","dsq"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018","wpp":{"token":"bf5181be13"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id=regenerator-runtime-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/hooks.min.js' id=wp-hooks-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-03-30 18:38:05+0000","generator":"GlotPress\/3.0.0-rc.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script id=cmplz-cookiebanner-js-extra>/*<![CDATA[*/var complianz={"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"15","version":"6.1.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.rebelgamer.de\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","placeholdertext":"Hier klicken um die Marketing-Cookies zu akzeptieren und den Inhalt zu aktivieren","css_file":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=15","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.rebelgamer.de\/cookie-richtlinie-eu"},"privacy-statement":{"title":"Datenschutzerkl\u00e4rung","url":"https:\/\/www.rebelgamer.de\/datenschutz"},"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};/*]]>*/</script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id=cmplz-cookiebanner-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js' id=mc4wp-forms-api-js></script> <script type=text/plain data-service=google-analytics async data-category=statistics src="https://www.googletagmanager.com/gtag/js?id="></script></body></html>