<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=de-DE itemscope itemtype=https://schema.org/BlogPosting><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=de-DE itemscope itemtype=https://schema.org/BlogPosting><![endif]-->
<!--[if !IE]><!--><html
class="no-js g1-off-outside" lang=de-DE itemscope itemtype=https://schema.org/BlogPosting><!--<![endif]--><head><link
rel=stylesheet href=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.fcb1dd.css media=all> <script async src=https://www.rebelgamer.de/wp-content/cache/minify/f2512.default.include.67c379.js></script> <meta
charset="UTF-8"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.rebelgamer.de/xmlrpc.php> <script type=text/plain data-service=disqus data-category=marketing id=dsq-count-scr src=//rebelgamerde.disqus.com/count.js async></script> <script data-ad-client=ca-pub-3394996144926889 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta
property="og:description" content=""><meta
name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><title>Hogwarts Legacy: Diese exklusiven Inhalte erwarten euch auf PlayStation - RebelGamer.de</title><meta
name="description" content="Warner Bros. Games stellte kürzlich exklusive Inhalte für die PlayStation-Version von Hogwarts Legacy vor. Falls ihr euch das Spiel Hogwarts Legacy holt,"><link
rel=canonical href=https://www.rebelgamer.de/2022/09/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation/114382><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Flo"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="2 Minuten"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=//www.google-analytics.com><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Feed" href=https://www.rebelgamer.de/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Kommentar-Feed" href=https://www.rebelgamer.de/comments/feed><link
rel=alternate type=application/rss+xml title="RebelGamer.de &raquo; Hogwarts Legacy: Diese exklusiven Inhalte erwarten euch auf PlayStation Kommentar-Feed" href=https://www.rebelgamer.de/2022/09/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation/114382/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rebelgamer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=usrStyle-css  href='https://www.rebelgamer.de/wp-content/plugins/universal-star-rating/css/style.css' type=text/css media=all><link
rel=stylesheet id=bp-login-form-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css' type=text/css media=all><link
rel=stylesheet id=bp-member-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type=text/css media=all><link
rel=stylesheet id=bp-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-dynamic-members-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css' type=text/css media=all><link
rel=stylesheet id=bp-latest-activities-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css' type=text/css media=all><link
rel=stylesheet id=bp-friends-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/css/blocks/friends.min.css' type=text/css media=all><link
rel=stylesheet id=bp-sitewide-notices-block-css  href='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.min.css' type=text/css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet id=af-fontawesome-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css' type=text/css media=all><link
rel=stylesheet id=af-fontawesome-compat-v4-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css' type=text/css media=all><link
rel=stylesheet id=af-widgets-css  href='https://www.rebelgamer.de/wp-content/plugins/asgaros-forum/skin/widgets.css' type=text/css media=all><link
rel=stylesheet id=bp-nouveau-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/buddypress/css/buddypress.min.css' type=text/css media=screen><link
rel=stylesheet id=lbwps-styles-css  href='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/ps4/styles/default.css' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link
rel=stylesheet id=mace-lazy-load-youtube-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type=text/css media=all><link
rel=stylesheet id=mace-gallery-css  href='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type=text/css media=all><link
rel=stylesheet id=wyr-main-css  href='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/css/main.min.css' type=text/css media=all><link
rel=stylesheet id=mc4wp-form-basic-css  href='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css' type=text/css media=all><link
rel=stylesheet id=cmplz-general-css  href='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type=text/css media=all><link
rel=stylesheet id=g1-main-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/styles/original-2018/all-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-single-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/styles/original-2018/single-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-comments-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/styles/original-2018/comments-light.min.css' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=bimber-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=cyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=9.2.3' type=text/css media=all><link
rel=stylesheet id=bimber-dynamic-style-css  href=https://www.rebelgamer.de/wp-content/uploads/dynamic-style-1661533739.css type=text/css media=all><link
rel=stylesheet id=bimber-buddypress-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/styles/original-2018/buddypress-light.min.css' type=text/css media=all><link
rel=stylesheet id=bimber-mashshare-css  href='https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/styles/original-2018/mashshare-light.min.css' type=text/css media=all> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id=bp-widget-members-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id=bp-jquery-query-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id=bp-jquery-cookie-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id=bp-jquery-scroll-to-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-friends/js/widget-friends.min.js' id=bp_core_widget_friends-js-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.rebelgamer.de\/wp-json\/wordpress-popular-posts","ID":114382,"token":"75e3a776b6","lang":0,"debug":0}</script> <script src='https://www.rebelgamer.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id=wpp-js-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id=modernizr-js></script> <script data-service=caos-analytics data-category=statistics type=text/plain src=https://www.rebelgamer.de/wp-content/uploads/caos/e2e18045.js id=caos-analytics-js></script> <script data-service=caos-analytics data-category=statistics type=text/plain id=caos-analytics-js-after>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-34429135-1',{"cookieName":"caosLocalGa","cookieDomain":"www.rebelgamer.de","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});ga('set','allowAdFeatures',true);ga('set','anonymizeIp',true);ga('send','pageview');setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '30 seconds')",30000);</script> <meta
property="og:image" content="https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy.jpg"><meta
property="og:image:secure_url" content="https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy.jpg"><meta
property="og:image:width" content="1000"><meta
property="og:image:height" content="560"><meta
property="og:image:alt" content="Hogwarts Legacy"><meta
property="og:image:type" content="image/jpeg"><meta
property="og:description" content="Warner Bros. Games stellte kürzlich exklusive Inhalte für die PlayStation-Version von Hogwarts Legacy vor. Falls ihr euch das Spiel Hogwarts Legacy holt, habe ich eine gute Nachricht für euch: Euch erwarten exklusive Inhalte. Diese präsentiert Warner Bros. Games im Rahmen der letzten State of Play. Dazu heißt es: &quot;Fans, die das Spiel für PlayStation 4..."><meta
property="og:type" content="article"><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="RebelGamer.de"><meta
property="og:title" content="Hogwarts Legacy: Diese exklusiven Inhalte erwarten euch auf PlayStation"><meta
property="og:url" content="https://www.rebelgamer.de/2022/09/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation/114382"><meta
property="og:updated_time" content="2022-09-14T15:22:26+02:00"><meta
property="article:tag" content="Hogwarts Legacy"><meta
property="article:tag" content="PC"><meta
property="article:tag" content="Xbox Series X"><meta
property="article:published_time" content="2022-09-15T09:03:00+00:00"><meta
property="article:modified_time" content="2022-09-14T13:22:26+00:00"><meta
property="article:section" content="Adventure"><meta
property="article:author:first_name" content="Flo"><meta
property="article:author:username" content="Flo"><meta
property="twitter:partner" content="ogwp"><meta
property="twitter:card" content="summary_large_image"><meta
property="twitter:image" content="https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy.jpg"><meta
property="twitter:image:alt" content="Hogwarts Legacy"><meta
property="twitter:title" content="Hogwarts Legacy: Diese exklusiven Inhalte erwarten euch auf PlayStation"><meta
property="twitter:description" content="Warner Bros. Games stellte kürzlich exklusive Inhalte für die PlayStation-Version von Hogwarts Legacy vor. Falls ihr euch das Spiel Hogwarts Legacy holt, habe ich eine gute Nachricht für euch: Euch..."><meta
property="twitter:url" content="https://www.rebelgamer.de/2022/09/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation/114382"><meta
itemprop="image" content="https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy.jpg"><meta
itemprop="name" content="Hogwarts Legacy: Diese exklusiven Inhalte erwarten euch auf PlayStation"><meta
itemprop="headline" content="Hogwarts Legacy: Diese exklusiven Inhalte erwarten euch auf PlayStation"><meta
itemprop="description" content="Warner Bros. Games stellte kürzlich exklusive Inhalte für die PlayStation-Version von Hogwarts Legacy vor. Falls ihr euch das Spiel Hogwarts Legacy holt, habe ich eine gute Nachricht für euch: Euch erwarten exklusive Inhalte. Diese präsentiert Warner Bros. Games im Rahmen der letzten State of Play. Dazu heißt es: &quot;Fans, die das Spiel für PlayStation 4..."><meta
itemprop="datePublished" content="2022-09-15"><meta
itemprop="dateModified" content="2022-09-14T13:22:26+00:00"><meta
itemprop="author" content="Flo"><meta
property="profile:first_name" content="Flo"><meta
property="profile:username" content="Flo"><link
rel=https://api.w.org/ href=https://www.rebelgamer.de/wp-json/ ><link
rel=alternate type=application/json href=https://www.rebelgamer.de/wp-json/wp/v2/posts/114382><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.rebelgamer.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.rebelgamer.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.rebelgamer.de/?p=114382'><link
rel=alternate type=application/json+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F09%2Fhogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation%2F114382"><link
rel=alternate type=text/xml+oembed href="https://www.rebelgamer.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F09%2Fhogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation%2F114382&#038;format=xml"> <script>var ajaxurl='https://www.rebelgamer.de/wp-admin/admin-ajax.php';</script> <link
rel=preload href=https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff as=font type=font/woff crossorigin=anonymous><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1}.lazyload,.lazyloading,.lazyloaded{transition:opacity 0.175s ease-in-out}iframe.lazyloading{opacity:1;transition:opacity 0.375s ease-in-out;background:#f2f2f2 no-repeat center}iframe.lazyloaded{opacity:1}</style><style>.cmplz-hidden{display:none!important}</style><style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>@font-face{font-family:"bimber";src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/bimber/fonts/bimber.eot");src:url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/bimber/fonts/bimber.woff") format("woff"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.rebelgamer.de/wp-content/themes/bimber/css/9.2.3/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><link
rel=amphtml href=https://www.rebelgamer.de/2022/09/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation/114382/amp> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <style id=wp-custom-css>.archive-featured-title{display:none}.entry-shares{display:none}.entry-byline-with-avatar{padding-left:0px}.g1-row-inner{padding-top:0px !important}.entry-category-item-{display:none}.entry-category-item-5789{border:1px solid red}.entry-category-item-6952{border:1px solid red}</style></head><body
data-rsssl=1 data-cmplz=1 class="bp-nouveau post-template-default single single-post postid-114382 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal no-js" itemscope itemtype=http://schema.org/WebPage ><div
class=g1-body-inner><div
id=page><aside
class="g1-row g1-sharebar g1-sharebar-off"><div
class=g1-row-inner><div
class="g1-column g1-sharebar-inner"></div></div><div
class=g1-row-background></div></aside><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><div
class="g1-id g1-id-desktop"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(min-width: 1025px)" srcset=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png>
<source
media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"><nav
id=g1-primary-nav class=g1-primary-nav><ul
id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li
id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
id=menu-item-35103 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
id=menu-item-35107 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-35108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
id=menu-item-95143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
id=menu-item-95144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
id=menu-item-35115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
id=menu-item-35118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
id=menu-item-93406 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
id=menu-item-93407 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
id=menu-item-64414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
id=menu-item-35125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
id=menu-item-35122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
id=menu-item-100369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
id=menu-item-64453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><nav
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a
class="g1-drop-toggle snax-login-required" href=https://www.rebelgamer.de/wp-login.php>
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Login</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=menu-user-navigation class=sub-menu><li
id=menu-item-72644 class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a
href="https://www.rebelgamer.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F09%2Fhogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation%2F114382">Anmelden</a></li>
<li
id=menu-item-72645 class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a
href=https://www.rebelgamer.de/registrieren>Registrieren</a></li></ul></div></nav><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><div
class="g1-id g1-id-mobile"><p
class="g1-mega g1-mega-1st site-title">
<a
class=g1-logo-wrapper
href=https://www.rebelgamer.de/ rel=home>
<picture
class="g1-logo g1-logo-default">
<source
media="(max-width: 1024px)" srcset="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 2x,https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png 1x">
<source
media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20543%20106%27%2F%3E>
<img
src=https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png
width=543
height=106
alt=RebelGamer.de>
</picture></a></p> <script>try{if(localStorage.getItem(skinItemId)){var _g1;_g1=document.getElementById('g1-logo-mobile-inverted-img');_g1.classList.remove('lazyload');_g1.setAttribute('src',_g1.getAttribute('data-src'));_g1=document.getElementById('g1-logo-mobile-inverted-source');_g1.setAttribute('srcset',_g1.getAttribute('data-srcset'));}}catch(e){}</script> </div></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left"></div></div><div
class="g1-bin-2 g1-bin-grow-on"><div
class="g1-bin g1-bin-align-center"><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class=g1-quick-nav-menu>
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"></div></div></div></div><div
class=g1-row-background></div></div><div
class="g1-sticky-top-wrapper g1-hb-row-3"><div
class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div
class=g1-row-inner><div
class="g1-column g1-dropable"><div
class="g1-bin-1 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-left">
<a
class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span
class=g1-hamburger-icon></span>
<span
class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div
class="g1-bin-2 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-center"></div></div><div
class="g1-bin-3 g1-bin-grow-off"><div
class="g1-bin g1-bin-align-right"><div
class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href=# title="Follow us">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Follow us</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><ul
id=g1-social-icons-1 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div><div
class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a
class=g1-drop-toggle href="https://www.rebelgamer.de/?s=">
<span
class=g1-drop-toggle-icon></span><span
class=g1-drop-toggle-text>Suche</span>
<span
class=g1-drop-toggle-arrow></span>
</a><div
class=g1-drop-content><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form><div
class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div
class=g1-row-background></div></div></div><div
class="g1-row g1-row-bg-alt g1-row-padding-m g1-row-layout-page"><div
class=g1-row-background></div><div
class=g1-row-inner><div
class="g1-column g1-column-2of3" id=primary><div
id=content role=main><article
id=post-114382 class="entry-tpl-classic post-114382 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-hogwarts-legacy tag-pc tag-xbox-series-x" itemscope=&quot;&quot; itemtype=http://schema.org/Article ><div
class="entry-inner g1-card g1-card-solid"><header
class="entry-header entry-header-01"><div
class=entry-before-title>
<span
class="entry-categories entry-categories-l"><span
class=entry-categories-inner><span
class=entry-categories-label>in</span> <a
href=https://www.rebelgamer.de/adventure class="entry-category entry-category-item-11470"><span
itemprop=articleSection>Adventure</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Hogwarts Legacy: Diese exklusiven Inhalte erwarten euch auf PlayStation</h1><p
class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span
class="entry-byline entry-byline-m entry-byline-with-avatar">
<span
class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person>
<span
class=entry-meta-label>von</span>
<a
href=https://www.rebelgamer.de/mitglieder/florian/ title="Posts von" rel=author>
<img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src=https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpthumb.jpg data-srcset='https://www.rebelgamer.de/wp-content/uploads/avatars/6/000690044c6defc74624a2ed9ef429a7-bpfull.jpg 2x' class='lazyload avatar avatar-40 photo' height=40 width=40 loading=lazy>
<strong
itemprop=name>Flo</strong>
</a>
</span>
<time
class=entry-date datetime=2022-09-15T11:03:00+02:00 itemprop=datePublished>15. September 2022, 11:03</time>		</span><span
class="entry-stats entry-stats-m">
</span></p><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F09%2Fhogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation%2F114382" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Hogwarts%20Legacy%3A%20Diese%20exklusiven%20Inhalte%20erwarten%20euch%20auf%20PlayStation&url=https://www.rebelgamer.de/?p=114382" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F09%2Fhogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation%2F114382" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside></header><div
class="entry-featured-media entry-featured-media-main"  itemprop=image  itemscope  itemtype=http://schema.org/ImageObject ><div
class=g1-frame><div
class=g1-frame-inner><img
data-expand=600 width=758 height=424 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 424'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-758x424.jpg class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt itemprop=contentUrl data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-758x424.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-265x148.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-531x297.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-728x408.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy.jpg 1000w" data-sizes="(max-width: 758px) 100vw, 758px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></div><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy.jpg"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="560"></div><div
class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody ><p><strong>Warner Bros. Games stellte kürzlich exklusive Inhalte für die PlayStation-Version von Hogwarts Legacy vor.</strong></p><p>Falls ihr euch das Spiel Hogwarts Legacy holt, habe ich eine gute Nachricht für euch: Euch erwarten exklusive Inhalte. Diese präsentiert Warner Bros. Games im Rahmen der letzten State of Play.</p><p>Dazu heißt es: <em>&#8220;Fans, die das Spiel für PlayStation 4 oder PlayStation 5 vorbestellen, erhalten das Rezept für den Zaubertrank Felix Felicis. Der zusätzliche exklusive PlayStation-Inhalt, einschließlich des Kosmetiksets „Ladenbesitzer:in“, wird freigeschaltet, sobald die Quest „Heimgesuchter Laden in Hogsmeade“ und der dazugehörige Dungeon abgeschlossen werden. Spielerinnen und Spieler, die die Quest „Heimgesuchter Laden in Hogsmeade“ und den dazugehörigen Dungeon abschließen, erhalten exklusiven Zugriff auf ihren eigenen Laden in Hogsmeade, in dem sie Gegenstände und Ausrüstung zu günstigeren Konditionen als überall sonst im Spiel verkaufen können.&#8221;</em></p><p>Mit dieser Anküdnigung wurde auch gleich ein Trailer veröffentlicht, der einen Einblick in die Quest &#8220;Heimgesuchter Laden in Hogsmeade&#8221; gibt. Hier erwartet euch ein unheimliches Mystery-Abenteuer rund um die Ladenbesitzerin Madam Mason aus Hogsmeade.</p><p>Hier könnt ihr euch den Trailer zur PlayStation-exklusiven Quest ansehen:</p><center><iframe
data-placeholder-image=https://www.rebelgamer.de/wp-content/uploads/complianz/placeholders/youtubet8MJ3Qax1dE-maxresdefault.jpg data-category=marketing data-service=youtube class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target=src data-src-cmplz=https://www.youtube.com/embed/t8MJ3Qax1dE data-deferlazy=1 width=560 height=315  src=about:blank  title="YouTube video player" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center><p>Freut ihr euch schon auf das Spiel? Lasst es uns in den Kommentaren wissen.</p><p>Über diesen <a
href=https://www.hogwartslegacy.com/ target=_blank rel="noreferrer noopener">Link</a> gelangt ihr auf die offizielle Seite des Spiels.</p><p>Noch mehr News, Infos und Videos zu Hogwarts Legacy haben wir <a
href="https://www.rebelgamer.de/?s=Hogwarts+Legacy">hier</a> für euch.</p><p><strong>Das denken wir:</strong><br>Hier erwartet uns ein vielversprechendes Adventure, das nicht nur Fans von harry Potter gefallen wird.</p></div></div><aside
class=wyr-reactions><header><h2 class="g1-delta g1-delta-2nd"><span>Deine Reaktion?</span></h2></header><div
class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul
class=wyr-reaction-items>
<li
class="wyr-reaction-item wyr-reaction-item-love">
<a
class="wyr-reaction wyr-reaction-love" data-wyr-nonce=ad9254b9da data-wyr-post-id=114382 data-wyr-author-id=0 data-wyr-reaction=love>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOVE</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-lol">
<a
class="wyr-reaction wyr-reaction-lol" data-wyr-nonce=ad9254b9da data-wyr-post-id=114382 data-wyr-author-id=0 data-wyr-reaction=lol>
<span
class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg alt=LOL><span
class=wyr-reaction-icon-text>LOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>LOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-omg">
<a
class="wyr-reaction wyr-reaction-omg" data-wyr-nonce=ad9254b9da data-wyr-post-id=114382 data-wyr-author-id=0 data-wyr-reaction=omg>
<span
class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg alt=OMG><span
class=wyr-reaction-icon-text>OMG</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>OMG</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-cool">
<a
class="wyr-reaction wyr-reaction-cool" data-wyr-nonce=ad9254b9da data-wyr-post-id=114382 data-wyr-author-id=0 data-wyr-reaction=cool>
<span
class="wyr-reaction-icon wyr-reaction-icon-win wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/win.svg alt=COOL><span
class=wyr-reaction-icon-text>COOL</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>COOL</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wtf">
<a
class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce=ad9254b9da data-wyr-post-id=114382 data-wyr-author-id=0 data-wyr-reaction=wtf>
<span
class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg alt=WTF><span
class=wyr-reaction-icon-text>WTF</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WTF</strong></div>
</a>
</li>
<li
class="wyr-reaction-item wyr-reaction-item-wuetend">
<a
class="wyr-reaction wyr-reaction-wuetend" data-wyr-nonce=ad9254b9da data-wyr-post-id=114382 data-wyr-author-id=0 data-wyr-reaction=wuetend>
<span
class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg alt=WÜTEND><span
class=wyr-reaction-icon-text>WÜTEND</span></span><div
class=wyr-reaction-track><div
class=wyr-reaction-value data-raw-value=0>0</div><div
class=wyr-reaction-bar style="height: 0%;"></div></div><div
class=wyr-reaction-button><strong
class=wyr-reaction-label>WÜTEND</strong></div>
</a>
</li></ul></div></aside><div
class="g1-comments g1-comments-with-tabs" id=comments><h2 class="g1-delta g1-delta-2nd comments-title"><span>Kommentare</span></h2><div
class="g1-comments-tabs g1-tabs"><ul
class=g1-tab-items>
<li
class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type=wp>
<a
class=g1-tab>RebelGamer</a>
</li>
<li
class="g1-tab-item g1-tab-item-dsq" data-bimber-type=dsq>
<a
class=g1-tab>Disqus</a>
</li></ul></div><section
id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div
id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2022/09/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation/114382#respond style=display:none;>Antworten abbrechen</a></small></span></h2><form
action=https://www.rebelgamer.de/wp-comments-post.php method=post id=commentform class="comment-form g1-card g1-card-solid g1-card-l" novalidate><img
data-expand=600 alt src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height=36 width=36 loading=lazy><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span
class=required-field-message aria-hidden=true>Erforderliche Felder sind mit <span
class=required aria-hidden=true>*</span> markiert</span></p><p
class=comment-form-comment><label
for=comment>Kommentar <span
class=required aria-hidden=true>*</span></label><textarea autocomplete=new-password  id=c08a1a06c7  name=c08a1a06c7  placeholder=Kommentar*  cols=45 rows=8 maxlength=65525 required></textarea><textarea id=comment aria-label=hp-comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a091869b5244f4f1cea31848e16f85d2");document.getElementById("c08a1a06c7").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required aria-hidden=true>*</span></label> <input
id=author placeholder=Name* name=author type=text value size=30 maxlength=245 required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required aria-hidden=true>*</span></label> <input
id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=114382 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=5d26190330></p><p
style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input
type=hidden id=ak_js_1 name=ak_js value=112><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form></div></section><div
class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id=114382><p
class="g1-notice g1-notice-loading">Loading&hellip;</p><div
class=g1-comment-count data-bimber-dsq-comment-count=0 data-bimber-post-id=114382 data-bimber-nonce=454c08828f>
<span
class=disqus-comment-count data-disqus-url=https://www.rebelgamer.de/2022/09/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation/114382></span></div><div
class=g1-comment-list><div
id=disqus_thread></div></div></div></div><aside
class="mashsb-container mashsb-main mashsb-stretched "><div
class=mashsb-box><div
class=mashsb-buttons><a
class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F09%2Fhogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation%2F114382" target=_top rel=nofollow><span
class=icon></span><span
class=text>Facebook</span></a><a
class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Hogwarts%20Legacy%3A%20Diese%20exklusiven%20Inhalte%20erwarten%20euch%20auf%20PlayStation&url=https://www.rebelgamer.de/?p=114382" target=_top rel=nofollow><span
class=icon></span><span
class=text>Twitter</span></a><div
class="onoffswitch mash-large mashsb-noshadow"></div><div
class=secondary-shares style=display:none;><a
class="mashicon-subscribe mash-large mashsb-noshadow" href=# target=_top rel=nofollow><span
class=icon></span><span
class=text>Subscribe</span></a><a
class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rebelgamer.de%2F2022%2F09%2Fhogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation%2F114382" target=_top rel=nofollow><span
class=icon></span><span
class=text>Google</span></a><div
class="onoffswitch2 mash-large mashsb-noshadow" style=display:none;></div></div></div></div><div
style=clear:both;></div><div
class=mashsb-toggle-container></div></aside><nav
class="g1-nav-single g1-card g1-card-solid g1-card-l"><div
class=g1-nav-single-inner><p
class="g1-single-nav-label screen-reader-text">Mehr</p><ul
class=g1-nav-single-links>
<li
class=g1-nav-single-prev><a
href=https://www.rebelgamer.de/2022/09/rise-of-the-ronin-neues-open-world-samurai-rpg-fuer-ps5-enthuellt/114391 rel=prev><strong
class=g1-meta>Vorherige News</strong>  <span
class="g1-delta g1-delta-1st">Rise of the Ronin: Neues Open-World-Samurai-RPG für PS5 enthüllt</span></a></li>
<li
class=g1-nav-single-next></li></ul></div></nav><aside
class=g1-related-entries><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Das könnte dich auch interessieren</span></h2><div
class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div
class=g1-collection-viewport><ul
class="g1-collection-items  ">
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-84903 post type-post status-publish format-standard has-post-thumbnail category-news tag-adventure tag-disco-elysium tag-pc tag-rollenspiel reaction-love"><div
class="entry-featured-media " ><a
title="Das Skript von Disco Elysium ist über 1 Million Wörter lang" class=g1-frame href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium-313x175.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/01/Disco-Elysium.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-reaction" href=https://www.rebelgamer.de/reaction/love title=LOVE>
<span
class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-" ><img
width=50 height=50 src=https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/images/emoji/love.svg alt=LOVE><span
class=wyr-reaction-icon-text>LOVE</span></span>		</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2020/01/das-skript-von-disco-elysium-ist-ueber-1-million-woerter-lang/84903 rel=bookmark>Das Skript von Disco Elysium ist über 1 Million Wörter lang</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-114378 post type-post status-publish format-standard has-post-thumbnail category-fighting tag-pc tag-ps5 tag-tekken-8 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Tekken 8: Die erste Spielszenen sehen verdammt gut aus" class=g1-frame href=https://www.rebelgamer.de/2022/09/tekken-8-die-erste-spielszenen-sehen-verdammt-gut-aus/114378><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tekken-8.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/tekken-8-die-erste-spielszenen-sehen-verdammt-gut-aus/114378 rel=bookmark>Tekken 8: Die erste Spielszenen sehen verdammt gut aus</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-114385 post type-post status-publish format-standard has-post-thumbnail category-koop tag-pc tag-ps5 tag-the-first-descendant tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="The First Descendant: Seht euch hier beeindruckende neue Spielszenen an" class=g1-frame href=https://www.rebelgamer.de/2022/09/the-first-descendant-seht-euch-hier-beeindruckende-neue-spielszenen-an/114385><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-First-Descendant.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/the-first-descendant-seht-euch-hier-beeindruckende-neue-spielszenen-an/114385 rel=bookmark>The First Descendant: Seht euch hier beeindruckende neue Spielszenen an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-114353 post type-post status-publish format-standard has-post-thumbnail category-simulation tag-jurassic-world-evolution-2 tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Jurassic World Evolution 2: Das Late Cretaceous Pack bringt neue Dinosaurier ins Spiel" class=g1-frame href=https://www.rebelgamer.de/2022/09/jurassic-world-evolution-2-das-late-cretaceous-pack-bringt-neue-dinosaurier-ins-spiel/114353><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Jurassic-World-Evolution-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/jurassic-world-evolution-2-das-late-cretaceous-pack-bringt-neue-dinosaurier-ins-spiel/114353 rel=bookmark>Jurassic World Evolution 2: Das Late Cretaceous Pack bringt neue Dinosaurier ins Spiel</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-114346 post type-post status-publish format-standard has-post-thumbnail category-ego-shooter tag-graven tag-pc"><div
class="entry-featured-media " ><a
title="Graven: Das zweite große Early-Access-Update ist da" class=g1-frame href=https://www.rebelgamer.de/2022/09/graven-das-zweite-grosse-early-access-update-ist-da/114346><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven-313x176.jpg 313w, https://www.rebelgamer.de/wp-content/uploads/2020/09/Graven.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/graven-das-zweite-grosse-early-access-update-ist-da/114346 rel=bookmark>Graven: Das zweite große Early-Access-Update ist da</a></h3></header></div></article>
</li>
<li
class="g1-collection-item g1-collection-item-1of3"><article
class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-114340 post type-post status-publish format-standard has-post-thumbnail category-rollenspiel tag-earth-from-another-sun tag-pc"><div
class="entry-featured-media " ><a
title="Earth From Another Sun: Die Demo zum Open-Galaxy-RPG erscheint im Oktober" class=g1-frame href=https://www.rebelgamer.de/2022/09/earth-from-another-sun-die-demo-zum-open-galaxy-rpg-erscheint-im-oktober/114340><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-364x205.jpg class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Earth-From-Another-Sun.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/earth-from-another-sun-die-demo-zum-open-galaxy-rpg-erscheint-im-oktober/114340 rel=bookmark>Earth From Another Sun: Die Demo zum Open-Galaxy-RPG erscheint im Oktober</a></h3></header></div></article>
</li></ul></div></div></aside><aside
class=g1-more-from><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mehr aus: <a
href=https://www.rebelgamer.de/adventure>Adventure</a></span></h2><div
class="g1-collection g1-collection-with-cards"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-114366 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-nintendo-switch tag-the-legend-of-zelda-tears-of-the-kingdom"><div
class="entry-featured-media " ><a
title="The Legend of Zelda: Tears of the Kingdom erscheint im Mai 2023" class=g1-frame href=https://www.rebelgamer.de/2022/09/the-legend-of-zelda-tears-of-the-kingdom-erscheint-im-mai-2023/114366><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/09/The-Legend-of-Zelda-Tears-of-the-Kingdom.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><p
class=entry-flags>
<a
class="entry-flag entry-flag-trending" href=https://www.rebelgamer.de/trending title=Trending>
Trending	</a></p><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/the-legend-of-zelda-tears-of-the-kingdom-erscheint-im-mai-2023/114366 rel=bookmark>The Legend of Zelda: Tears of the Kingdom erscheint im Mai 2023</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-114287 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-broken-pieces tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Der psychologische Thriller Broken Pieces ist jetzt für den PC verfügbar" class=g1-frame href=https://www.rebelgamer.de/2022/09/der-psychologische-thriller-broken-pieces-ist-jetzt-fuer-den-pc-verfuegbar/114287><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Broken-Pieces.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/der-psychologische-thriller-broken-pieces-ist-jetzt-fuer-den-pc-verfuegbar/114287 rel=bookmark>Der psychologische Thriller Broken Pieces ist jetzt für den PC verfügbar</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-114183 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-nintendo tag-zelda"><div
class="entry-featured-media " ><a
title="Erfahrt mehr über das Zelda, von dem Nintendo nicht möchte, dass ihr es seht" class=g1-frame href=https://www.rebelgamer.de/2022/09/erfahrt-mehr-ueber-das-zelda-von-dem-nintendo-nicht-moechte-dass-ihr-es-seht/114183><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Zelda.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/erfahrt-mehr-ueber-das-zelda-von-dem-nintendo-nicht-moechte-dass-ihr-es-seht/114183 rel=bookmark>Erfahrt mehr über das Zelda, von dem Nintendo nicht möchte, dass ihr es seht</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-114143 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-new-tales-from-the-borderlands tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Seht euch hier die ersten Spielszenen aus New Tales from the Borderlands an" class=g1-frame href=https://www.rebelgamer.de/2022/09/seht-euch-hier-die-ersten-spielszenen-aus-new-tales-from-the-borderlands-an/114143><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-1536x864.jpg 1536w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/09/New-Tales-from-the-Borderlands.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/seht-euch-hier-die-ersten-spielszenen-aus-new-tales-from-the-borderlands-an/114143 rel=bookmark>Seht euch hier die ersten Spielszenen aus New Tales from the Borderlands an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-114096 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-pc tag-ps5 tag-tchia tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Tchia: Seht euch hier die neuesten Spielszenen aus dem tropischen Open-World-Abenteuer an" class=g1-frame href=https://www.rebelgamer.de/2022/09/tchia-seht-euch-hier-die-neuesten-spielszenen-aus-dem-tropischen-open-world-abenteuer-an/114096><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Tchia.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/tchia-seht-euch-hier-die-neuesten-spielszenen-aus-dem-tropischen-open-world-abenteuer-an/114096 rel=bookmark>Tchia: Seht euch hier die neuesten Spielszenen aus dem tropischen Open-World-Abenteuer an</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-114082 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-pc tag-ps5 tag-sherlock-holmes-the-awakened tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Sherlock Holmes: The Awakened erscheint im Februar 2023 – neue Screenshots" class=g1-frame href=https://www.rebelgamer.de/2022/09/sherlock-holmes-the-awakened-erscheint-im-februar-2023-neue-screenshots/114082><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-768x433.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-1122x632.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-608x343.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/07/Sherlock-Holmes-The-Awakened.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/sherlock-holmes-the-awakened-erscheint-im-februar-2023-neue-screenshots/114082 rel=bookmark>Sherlock Holmes: The Awakened erscheint im Februar 2023 – neue Screenshots</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113843 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-mount-blade-ii-bannerlord tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Mount &#038; Blade II: Bannerlord erscheint im Oktober für PC und Konsolen" class=g1-frame href=https://www.rebelgamer.de/2022/08/mount-blade-ii-bannerlord-erscheint-im-oktober-fuer-pc-und-konsolen/113843><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Mount-Blade-II-Bannerlord.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/mount-blade-ii-bannerlord-erscheint-im-oktober-fuer-pc-und-konsolen/113843 rel=bookmark>Mount &#038; Blade II: Bannerlord erscheint im Oktober für PC und Konsolen</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113948 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-hogwarts-legacy tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Hogwarts Legacy: Das sind die offiziellen Systemanforderungen" class=g1-frame href=https://www.rebelgamer.de/2022/08/hogwarts-legacy-das-sind-die-offiziellen-systemanforderungen/113948><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-265x148.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-531x297.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/hogwarts-legacy-das-sind-die-offiziellen-systemanforderungen/113948 rel=bookmark>Hogwarts Legacy: Das sind die offiziellen Systemanforderungen</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113931 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-epic-games-store tag-shadow-of-the-tomb-raider"><div
class="entry-featured-media " ><a
title="Shadow of the Tomb Raider und Submerged: Hidden Depths gibt es demnächtst kostenlos" class=g1-frame href=https://www.rebelgamer.de/2022/08/shadow-of-the-tomb-raider-und-submerged-hidden-depths-gibt-es-demnaechtst-kostenlos/113931><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2018/08/Shadow-of-the-Tomb-Raider-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2018/08/Shadow-of-the-Tomb-Raider-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Shadow-of-the-Tomb-Raider-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Shadow-of-the-Tomb-Raider-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Shadow-of-the-Tomb-Raider-728x410.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Shadow-of-the-Tomb-Raider-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2018/08/Shadow-of-the-Tomb-Raider-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/shadow-of-the-tomb-raider-und-submerged-hidden-depths-gibt-es-demnaechtst-kostenlos/113931 rel=bookmark>Shadow of the Tomb Raider und Submerged: Hidden Depths gibt es demnächtst kostenlos</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113926 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-hogwarts-legacy tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Hogwarts Legacy: Die Collector&#8217;s Edition beinhaltet einen schwebenden Zauberstab" class=g1-frame href=https://www.rebelgamer.de/2022/08/hogwarts-legacy-die-collectors-edition-beinhaltet-einen-schwebenden-zauberstab/113926><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Hogwarts-Legacy.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/hogwarts-legacy-die-collectors-edition-beinhaltet-einen-schwebenden-zauberstab/113926 rel=bookmark>Hogwarts Legacy: Die Collector&#8217;s Edition beinhaltet einen schwebenden Zauberstab</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113884 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-nintendo-switch tag-pc tag-return-to-monkey-island tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Return to Monkey Island erscheint im September – neuer Trailer" class=g1-frame href=https://www.rebelgamer.de/2022/08/return-to-monkey-island-erscheint-im-september-neuer-trailer/113884><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/04/Return-to-Monkey-Island.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/return-to-monkey-island-erscheint-im-september-neuer-trailer/113884 rel=bookmark>Return to Monkey Island erscheint im September – neuer Trailer</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113878 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-flashback-2 tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Flashback 2 wurde auf 2023 verschoben" class=g1-frame href=https://www.rebelgamer.de/2022/08/flashback-2-wurde-auf-2023-verschoben/113878><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2021/05/Flashback-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/flashback-2-wurde-auf-2023-verschoben/113878 rel=bookmark>Flashback 2 wurde auf 2023 verschoben</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113825 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-pc tag-the-entropy-centre"><div
class="entry-featured-media " ><a
title="The Entropy Centre: Die neuesten Spielszenen aus dem First-Person-Rätsel-Adventure sehen großartig aus" class=g1-frame href=https://www.rebelgamer.de/2022/08/the-entropy-centre-die-neuesten-spielszenen-aus-dem-first-person-raetsel-adventure-sehen-grossartig-aus/113825><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/08/The-Entropy-Centre.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/the-entropy-centre-die-neuesten-spielszenen-aus-dem-first-person-raetsel-adventure-sehen-grossartig-aus/113825 rel=bookmark>The Entropy Centre: Die neuesten Spielszenen aus dem First-Person-Rätsel-Adventure sehen großartig aus</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113801 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-pc tag-planet-of-lana tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Planet of Lana: Das wunderschöne handgezeichnete Abenteuer erscheint Anfang 2023" class=g1-frame href=https://www.rebelgamer.de/2022/08/planet-of-lana-das-wunderschoene-handgezeichnete-abenteuer-erscheint-anfang-2023/113801><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Planet-of-Lana.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/planet-of-lana-das-wunderschoene-handgezeichnete-abenteuer-erscheint-anfang-2023/113801 rel=bookmark>Planet of Lana: Das wunderschöne handgezeichnete Abenteuer erscheint Anfang 2023</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113756 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-a-plague-tale-requiem tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="A Plague Tale: Requiem – Im neuesten Trailer erfahrt ihr, was euch im Spiel ewartet" class=g1-frame href=https://www.rebelgamer.de/2022/08/a-plague-tale-requiem-im-neuesten-trailer-erfahrt-ihr-was-euch-im-spiel-ewartet/113756><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/02/A-Plague-Tale-Requiem.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/a-plague-tale-requiem-im-neuesten-trailer-erfahrt-ihr-was-euch-im-spiel-ewartet/113756 rel=bookmark>A Plague Tale: Requiem – Im neuesten Trailer erfahrt ihr, was euch im Spiel ewartet</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113643 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-pc tag-whateverland tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Das surreale Point-and-Click-Adventure Whateverland erscheint im September für PC" class=g1-frame href=https://www.rebelgamer.de/2022/08/das-surreale-point-and-click-adventure-whateverland-erscheint-im-september-fuer-pc/113643><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Whateverland.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/das-surreale-point-and-click-adventure-whateverland-erscheint-im-september-fuer-pc/113643 rel=bookmark>Das surreale Point-and-Click-Adventure Whateverland erscheint im September für PC</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113679 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-deliver-us-mars tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Deliver Us Mars wurden auf 2023 verschoben" class=g1-frame href=https://www.rebelgamer.de/2022/08/deliver-us-mars-wurden-auf-2023-verschoben/113679><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/03/Deliver-Us-Mars.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/deliver-us-mars-wurden-auf-2023-verschoben/113679 rel=bookmark>Deliver Us Mars wurden auf 2023 verschoben</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113658 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-nintendo-switch tag-restless-soul"><div
class="entry-featured-media " ><a
title="Das Comedy-Abenteuer Restless Soul erscheint im September für PC und Switch" class=g1-frame href=https://www.rebelgamer.de/2022/08/das-comedy-abenteuer-restless-soul-erscheint-im-september-fuer-pc-und-switch/113658><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Restless-Soul.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/das-comedy-abenteuer-restless-soul-erscheint-im-september-fuer-pc-und-switch/113658 rel=bookmark>Das Comedy-Abenteuer Restless Soul erscheint im September für PC und Switch</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113619 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-hogwarts-legacy tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Hogwarts Legacy wurde auf Februar 2023 verschoben" class=g1-frame href=https://www.rebelgamer.de/2022/08/hogwarts-legacy-wurde-auf-februar-2023-verschoben/113619><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-768x430.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-561x314.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-265x148.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-531x297.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-608x340.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/06/Hogwarts-Legacy.jpg 1000w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/hogwarts-legacy-wurde-auf-februar-2023-verschoben/113619 rel=bookmark>Hogwarts Legacy wurde auf Februar 2023 verschoben</a></h3></header></div></article>
</li>
<li
class="g1-collection-item "><article
class="entry-tpl-list g1-card g1-card-solid post-113611 post type-post status-publish format-standard has-post-thumbnail category-adventure tag-outcast-2-a-new-beginning tag-pc tag-ps5 tag-xbox-series-x"><div
class="entry-featured-media " ><a
title="Outcast 2 &#8211; A New Beginning: Seht euch hier den ersten Gameplay-Trailer an" class=g1-frame href=https://www.rebelgamer.de/2022/08/outcast-2-a-new-beginning-seht-euch-hier-den-ersten-gameplay-trailer-an/113611><div
class=g1-frame-inner><img
data-expand=600 width=364 height=205 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-364x205.jpg class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-364x205.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-768x432.jpg 768w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-192x108.jpg 192w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-384x216.jpg 384w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-728x409.jpg 728w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-561x316.jpg 561w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-1122x631.jpg 1122w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-265x149.jpg 265w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-531x299.jpg 531w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-608x342.jpg 608w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-758x426.jpg 758w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning-1152x648.jpg 1152w, https://www.rebelgamer.de/wp-content/uploads/2022/08/Outcast-2-A-New-Beginning.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a
href=https://www.rebelgamer.de/2022/08/outcast-2-a-new-beginning-seht-euch-hier-den-ersten-gameplay-trailer-an/113611 rel=bookmark>Outcast 2 &#8211; A New Beginning: Seht euch hier den ersten Gameplay-Trailer an</a></h3></header></div></article>
</li></ul></div></div></aside><meta
itemprop="mainEntityOfPage" content="https://www.rebelgamer.de/2022/09/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation/114382"><meta
itemprop="dateModified"
content="2022-09-14T15:22:26">
<span
itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta
itemprop="name" content="RebelGamer.de"><meta
itemprop="url" content="https://www.rebelgamer.de">
<span
itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta
itemprop="url" content="https://www.rebelgamer.de/wp-content/uploads/2018/10/RebelGamer-1-1.png">
</span>
</span></article></div></div><div
id=secondary class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside
id=bp_core_login_widget-3 class="widget widget_bp_core_login_widget buddypress widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Anmelden</span></h2></header><form
name=bp-login-form id=bp-login-widget-form class=standard-form action=https://www.rebelgamer.de/wp-login.php method=post>
<label
for=bp-login-widget-user-login>Benutzername</label>
<input
type=text name=log id=bp-login-widget-user-login class=input value><label
for=bp-login-widget-user-pass>Passwort</label>
<input
type=password name=pwd id=bp-login-widget-user-pass class=input value  spellcheck=false autocomplete=off><div
class=forgetmenot><label
for=bp-login-widget-rememberme><input
name=rememberme type=checkbox id=bp-login-widget-rememberme value=forever> Angemeldet bleiben</label></div><input
type=submit name=wp-submit id=bp-login-widget-submit value=Anmelden>
<span
class=bp-login-widget-register-link><a
href=https://www.rebelgamer.de/registrieren/ >Registrieren</a></span></form></aside><aside
id=bimber_widget_facebook_page-3 class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Facebook</span></h2></header><div
id=g1-widget-facebook-page-2
class=" g1-widget-facebook-page"> <script type=text/plain data-service=facebook data-category=marketing>(function(){var loadFB=function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.onload=function(){FB.Event.subscribe('xfbml.render',function(){jQuery('body').trigger('g1PageHeightChanged');});};js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);};loadFB(document,'script','facebook-jssdk');})();</script> <div
data-service=facebook data-category=marketing data-placeholder-image=https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/assets/images/placeholders/facebook-minimal.jpg class="cmplz-placeholder-element fb-page" data-expand=600
data-href=https://www.facebook.com/RebelGamer-344243833747/
data-adapt-container-width=true
data-small-header=false
data-hide-cover=false
data-show-facepile=true
data-show-posts=false></div></div></aside><aside
id=bimber_widget_posts-4 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Am beliebtesten</span></h2></header><div
id=g1-widget-posts-1
class=" g1-widget-posts"><div
class="g1-collection g1-collection-columns-1"><div
class=g1-collection-viewport><ul
class=g1-collection-items>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-114313 post type-post status-publish format-standard has-post-thumbnail category-rollenspiel tag-pc tag-star-wars tag-star-wars-knights-of-the-old-republic"><div
class="entry-featured-media " ><a
title="Eines der besten Star Wars-Spiele aller Zeiten gibt es jetzt für nur 1 Euro" class=g1-frame href=https://www.rebelgamer.de/2022/09/eines-der-besten-star-wars-spiele-aller-zeiten-gibt-es-jetzt-fuer-nur-1-euro/114313><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Star-Wars-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Star-Wars-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Star-Wars-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/eines-der-besten-star-wars-spiele-aller-zeiten-gibt-es-jetzt-fuer-nur-1-euro/114313 rel=bookmark>Eines der besten Star Wars-Spiele aller Zeiten gibt es jetzt für nur 1 Euro</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-114231 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-queen-elizabeth-ii"><div
class="entry-featured-media " ><a
title="Gerücht: Nintendo könnte die nächste Direct aufgrund des Todes von Queen Elizabeth II verschoben haben" class=g1-frame href=https://www.rebelgamer.de/2022/09/geruecht-nintendo-koennte-die-naechste-direct-aufgrund-des-todes-von-queen-elizabeth-ii-verschoben-haben/114231><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Nintendo-Direct-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Nintendo-Direct-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Nintendo-Direct-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/geruecht-nintendo-koennte-die-naechste-direct-aufgrund-des-todes-von-queen-elizabeth-ii-verschoben-haben/114231 rel=bookmark>Gerücht: Nintendo könnte die nächste Direct aufgrund des Todes von Queen Elizabeth II verschoben haben</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-114290 post type-post status-publish format-standard has-post-thumbnail category-action tag-assassins-creed-mirage-2 tag-pc"><div
class="entry-featured-media " ><a
title="Assassin&#8217;s Creed Mirage: Hier ist der erte Trailer" class=g1-frame href=https://www.rebelgamer.de/2022/09/assassins-creed-mirage-hier-ist-der-erte-trailer/114290><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Assassins-Creed-Mirage-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Assassins-Creed-Mirage-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Assassins-Creed-Mirage-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/assassins-creed-mirage-hier-ist-der-erte-trailer/114290 rel=bookmark>Assassin&#8217;s Creed Mirage: Hier ist der erte Trailer</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-114309 post type-post status-publish format-standard has-post-thumbnail category-horror tag-marvel tag-werewolf-by-night"><div
class="entry-featured-media " ><a
title="&#8220;Werewolf By Night&#8221;: Marvel veröffentlicht ersten Trailer zum Halloween-Special auf Disney+" class=g1-frame href=https://www.rebelgamer.de/2022/09/werewolf-by-night-marvel-veroeffentlicht-ersten-trailer-zum-halloween-special-auf-disney/114309><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Werewolf-By-Night-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Werewolf-By-Night-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Werewolf-By-Night-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/werewolf-by-night-marvel-veroeffentlicht-ersten-trailer-zum-halloween-special-auf-disney/114309 rel=bookmark>&#8220;Werewolf By Night&#8221;: Marvel veröffentlicht ersten Trailer zum Halloween-Special auf Disney+</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-114215 post type-post status-publish format-standard has-post-thumbnail category-news tag-anime tag-chainsaw-man"><div
class="entry-featured-media " ><a
title="Chainsaw Man: Der Release-Termin des Animes steht" class=g1-frame href=https://www.rebelgamer.de/2022/09/chainsaw-man-der-release-termin-des-animes-steht/114215><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Chainsaw-Man-1-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Chainsaw-Man-1-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Chainsaw-Man-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/chainsaw-man-der-release-termin-des-animes-steht/114215 rel=bookmark>Chainsaw Man: Der Release-Termin des Animes steht</a></h3></header></div></article>
</li>
<li
class=g1-collection-item><article
class="entry-tpl-grid-fancy post-114169 post type-post status-publish format-standard has-post-thumbnail category-modifikation tag-pc tag-spider-man"><div
class="entry-featured-media " ><a
title="Marvel&#8217;s Spider-Man: Diese Mod bringt die Teenage Mutant Ninja Turtles ins Spiel" class=g1-frame href=https://www.rebelgamer.de/2022/09/marvels-spider-man-diese-mod-bringt-die-teenage-mutant-ninja-turtles-ins-spiel/114169><div
class=g1-frame-inner><img
data-expand=600 width=364 height=156 src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src=https://www.rebelgamer.de/wp-content/uploads/2022/09/Spider-Man-364x156.jpg class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt loading=lazy data-srcset="https://www.rebelgamer.de/wp-content/uploads/2022/09/Spider-Man-364x156.jpg 364w, https://www.rebelgamer.de/wp-content/uploads/2022/09/Spider-Man-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px"><span
class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div
class=entry-counter></div><div
class=entry-body><header
class=entry-header><div
class=entry-before-title></div><h3 class="g1-delta g1-delta-1st entry-title"><a
href=https://www.rebelgamer.de/2022/09/marvels-spider-man-diese-mod-bringt-die-teenage-mutant-ninja-turtles-ins-spiel/114169 rel=bookmark>Marvel&#8217;s Spider-Man: Diese Mod bringt die Teenage Mutant Ninja Turtles ins Spiel</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Apps</span></h2></header><div
class="textwidget custom-html-widget"><a
href='https://play.google.com/store/apps/details?id=de.rebelgamer.RebelGamerRSS&hl=de&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
alt='Jetzt bei Google Play' src=https://play.google.com/intl/en_us/badges/images/generic/de_badge_web_generic.png></a><center><a
href="https://itunes.apple.com/de/app/rebelgamer-news-fur-gamer/id1187403828?l=en&mt=8" target=_blank rel=noopener><img
src=https://www.rebelgamer.de/Appstore.webp></a></center></div></aside></div></div></div><div
class="g1-row g1-row-layout-page g1-socials-section g1-light"><div
class=g1-row-inner><div
class=g1-column><ul
id=g1-social-icons-2 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul></div></div></div><div
class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class="g1-column g1-column-1of3"><aside
id=text-20 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Über uns</span></h2></header><div
class=textwidget><img
src=https://www.rebelgamer.de/Rebelgamer-Logo-Footer.png alt=RebelGamer_Footer_Logo>
<br><br>
Der Blog RebelGamer ist eine tägliche Anlaufstelle für Gamer, die sich für kuriose, interessante und abgefahrene News aus der Welt der Videospiele interessieren. Zusätzlich bieten wir „etwas andere“ Reportagen,  Interviews und Berichte zu den Themen Games und Digital Entertainment.
<br><br>
Wir danken allen Freunden, Rebellen, Fans und allen anderen Unterstützern, die dieses Projekt ermöglichen.</div></aside></div><div
class="g1-column g1-column-1of3"><aside
id=mc4wp_form_widget-2 class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>RebelGamer Newsletter</span></h2></header><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-50316 mc4wp-form-basic" method=post data-id=50316 data-name="Default sign-up form" ><p
class="g1-alpha g1-alpha-1st">Erhalte die wichtigsten Gaming-News direkt per Mail</p><div
class=mc4wp-form-fields><br><center><p>
<label>&nbsp;</label>
<input
type=email id=mc4wp_email name=EMAIL placeholder="Deine Mail-Adresse" required></p>
<br><p>
<input
type=submit value="Newsletter abonnieren"></p></center></div><label
style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1663232598><input
type=hidden name=_mc4wp_form_id value=50316><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div><p
class="g1-meta g1-newsletter-privacy">Keine Sorge, wir spamen nicht.</p></form></aside></div><div
class="g1-column g1-column-1of3"><aside
id=text-7 class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Freunde</span></h2></header><div
class=textwidget><center><a
href=http://www.bloggerei.de/rubrik_25_Spieleblogs title=Blog-Verzeichnis target=blank rel=noopener><img
src=https://www.bloggerei.de/bgpublicon.jpg width=80 height=15 border=0 alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de"> <script src="https://www.blogtraffic.de/track/trackit.php?uid=17070"></script><br><noscript><a
href=http://www.blogtraffic.de><br><img
src="https://www.blogtraffic.de/track/track.php?uid=17070" border=0 alt=BlogTraffic></a></noscript></center></div></aside><aside
id=text-44 class="widget widget_text"><div
class=textwidget><center><a
href=https://shop.spreadshirt.de/1004062><img
src=https://www.rebelgamer.de/Shop2.webp></a></center></div></aside><aside
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script src=https://vice-publishers-cdn.vice.com/GENERATED/rebelgamer.de.js></script></div></aside></div></div><div
class=g1-row-background><div
class=g1-row-background-media></div></div></div><div
class="g1-footer g1-row g1-row-layout-page"><div
class=g1-row-inner><div
class=g1-column><p
class=g1-footer-text>© 2010 - Heute RebelGamer.de</p><nav
id=g1-footer-nav class=g1-footer-nav><ul
id=g1-footer-nav-menu class><li
id=menu-item-39984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39984"><a
href=mailto:Flo@rebelgamer.de>Schreib uns</a></li>
<li
id=menu-item-39985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39985"><a
href=https://www.rebelgamer.de/deine-werbung-auf-rebelgamer>Wirb mit den Rebellen</a></li>
<li
id=menu-item-39997 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39997"><a
href=https://www.rebelgamer.de/mediadaten>Mediadaten</a></li>
<li
id=menu-item-39981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39981"><a
href=https://www.rebelgamer.de/redaktion>Redaktion</a></li>
<li
id=menu-item-39983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39983"><a
href=https://www.rebelgamer.de/bewirb-dich-als-redakteur>Jobs</a></li>
<li
id=menu-item-52015 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a
href=https://www.rebelgamer.de/wp-login.php>Login</a></li>
<li
id=menu-item-52014 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a
href="https://www.rebelgamer.de/wp-login.php?action=register">Registrieren</a></li>
<li
id=menu-item-68505 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68505"><a
href=https://www.rebelgamer.de/datenschutz>Datenschutz</a></li>
<li
id=menu-item-39982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a
href=https://www.rebelgamer.de/impressum>Impressum</a></li>
<li
id=menu-item-99948 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99948"><a
href=https://www.rebelgamer.de/cookie-richtlinie-eu>Cookie-Richtlinie (EU)</a></li></ul></nav>
<a
class=g1-footer-stamp href>
<img
class=g1-footer-stamp-icon width=0 height=0 src=https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp.png loading=lazy srcset="https://www.rebelgamer.de/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt>		</a></div></div><div
class=g1-row-background></div></div><a
href=#page class=g1-back-to-top>Back to Top</a></div><div
class=g1-canvas-overlay></div></div><div
id=g1-breakpoint-desktop></div><div
class="g1-canvas g1-canvas-global g1-canvas-no-js"><div
class=g1-canvas-inner><div
class=g1-canvas-content>
<a
class=g1-canvas-toggle href=#>Close</a><nav
id=g1-canvas-primary-nav class=g1-primary-nav><ul
id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35102"><a
href=https://www.rebelgamer.de>News</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35103"><a
href=https://www.rebelgamer.de/tag/pc>PC</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a
href=https://www.rebelgamer.de/tag/ps5>PS5</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35107"><a
href=https://www.rebelgamer.de/tag/xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35108"><a
href=https://www.rebelgamer.de/tag/switch>Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95143"><a
href=https://www.rebelgamer.de/filme>Filme</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95144"><a
href=https://www.rebelgamer.de/serien>Serien</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35115"><a
href=https://www.rebelgamer.de/tests>Tests</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118"><a
href=https://www.rebelgamer.de/tests/tests-pc>PC</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93406"><a
href=https://www.rebelgamer.de/tests/test-ps5>PS5</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93407"><a
href=https://www.rebelgamer.de/tests/test-xbox-series-x>Xbox Series X</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64414"><a
href=https://www.rebelgamer.de/tests/tests-nintendo-switch>Nintendo Switch</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35125"><a
href=https://www.rebelgamer.de/tests/tests-ps4>PS4</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122"><a
href=https://www.rebelgamer.de/tests/tests-xbxo-one>Xbox One</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100369"><a
href=https://www.rebelgamer.de/forum>Forum</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64453"><a
href=https://shop.spreadshirt.de/1004062>Shop</a></li></ul></nav><nav
class="g1-quick-nav g1-quick-nav-short"><ul
class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li
class="menu-item menu-item-type-g1-popular ">
<a
href=https://www.rebelgamer.de/popular>
<span
class="entry-flag entry-flag-popular"></span>
Popular	</a>
</li>
<li
class="menu-item menu-item-type-g1-hot ">
<a
href=https://www.rebelgamer.de/hot>
<span
class="entry-flag entry-flag-hot"></span>
Hot	</a>
</li>
<li
class="menu-item menu-item-type-g1-trending ">
<a
href=https://www.rebelgamer.de/trending>
<span
class="entry-flag entry-flag-trending"></span>
Trending	</a>
</li></ul></nav><ul
id=g1-social-icons-3 class="g1-socials-items g1-socials-items-tpl-grid">
<li
class="g1-socials-item g1-socials-item-facebook">
<a
class=g1-socials-item-link href=https://www.facebook.com/RebelGamer-344243833747 target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Facebook</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-twitter">
<a
class=g1-socials-item-link href=https://twitter.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Twitter</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-instagram">
<a
class=g1-socials-item-link href=https://www.instagram.com/rebelgamer_de target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Instagram</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-pinterest">
<a
class=g1-socials-item-link href=https://www.pinterest.de/rebelgamer/ target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Pinterest</span>
</span>
</a>
</li>
<li
class="g1-socials-item g1-socials-item-youtube">
<a
class=g1-socials-item-link href=https://www.youtube.com/user/rebelgamerdeTV target=_blank rel=noopener>
<span
class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span
class=g1-socials-item-tooltip>
<span
class=g1-socials-item-tooltip-inner>Youtube</span>
</span>
</a>
</li></ul><div
role=search class=search-form-wrapper><form
method=get
class="g1-searchform-tpl-default search-form"
action=https://www.rebelgamer.de/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field
placeholder="Suche &hellip;"
value name=s
title="Search for:">
</label>
<button
class=search-submit>Suche</button></form></div></div><div
class=g1-canvas-background></div></div></div><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close wp-dark-mode-ignore" title="Schließen (Esc)"></button>
<button
class="pswp__button pswp__button--share wp-dark-mode-ignore" title=Teilen></button>
<button
class="pswp__button pswp__button--fs wp-dark-mode-ignore" title="Vollbildanzeige umschalten"></button>
<button
class="pswp__button pswp__button--zoom wp-dark-mode-ignore" title=Vergrößern/Verkleinern></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left wp-dark-mode-ignore" title="Vorheriges (Cursor links)"></button>
<button
class="pswp__button pswp__button--arrow--right wp-dark-mode-ignore" title="Nächstes (Cursor rechts)"></button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div> <script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <div
id=cmplz-cookiebanner-container><div
class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-1-optin aria-describedby=cmplz-message-1-optin><div
class=cmplz-header><div
class=cmplz-logo></div><div
class=cmplz-title id=cmplz-header-1-optin>Cookie-Zustimmung verwalten</div><div
class=cmplz-close tabindex=0 role=button aria-label=close-dialog>
<svg
aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 352 512"><path
fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div
class="cmplz-divider cmplz-divider-header"></div><div
class=cmplz-body><div
class=cmplz-message id=cmplz-message-1-optin>Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.</div><div
class=cmplz-categories>
<details
class="cmplz-category cmplz-functional" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Funktional</span>
<span
class=cmplz-always-active>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-functional-optin
data-category=cmplz_functional
class="cmplz-consent-checkbox cmplz-functional"
size=40
value=1>
<label
class=cmplz-label for=cmplz-functional-optin tabindex=0><span>Funktional</span></label>
</span>
Immer aktiv	</span>
<span
class="cmplz-icon cmplz-open">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path
d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
</span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-functional>The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span></div>
</details><details
class="cmplz-category cmplz-preferences" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Vorlieben</span>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-preferences-optin
data-category=cmplz_preferences
class="cmplz-consent-checkbox cmplz-preferences"
size=40
value=1>
<label
class=cmplz-label for=cmplz-preferences-optin tabindex=0><span>Vorlieben</span></label>
</span>
<span
class="cmplz-icon cmplz-open">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path
d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
</span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-preferences>The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span></div>
</details><details
class="cmplz-category cmplz-statistics" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Statistiken</span>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-statistics-optin
data-category=cmplz_statistics
class="cmplz-consent-checkbox cmplz-statistics"
size=40
value=1>
<label
class=cmplz-label for=cmplz-statistics-optin tabindex=0><span>Statistiken</span></label>
</span>
<span
class="cmplz-icon cmplz-open">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path
d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
</span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-statistics>The technical storage or access that is used exclusively for statistical purposes.</span>
<span
class=cmplz-description-statistics-anonymous>The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span></div>
</details>
<details
class="cmplz-category cmplz-marketing" >
<summary>
<span
class=cmplz-category-header>
<span
class=cmplz-category-title>Marketing</span>
<span
class=cmplz-banner-checkbox>
<input
type=checkbox
id=cmplz-marketing-optin
data-category=cmplz_marketing
class="cmplz-consent-checkbox cmplz-marketing"
size=40
value=1>
<label
class=cmplz-label for=cmplz-marketing-optin tabindex=0><span>Marketing</span></label>
</span>
<span
class="cmplz-icon cmplz-open">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path
d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
</span>
</span>
</summary><div
class=cmplz-description>
<span
class=cmplz-description-marketing>The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span></div>
</details></div></div><div
class="cmplz-links cmplz-information">
<a
class="cmplz-link cmplz-manage-options cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Optionen verwalten</a>
<a
class="cmplz-link cmplz-manage-third-parties cookie-statement" href=# data-relative_url=#cmplz-cookies-overview>Dienste verwalten</a>
<a
class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href=# data-relative_url=#cmplz-tcf-wrapper>Anbieter verwalten</a>
<a
class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href=https://cookiedatabase.org/tcf/purposes/ >Lese mehr über diese Zwecke</a></div><div
class="cmplz-divider cmplz-footer"></div><div
class=cmplz-buttons>
<button
class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
<button
class="cmplz-btn cmplz-deny">Nur funktionale Cookies</button>
<button
class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
<button
class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
<a
class="cmplz-btn cmplz-manage-options tcf cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Einstellungen anzeigen</a></div><div
class="cmplz-links cmplz-documents">
<a
class="cmplz-link cookie-statement" href=# data-relative_url>{title}</a>
<a
class="cmplz-link privacy-statement" href=# data-relative_url>{title}</a>
<a
class="cmplz-link impressum" href=# data-relative_url>{title}</a></div></div></div><div
id=cmplz-manage-consent data-nosnippet=true><button
class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button></div><link
rel=stylesheet id=aal_style-css  href='https://www.rebelgamer.de/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-basic-screen-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/screen-basic.min.css' type=text/css media=all><link
rel=stylesheet id=g1-socials-snapcode-css  href='https://www.rebelgamer.de/wp-content/plugins/g1-socials/css/snapcode.min.css' type=text/css media=all> <script id=bp-nouveau-js-extra>var BP_Nouveau={"ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"65f523ee45","members":"4f737b9f39","blogs":"874dbe4135","xprofile":"0310cf9685","friends":"2f679ef2a8","messages":"cea740123e","settings":"1b6792fe32","notifications":"3a99a11065"}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js' id=bp-nouveau-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"114382 https:\/\/www.rebelgamer.de\/?p=114382","disqusShortname":"rebelgamerde","disqusTitle":"Hogwarts Legacy: Diese exklusiven Inhalte erwarten euch auf PlayStation","disqusUrl":"https:\/\/www.rebelgamer.de\/2022\/09\/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation\/114382","postId":"114382"};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js' id=disqus_embed-js></script> <script id=lbwps-js-extra>var lbwpsOptions={"label_facebook":"Auf Facebook teilen","label_twitter":"Tweet","label_pinterest":"Auf Pinterest merken","label_download":"Herunterladen","label_copyurl":"Bild-URL kopieren","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"1","share_direct":"0","share_copyurl":"0","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","close_on_click":"1","fulldesktop":"0","use_alt":"0","usecaption":"1","desktop_slider":"1","share_custom_label":"","share_custom_link":"","wheelmode":"close","spacing":"12","idletime":"4000","hide_scrollbars":"1","caption_type":"auto"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/lightbox-photoswipe/assets/ps4/scripts.js' id=lbwps-js></script> <script id=mashsb-js-extra>var mashsb={"shares":"57","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.rebelgamer.de\/2022\/09\/hogwarts-legacy-diese-exklusiven-inhalte-erwarten-euch-auf-playstation\/114382","title":"Hogwarts+Legacy%3A+Diese+exklusiven+Inhalte+erwarten+euch+auf+PlayStation","image":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/2022\/06\/Hogwarts-Legacy.jpg","desc":"Warner Bros. Games stellte k\u00fcrzlich exklusive Inhalte f\u00fcr die PlayStation-Version von Hogwarts Legacy vor.\n\n\n\nFalls ihr euch das Spiel Hogwarts Legacy holt, habe ich eine gute Nachricht f\u00fcr euch: Euch erwarten exklusive Inhalte. Diese pr\u00e4sentiert Warner \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"718c4185a8","postid":"114382","servertime":"1663232597","ajaxurl":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id=mashsb-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id=mace-lazy-load-youtube-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id=lazysizes-js></script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id=lazysizes-unveilhooks-js></script> <script id=mace-gallery-js-extra>/*<![CDATA[*/var macegallery={"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":"<a class=\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\" title=\"Share on Facebook\" data-share-url=\"mace_replace_noesc_shortlink\" data-share-text=\"mace_replace_noesc_title\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>"};/*]]>*/</script> <script src='https://www.rebelgamer.de/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id=mace-gallery-js></script> <script id=wyr-front-js-extra>var wyr_front_config={"ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","error_msg":"Some error occurred while voting. Please try again.","number_format":{"decimals":0,"dec_point":",","thousands_sep":"."}};</script> <script src='https://www.rebelgamer.de/wp-content/plugins/whats-your-reaction/js/front.js' id=wyr-front-js></script> <script data-service=facebook data-category=marketing type=text/plain id=bimber-shares-js-extra>var bimber_shares_config={"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/de_DE\/sdk.js","app_id":"","version":"v5.0"},"microshares":{"tpl":"","domain":"https:\/\/www.rebelgamer.de\/"},"i18n":{"fb_app_id_not_set":"Facebook App Id not set in Theme Options > Shares"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/shares.min.js' id=bimber-shares-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id=stickyfill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id=jquery-timeago-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.de.js id=jquery-timeago-de-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.js id=match-media-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js id=match-media-add-listener-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id=picturefill-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id=jquery-waypoints-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/enquire/enquire.min.js' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/www.rebelgamer.de\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"on","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp","dsq"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018","wpp":{"token":"2856efa5f1"}};</script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/global.js' id=bimber-global-js></script> <script src=https://www.rebelgamer.de/wp-content/themes/bimber/js/libgif/libgif.js id=libgif-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/players.js' id=bimber-players-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id=regenerator-runtime-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/hooks.min.js' id=wp-hooks-js></script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-09-12 12:07:21+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.rebelgamer.de/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.rebelgamer.de/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/ajax-search.js' id=bimber-ajax-search-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/single.js' id=bimber-single-js></script> <script id=cmplz-cookiebanner-js-extra>/*<![CDATA[*/var complianz={"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"23","version":"6.3.2.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.rebelgamer.de\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"","placeholdertext":"Klicke hier, um {category}-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/www.rebelgamer.de\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=23","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.rebelgamer.de\/cookie-richtlinie-eu"},"privacy-statement":{"title":"Datenschutzerkl\u00e4rung","url":"https:\/\/www.rebelgamer.de\/datenschutz"},"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/www.rebelgamer.de\/impressum"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};/*]]>*/</script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id=cmplz-cookiebanner-js></script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/akismet/_inc/akismet-frontend.js' id=akismet-frontend-js></script> <script src='https://www.rebelgamer.de/wp-content/themes/bimber/js/back-to-top.js' id=bimber-back-to-top-js></script> <script defer src='https://www.rebelgamer.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js' id=mc4wp-forms-api-js></script> <script type=text/plain data-service=google-analytics async data-category=statistics src="https://www.googletagmanager.com/gtag/js?id="></script></body></html>